<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js  layout--sidebar-mobile">

	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<!-- meta data -->
<meta name="description" content="ROOSENDAAL/WOERDEN - De beruchte cyberbende Conti lijkt achter de hack te zitten die een tiental wooncorporaties heeft getroffen in onder meer Noord-Brabant. Maandag publiceerde de criminele groepering - met sterke Russische banden - een deel van de ‘gegijzelde’ informatie op het darkweb, vermoedelijk om losgeldeisen kracht bij te zetten."/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=492614420"/>
<meta name="twitter:site" content="@BNDeStem"/><meta name="twitter:title" content="Beruchte criminele Conti-groep uit Rusland achter hack bij woningcorporaties"/><meta name="twitter:description" content="ROOSENDAAL/WOERDEN - De beruchte cyberbende Conti lijkt achter de hack te zitten die een tiental wooncorporaties heeft getroffen in onder meer Noord-Brabant. Maandag publiceerde de criminele groepering - met sterke Russische banden - een deel van de ‘gegijzelde’ informatie op het darkweb, vermoedelijk om losgeldeisen kracht bij te zetten."/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="author" content="Hessel de Ree, Wout van Arensbergen"/><meta name="twitter:image:src" content="https://images0.persgroep.net/rcs/mVDXp6HhFCWeA5ns0puB3VT4HG8/diocontent/178239596/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="fb:app_id" content="1067716463345315"/>
<meta property="og:site_name" content="bndestem.nl"/><meta property="og:locale" content="nl_NL"/><meta property="og:url" content="https://www.bndestem.nl/roosendaal/beruchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties~a05ffd6c/"/><meta property="og:title" content="Beruchte criminele Conti-groep uit Rusland achter hack bij woningcorporaties"/><meta property="og:type" content="article"/><meta property="article:section" content="Roosendaal"/><meta property="article:publisher" content="https://www.facebook.com/BNDeStem1"/><meta property="article:published_time" content="2022-04-05T15:13:44.174+02:00"/><meta property="og:description" content="ROOSENDAAL/WOERDEN - De beruchte cyberbende Conti lijkt achter de hack te zitten die een tiental wooncorporaties heeft getroffen in onder meer Noord-Brabant. Maandag publiceerde de criminele groepering - met sterke Russische banden - een deel van de ‘gegijzelde’ informatie op het darkweb, vermoedelijk om losgeldeisen kracht bij te zetten."/><meta property="og:image" content="https://images0.persgroep.net/rcs/mVDXp6HhFCWeA5ns0puB3VT4HG8/diocontent/178239596/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>




<title>Beruchte criminele Conti-groep uit Rusland achter hack bij woningcorporaties | Roosendaal | bndestem.nl</title>

<!-- preconnect/dns-prefetch -->
<link rel="preconnect" href="https://myprivacy.dpgmedia.net"/>
<link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="preconnect" href="https://t.bndestem.nl"/>
<link rel="preconnect" href="https://statics.bndestem.nl/"/>

<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"/>
<link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="dns-prefetch" href="https://t.bndestem.nl"/>
<link rel="dns-prefetch" href="https://statics.bndestem.nl/"/>

<!-- styles -->
<link href="https://statics.bndestem.nl/css/main-cbc1a18d6c.css" rel="stylesheet"/>

<!-- scripts -->
<script>
	var dataLayer = [{"user":{"account_id":""},"brand":{"id":"2007","language":"NL-nl"},"page":{"category":"regio.roosendaal","categoryid":"DESTEM_REGIO","subcategory":"Roosendaal","subcategoryid":"DESTEM_REGIO_6","type":"article"},"content":{"id":"05ffd6c","title":"Beruchte criminele Conti-groep uit Rusland achter hack bij woningcorporaties","author":"|Hessel de Ree| Wout van Arensbergen|","tagsid":"|02000000|04000000|20000082|20000086|20000209|","tags":"|misdaad, recht en justitie|economie, business en financiën|misdaad|computercriminaliteit|economische sector|","type":"REGULAR ARTICLE","pubdate":"1649164424174","access":"PAYWALL","length":"3775","moviesource":"","file":"","fileId":"","freeHtml":"0","navpath":"|Home|Regio|Roosendaal|","region":"Roosendaal","content_wiki_labels":"|Breda|Den Bosch|Dordrecht|Laurentius|Nederland|Noord-Brabant|Oekraïne|Roosendaal|Rusland|Schoonhoven|Woerden|","content_source":"","content_ner_loc":"|Oekraïne|Rusland|Breda|Den Bosch|Dordrecht|Nederland|Noord-Brabant|Roosendaal|Schoonhoven|Woerden|","content_ner_per":"|De Woningstichting|","content_ner_org":"|The Sourcing Company|Alwel|BrederodeWonen|Conti News|High Tech Crime|Laurentius|Quawonen|Trivire|Zayaz|","content_ner_misc":""}}];
</script>

<!--include App script config-->
<script type="text/javascript">
	window.App = {
		'config': {
			'advertising': {"fixedSlots":{"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"layer":{"position":"layer","number":1,"domId":"layer--1"},"lmid":{"position":"article_lmid","number":1,"domId":"article_lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}} || {},
			'authenticationUrls':{"loginUrls":{"default":"https://www.bndestem.nl/inloggen?redirect_url=https://www.bndestem.nl/roosendaal/beruchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties~a05ffd6c/","menuLogin":"https://www.bndestem.nl/inloggen?dpg_source=bs&dpg_campaign=stdc_bs&dpg_medium=menu&redirect_url=https://www.bndestem.nl/roosendaal/beruchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties~a05ffd6c/","placeCommentLogin":"https://www.bndestem.nl/inloggen?dpg_source=bs&dpg_campaign=stdc_bs&dpg_medium=comments_plaatsen&redirect_url=https://www.bndestem.nl/roosendaal/beruchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties~a05ffd6c/"},"logoutUrl":"https://www.bndestem.nl/logout"} || {},
			'brand': "bndestem" || '',
			'breakpoints': {
				'small': 0,
				'medium': 430,
				'large': 600,
				'xlarge': 768,
				'xxlarge': 906
			},
			'comments': {"active":false} || {},
			'features': {"marketing_pexi":true,"videowall":true,"obituary_internal":true,"login":true,"mychannels_v3_player":true,"ops_registration_enabled":false,"privacy_gate_enabled":true,"lazy_loading_images":true,"paywall":true,"pip_oidc_enabled":true,"article_module":false,"topics_block_anonymous":true,"content_access_category":true,"real_user_monitor_enabled":false,"mobile_app_deeplinking":false,"topics_navigation_link":false,"reduced_content":true,"memoriam":false,"live_video_button":false,"usersnap":false} || {},
			'language': "nl" || 'nl',
			'selectedRegioNavigationUrl': "https://www.bndestem.nl/regio/roosendaal/selected/navigation" || '',
			'staticUrl': 'https://statics.bndestem.nl/' || '',
			'temptationTrackingIdCookieName': '',
			'user': {},
		},
		'jsdata': {},
		'main': {},
		'modules': {},
		'pageType': 'section',
		'version': '0.1',
		'views': {}
	};
</script>

<script>
	window.App.pageType = 'article';
</script>

<script>
	window.App.config.temptationTrackingIdCookieName = 'temptationTrackingId';
</script>



<!-- google tag manager -->

	

	<script>
		(function() {
			if(App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['user'] && dataLayer[i]['user']['account_id'] === "") {
						dataLayer[i]['user']['account_id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();
	</script>

	
		<script>
			(function (w, d, s, l, u, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
						dl = l != 'dataLayer' ? '&amp;l=' + l : '';
				j.async = true;
				j.src = u + '/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', "https:\/\/t.bndestem.nl", "GTM-WCJFQQ");
		</script>
	


<!-- main script -->
<script defer src="https://statics.bndestem.nl/js/head-8fb7a9a3bb.js"></script>

<!-- inline scripts -->
<script type="text/javascript">
	// chartbeat
	var _sf_startpt = (new Date()).getTime();
</script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"BN DeStem","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.bndestem.nl\/img\/amp-image-6d75aac924.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q796818"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images0.persgroep.net\/rcs\/3BkShTPgPBWilcnaXNeTG_g8zfo\/diocontent\/178239596\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"462"}},"@type":"NewsArticle","author":{"@type":"Person","name":"Hessel de Ree, Wout van Arensbergen"},"description":"ROOSENDAAL\/WOERDEN - De beruchte cyberbende Conti lijkt achter de hack te zitten die een tiental wooncorporaties heeft getroffen in onder meer Noord-Brabant. Maandag publiceerde de criminele groepering - met sterke Russische banden - een deel van de \u2018gegijzelde\u2019 informatie op het darkweb, vermoedelijk om losgeldeisen kracht bij te zetten.","dateModified":"2022-04-05T15:39:57+0200","isAccessibleForFree":"false","mainEntityOfPage":{"@type":"WebPage","name":"Beruchte criminele Conti-groep uit Rusland achter hack bij woningcorporaties","description":"ROOSENDAAL\/WOERDEN - De beruchte cyberbende Conti lijkt achter de hack te zitten die een tiental wooncorporaties heeft getroffen in onder meer Noord-Brabant. Maandag publiceerde de criminele groepering - met sterke Russische banden - een deel van de \u2018gegijzelde\u2019 informatie op het darkweb, vermoedelijk om losgeldeisen kracht bij te zetten.","@id":"https:\/\/www.bndestem.nl\/roosendaal\/beruchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties~a05ffd6c\/","url":"https:\/\/www.bndestem.nl\/roosendaal\/beruchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties~a05ffd6c\/"},"@context":"http:\/\/schema.org","datePublished":"2022-04-05T15:13:44+0200","copyrightYear":"2022","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"BN DeStem"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/bs\/"}},"publisher":{"@type":"Organization","name":"BN DeStem","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.bndestem.nl\/img\/amp-image-6d75aac924.png","height":"60"}},"@id":"https:\/\/www.bndestem.nl\/roosendaal\/beruchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties~a05ffd6c\/#Article","headline":"Beruchte criminele Conti-groep uit Rusland achter hack bij woningcorporaties","articleSection":"Roosendaal"}
</script>

<!-- preloads and styled article css & js -->

	<!-- article image preload -->

	<link rel="preload" href="https://images0.persgroep.net/rcs/sXjH-cZG11fyXzZq8o3KyefmbvE/diocontent/178239596/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" as="image" type="image/webp"/>



	
	


<!-- TemptationJS -->
<script type="text/javascript">
	window.temptationConfig = {
		temptationAPIKey: '82jPMYpT9F8e0JSwXRWDO3rjEx5mVeC56aOxMiRa',
		temptationBaseURL: 'https://temptation.bndestem.nl',
		trackingIdCookieName: 'temptationTrackingId',
		jwtTokenCookieName: 'userinfo',
		zone: 'bergen',
		contentId: '05ffd6c',
		contentType: '',
		freeParams: {},
		paid: true
	};
</script>


<!-- includes/fonts/fonts-preload-bndestem.html -->
<!--includes/fonts/fonts-preload-adr.html-->
<link rel="preload" href="https://statics.bndestem.nl/fonts/FlamaSemicond-Bold-8199bf9ba9.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" href="https://statics.bndestem.nl/fonts/Flama-Basic-38a942a4fb.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>




	<link rel="preload" href="https://statics.bndestem.nl/fonts/FlamaSemicond-Black-6cf7d54458.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>

<!--/ includes/fonts/fonts-preload-adr.html-->
<!-- / includes/fonts/fonts-preload-bndestem.html -->


<!-- extra scripts -->
<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=bndestem" async></script>

<script type="text/javascript">
if (!window.mychannels) {
	window.mychannels = {};
}
</script>



<script>
	window.mychannels.articleId = "05ffd6c";
</script>
<!-- cmp.html -->

	<script type="text/javascript">
		window.cmpProperties = {
			baseUrl: 'https://www.bndestem.nl',
			cmpCname: 'https://cmp.bndestem.nl',
			language: 'nl'
		}
		window._privacy = window._privacy || [];
	</script>

	<script async type="text/javascript" src="https://myprivacy-static.dpgmedia.net/consent.js"></script>

<!-- /cmp.html -->


<!-- sso-session-detection.html -->


	<script type="text/javascript">
		window.App.config.ssoConfig = {
			topLevelDomain: 'nl',
			authorizeUrl: () => 'https://www.bndestem.nl/inloggen?redirect_url=https://www.bndestem.nl/roosendaal/beruchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties~a05ffd6c/',
			bannerConfig: 'NL-Newspaper',
			logoUrl: 'https://statics.bndestem.nl/img/brand-logo-c810367794.png',
			loggedInEmail: '',

			intraSsoEnabled: true,
			automaticLoginEnabled: true,
			multipleSessionsPopupEnabled: true,
			multipleSessionsPopupDismissTimeout: 24
		}
	</script>

	<script async
			onLoad="if(window.ssoDetection && window.App.config.ssoConfig) {window.ssoDetection.trigger(window.App.config.ssoConfig);}"
			src="https://login-static.dpgmedia.net/ssosession/main.js"
			type="text/javascript">
	</script>

<!-- /sso-session-detection.html -->


<script async src="https://statics.bndestem.nl/js/advertising-18f6291a65.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/9/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/79de1b8d3ff94331a48c2e0487410d18.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/bndestem/56004a4ae83948a3f6a16f5732d69dbe4e3dd78c.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function b(b,c,settings,d){var e=a(settings),f=d[b]&&(d[b][e]||d[b].default);if(f){var g=document.getElementById(c||b);if(g){g.setAttribute("data-advert-placeholder-size",f.join("x"));g.style["min-height"]="".concat(f[1],"px")}}}function c(a){if(a.node&&a.node.getAttribute("data-advert-placeholder-size")){a.node.style["min-height"]=null}}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];function d(settings,a){e(settings);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(window.advert.getSlotNameFromMapping(a))};window.loadAdvertSlot=function(c,d){b(c,d,settings,a);window.advert.cmd.push(["loaded",function(){window.advert.loadSlot(c,d)}])};}function e(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",c); settings.prebid.caching.getConfig=function(){return window.__advertPrebidConfig}; window.advert.init(settings,window.advertHooks||{});})}window.loadAdvertSettings=function(settings,a){if(!settings){console.error("[ADVERT] Trying to load without settings",settings);return}d(settings,a)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}</style><script type="application/javascript">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</script>

<!-- icons -->
<link rel="icon" href="https://statics.bndestem.nl/img/favicon-da2eb04a19.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.bndestem.nl/img/favicon-da2eb04a19.png" type="image/x-icon"/>

<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.bndestem.nl//img/apple-touch-icon-120x120-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.bndestem.nl//img/apple-touch-icon-152x152-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.bndestem.nl//img/apple-touch-icon-72-precomposed.png"/>

<link rel="manifest" href="/manifest.json" />

<!-- rsslLink -->


<!-- canonicalUrl -->
<link rel="canonical" href="https://www.bndestem.nl/roosendaal/beruchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties~a05ffd6c/"/>



	</head>

	<body class="theme--regio">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>
		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary" data-nosnippet="true">
		<div class="container nav--top-container">
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.bndestem.nl/integratie/weer/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" rel="noopener" target="_self" title="Weer" data-gtm="hoofdnavigatie/weer">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M8.29647 17.8713L9.11237 16.4409C9.25635 16.1827 9.18779 15.8687 8.93411 15.7152C8.67357 15.5617 8.39246 15.6594 8.23477 15.9315L7.41201 17.3689C7.27489 17.6131 7.32974 17.9271 7.59028 18.0806C7.85082 18.2272 8.15249 18.1225 8.29647 17.8713ZM3.1337 17.8783L3.94959 16.4409C4.09358 16.1897 4.02501 15.8687 3.77133 15.7152C3.51079 15.5686 3.22969 15.6594 3.07199 15.9315L2.24924 17.3689C2.11211 17.6201 2.16696 17.9341 2.4275 18.0806C2.68118 18.2342 2.98972 18.1225 3.1337 17.8783ZM10.3465 19.7204L11.1624 18.29C11.3064 18.0318 11.2378 17.7178 10.9841 17.5643C10.7236 17.4108 10.4425 17.5085 10.2848 17.7806L9.4689 19.218C9.32491 19.4692 9.37976 19.7763 9.6403 19.9298C9.90084 20.0763 10.2025 19.9716 10.3465 19.7204ZM5.18372 19.7274L5.99962 18.29C6.1436 18.0388 6.07504 17.7178 5.82136 17.5643C5.56082 17.4178 5.27971 17.5085 5.12202 17.7806L4.29926 19.218C4.16214 19.4692 4.21699 19.7832 4.47753 19.9298C4.73807 20.0833 5.03974 19.9716 5.18372 19.7274Z"/>
	<path d="M10.5792 14.3463H2.83164C1.15185 14.3463 0 13.2508 0 11.6389C0 10.362 0.767903 9.33626 1.95404 9.01528C2.13916 6.70563 4.03835 4.96118 6.34205 4.96118C8.3578 4.96118 9.62621 6.07065 10.305 7.36154C12.3824 7.35456 13.8977 8.85479 13.8977 10.8923C13.8977 12.8531 12.4647 14.3463 10.5792 14.3463Z"/>
	<path d="M13.7401 1.93983C13.7401 2.33756 13.411 2.67947 13.0133 2.67947C12.6225 2.67947 12.2934 2.33756 12.2934 1.93983V0.746624C12.2934 0.334934 12.6225 0 13.0133 0C13.411 0 13.7401 0.334934 13.7401 0.746624V1.93983Z"/>
	<path d="M9.93485 3.98432C9.6606 4.26343 9.19437 4.26343 8.90641 3.97036L8.08366 3.12605C7.80255 2.83996 7.78884 2.36547 8.06994 2.08636C8.35105 1.80027 8.82413 1.79329 9.09839 2.08636L9.928 2.93765C10.2022 3.23769 10.216 3.69823 9.93485 3.98432Z"/>
	<path d="M17.1339 3.97734C16.8528 4.26343 16.3797 4.27041 16.1055 3.9913C15.8244 3.70521 15.8244 3.22374 16.1055 2.93765L16.942 2.10032C17.2299 1.81423 17.6893 1.80725 17.9704 2.08636C18.2447 2.37245 18.2447 2.84694 17.9635 3.13303L17.1339 3.97734Z"/>
	<path d="M16.3729 7.11037C16.3729 8.27566 15.797 9.3014 14.9331 9.90846C14.5903 7.91282 12.979 6.48237 10.9633 6.35677C10.7576 5.94508 10.5039 5.60317 10.2022 5.30312C10.737 4.37507 11.8066 3.71218 13.027 3.71218C14.8714 3.71218 16.3729 5.23334 16.3729 7.11037Z"/>
	<path d="M19.2731 7.84304H18.1007C17.703 7.84304 17.3671 7.52206 17.3671 7.11735C17.3671 6.71264 17.703 6.3777 18.1007 6.3777H19.2731C19.6708 6.3777 19.9999 6.71264 19.9999 7.11735C19.9999 7.52206 19.6708 7.84304 19.2731 7.84304Z"/>
	<path d="M17.9635 12.1553C17.6824 12.4344 17.2231 12.4344 16.9351 12.1414L16.1055 11.297C15.8312 11.011 15.8175 10.5365 16.0986 10.2574C16.3729 9.97126 16.8528 9.97126 17.1271 10.2574L17.9498 11.1086C18.2309 11.4017 18.2447 11.8692 17.9635 12.1553Z"/>
</svg>

							<span class="nav__list-label">Weer</span>
							<span class="nav__list-label-long">Weer de komende dagen</span>
						</a>
					</li>
					<li class="nav__list-item nav__list-item--tv-gids">
						<a href="https://www.bndestem.nl/tv-gids" class="nav__list-link" rel="noopener" target="_self" title="TV-Gids" data-gtm="hoofdnavigatie/tv-gids">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>TV-Gids</title>
	<path d="M17.1241 5.60873H11.9716L13.8012 2.52787C13.9599 2.26077 13.8775 1.91226 13.6172 1.74948C13.357 1.58663 13.0173 1.67125 12.8587 1.93835L10.6791 5.60873H9.32088L7.14123 1.93835C6.98262 1.67132 6.64303 1.58674 6.38277 1.74948C6.1225 1.9123 6.04009 2.26077 6.19873 2.52787L8.02831 5.60873H2.87578C2.20905 5.60873 1.66663 6.16541 1.66663 6.84963V17.0924C1.66663 17.7766 2.20905 18.3333 2.87578 18.3333H17.1241C17.7909 18.3333 18.3333 17.7766 18.3333 17.0924V6.84963C18.3333 6.16541 17.7908 5.60873 17.1241 5.60873ZM13.3545 15.6037C13.3545 15.9763 13.0602 16.2783 12.6972 16.2783H4.28575C3.92277 16.2783 3.62851 15.9763 3.62851 15.6037V8.33833C3.62851 7.96581 3.92277 7.66378 4.28579 7.66378H12.6972C13.0602 7.66378 13.3545 7.96581 13.3545 8.33833V15.6037ZM15.787 15.3882C15.1581 15.3882 14.6464 14.8631 14.6464 14.2177C14.6464 13.5722 15.1581 13.0471 15.787 13.0471C16.4159 13.0471 16.9275 13.5722 16.9275 14.2177C16.9275 14.8631 16.4159 15.3882 15.787 15.3882ZM15.787 10.8949C15.1581 10.8949 14.6464 10.3698 14.6464 9.72441C14.6464 9.07896 15.1581 8.55389 15.787 8.55389C16.4159 8.55389 16.9275 9.07896 16.9275 9.72441C16.9275 10.3698 16.4159 10.8949 15.787 10.8949Z"/>
</svg>

							<span class="nav__list-label">TV-Gids</span>
							<span class="nav__list-label-long">TV-Gids</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.dpgmedia.nl/merken/bndestem?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/adverteren"
	rel="noreferrer">
	<span class="nav__list-label">Adverteren</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://krant.bndestem.nl/" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/digitale krant"
	rel="noreferrer">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/webwinkel"
	rel="noreferrer">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/service?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/klantenservice">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/werk" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/werk">
	<span class="nav__list-label">Werk</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/achter-de-schermen" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/familieberichten" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/familieberichten">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/extra" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/extra">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer" data-nosnippet="true">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.bndestem.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav" data-nosnippet="true">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="https://www.bndestem.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image is-desktop">
							<div class="desktop">
								<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>BN DeStem logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M17.9937,66.7841 C19.6561,66.7841 21.1631,67.2853 22.2186,68.4084 C24.017,70.3198 23.8367,72.6618 23.8367,75.2182 C23.8367,77.7764 24.017,80.2611 22.2186,82.1725 C21.1631,83.2943 19.6561,83.798 17.9937,83.798 L12.2158,83.798 L12.2158,66.7841 L17.9937,66.7841 Z M30.8995,70.835 C34.3486,70.835 36.2984,73.4138 36.2984,76.8924 L36.2984,78.304 L28.5471,78.304 C28.5471,79.9327 29.5213,81.1245 31.2562,81.1245 C32.6125,81.1245 33.2787,80.7354 34.0631,79.9327 L35.943,81.8065 C34.6811,83.0959 33.4683,83.798 31.2333,83.798 C28.3089,83.798 25.5029,82.4371 25.5029,77.3063 C25.5029,73.1707 27.69,70.835 30.8995,70.835 Z M43.6893,66.7841 C46.0191,66.7841 47.7061,67.3479 49.1579,68.7349 L47.0658,70.7787 C45.995,69.7698 44.7115,69.6275 43.5959,69.6275 C41.8353,69.6275 40.9797,70.5909 40.9797,71.7419 C40.9797,72.1654 41.1222,72.6132 41.48,72.9419 C41.8124,73.2473 42.3597,73.507 43.0473,73.5988 L45.0439,73.8815 C46.5896,74.0932 47.5636,74.5168 48.2779,75.1739 C49.182,76.0198 49.5842,77.2429 49.5842,78.7241 C49.5842,81.9671 46.8518,83.798 43.3108,83.798 C40.7403,83.798 38.7937,83.2596 37.1279,81.5902 L39.2686,79.4746 C40.3378,80.5322 41.7883,80.8855 43.3569,80.8855 C45.3061,80.8855 46.3528,80.1566 46.3528,78.8177 C46.3528,78.2288 46.1848,77.7367 45.8305,77.408 C45.4947,77.1026 45.1166,76.9366 44.3321,76.8202 L42.2873,76.537 C40.8381,76.3252 39.7676,75.8789 39.006,75.1512 C38.1987,74.3508 37.794,73.2689 37.794,71.8603 C37.794,68.8746 40.0286,66.7841 43.6893,66.7841 Z M54.8527,67.5943 L54.8527,71.375 L57.0584,71.375 L57.0584,73.806 L54.8527,73.806 L54.8527,79.9433 C54.8527,80.6793 55.1894,81.098 55.9318,81.098 L57.0584,81.098 L57.0584,83.798 L55.3562,83.798 C52.8139,83.798 51.7331,81.9565 51.7331,80.1395 L51.7331,73.806 L50.415,73.806 L50.415,71.375 L51.7331,71.375 L51.7331,67.5943 L54.8527,67.5943 Z M63.2858,70.835 C66.7329,70.835 68.6841,73.4138 68.6841,76.8924 L68.6841,78.304 L60.9322,78.304 C60.9322,79.9327 61.9064,81.1245 63.6436,81.1245 C64.9985,81.1245 65.6634,80.7354 66.449,79.9327 L68.3275,81.8065 C67.0666,83.0959 65.8546,83.798 63.6195,83.798 C60.6941,83.798 57.8887,82.4371 57.8887,77.3063 C57.8887,73.1707 60.0762,70.835 63.2858,70.835 Z M83.4003,70.835 C84.6312,70.835 85.7443,71.252 86.4322,71.967 C87.4282,72.9991 87.7835,74.2049 87.7835,75.6064 L87.7835,83.798 L84.7036,83.798 L84.7036,76.0484 C84.7036,74.3026 83.6367,73.7128 82.666,73.7128 C81.7177,73.7128 80.6036,74.3026 80.6036,75.9758 L80.6036,83.798 L77.5259,83.798 L77.5259,76.0484 C77.5259,74.3026 76.4574,73.7128 75.4867,73.7128 C74.5162,73.7128 73.4259,74.3026 73.4259,76.0484 L73.4259,83.798 L70.3447,83.798 L70.3447,70.9815 L73.355,70.9815 L73.355,72.1636 C74.1597,71.3021 75.2975,70.835 76.4346,70.835 C77.8091,70.835 78.9222,71.3506 79.705,72.4578 C80.7469,71.3259 81.8613,70.835 83.4003,70.835 Z M17.8894,69.6474 L15.4476,69.6474 L15.4476,80.7689 L17.8894,80.7689 C19.0022,80.7689 19.7475,80.4098 20.3051,79.7143 C20.9087,78.9468 21.0021,77.7236 21.0021,75.1355 C21.0021,72.5481 20.9087,71.4695 20.3051,70.7017 C19.7475,70.0074 19.0022,69.6474 17.8894,69.6474 Z M30.8995,73.4633 C29.8526,73.4633 29.1647,74.0205 28.831,74.7746 C28.6401,75.2378 28.5687,75.5786 28.5471,76.138 L33.2555,76.138 C33.2314,75.5786 33.1603,75.2378 32.9691,74.7746 C32.6366,74.0205 31.9462,73.4633 30.8995,73.4633 Z M63.1057,73.4633 C62.0588,73.4633 61.3701,74.0205 61.0376,74.7746 C60.8465,75.2378 60.7763,75.5786 60.7522,76.138 L65.4593,76.138 C65.4374,75.5786 65.364,75.2378 65.1741,74.7746 C64.8429,74.0205 64.1539,73.4633 63.1057,73.4633 Z M33.026,16.1932 C37.5583,16.1932 40.9877,17.1762 43.3127,19.1384 C45.797,21.2548 47.0378,23.9863 47.0378,27.3342 C47.0378,31.6429 44.6735,34.5104 39.9439,35.9318 L39.9439,36.1641 C42.7813,36.8183 44.9589,38.0598 46.4758,39.8866 C47.9936,41.7131 48.7543,43.956 48.7543,46.6099 C48.7543,48.6872 48.3786,50.4973 47.6299,52.036 C46.8786,53.576 45.8173,54.8825 44.4371,55.9604 C41.7958,58.0771 38.1693,59.133 33.5596,59.133 L12.2158,59.133 L12.2158,16.1932 L33.026,16.1932 Z M50.415,16.1932 L59.5497,31.944 L59.5497,59.133 L50.415,59.133 L50.415,16.1932 Z M61.7731,16.1932 L78.6077,45.0309 L78.6077,16.1932 L87.7842,16.1932 L87.7842,59.133 L77.142,59.133 L52.0762,16.1932 L61.7731,16.1932 Z M32.1922,40.338 L22.1455,40.338 L22.1455,51.4259 L32.3682,51.4259 C34.3268,51.4259 35.874,50.9067 37.0094,49.8662 C38.0666,48.9047 38.5956,47.5957 38.5956,45.9402 C38.5956,44.0529 37.9887,42.6454 36.7742,41.7223 C35.5599,40.799 34.0326,40.338 32.1922,40.338 Z M31.6051,23.8182 L22.1455,23.8182 L22.1455,33.4635 L31.4869,33.4635 C33.2091,33.4635 34.5902,33.0697 35.6298,32.2802 C36.6668,31.4926 37.1853,30.2873 37.1853,28.6696 C37.1853,27.0916 36.6867,25.8897 35.6875,25.0603 C34.6905,24.2324 33.3273,23.8182 31.6051,23.8182 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
						<div class="identity__title"></div>
					</a>
				</div>

				<nav class="nav primary-nav__wrapper">
					<a class="identity__image is-mobile" href="https://www.bndestem.nl/" data-gtm="hoofdnavigatie/logo">
						<div class="mobile">
							<div class="header__mobile-logo">
								<svg class="brand-logo" width="50" height="50" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>BN DeStem logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M17.9937,66.7841 C19.6561,66.7841 21.1631,67.2853 22.2186,68.4084 C24.017,70.3198 23.8367,72.6618 23.8367,75.2182 C23.8367,77.7764 24.017,80.2611 22.2186,82.1725 C21.1631,83.2943 19.6561,83.798 17.9937,83.798 L12.2158,83.798 L12.2158,66.7841 L17.9937,66.7841 Z M30.8995,70.835 C34.3486,70.835 36.2984,73.4138 36.2984,76.8924 L36.2984,78.304 L28.5471,78.304 C28.5471,79.9327 29.5213,81.1245 31.2562,81.1245 C32.6125,81.1245 33.2787,80.7354 34.0631,79.9327 L35.943,81.8065 C34.6811,83.0959 33.4683,83.798 31.2333,83.798 C28.3089,83.798 25.5029,82.4371 25.5029,77.3063 C25.5029,73.1707 27.69,70.835 30.8995,70.835 Z M43.6893,66.7841 C46.0191,66.7841 47.7061,67.3479 49.1579,68.7349 L47.0658,70.7787 C45.995,69.7698 44.7115,69.6275 43.5959,69.6275 C41.8353,69.6275 40.9797,70.5909 40.9797,71.7419 C40.9797,72.1654 41.1222,72.6132 41.48,72.9419 C41.8124,73.2473 42.3597,73.507 43.0473,73.5988 L45.0439,73.8815 C46.5896,74.0932 47.5636,74.5168 48.2779,75.1739 C49.182,76.0198 49.5842,77.2429 49.5842,78.7241 C49.5842,81.9671 46.8518,83.798 43.3108,83.798 C40.7403,83.798 38.7937,83.2596 37.1279,81.5902 L39.2686,79.4746 C40.3378,80.5322 41.7883,80.8855 43.3569,80.8855 C45.3061,80.8855 46.3528,80.1566 46.3528,78.8177 C46.3528,78.2288 46.1848,77.7367 45.8305,77.408 C45.4947,77.1026 45.1166,76.9366 44.3321,76.8202 L42.2873,76.537 C40.8381,76.3252 39.7676,75.8789 39.006,75.1512 C38.1987,74.3508 37.794,73.2689 37.794,71.8603 C37.794,68.8746 40.0286,66.7841 43.6893,66.7841 Z M54.8527,67.5943 L54.8527,71.375 L57.0584,71.375 L57.0584,73.806 L54.8527,73.806 L54.8527,79.9433 C54.8527,80.6793 55.1894,81.098 55.9318,81.098 L57.0584,81.098 L57.0584,83.798 L55.3562,83.798 C52.8139,83.798 51.7331,81.9565 51.7331,80.1395 L51.7331,73.806 L50.415,73.806 L50.415,71.375 L51.7331,71.375 L51.7331,67.5943 L54.8527,67.5943 Z M63.2858,70.835 C66.7329,70.835 68.6841,73.4138 68.6841,76.8924 L68.6841,78.304 L60.9322,78.304 C60.9322,79.9327 61.9064,81.1245 63.6436,81.1245 C64.9985,81.1245 65.6634,80.7354 66.449,79.9327 L68.3275,81.8065 C67.0666,83.0959 65.8546,83.798 63.6195,83.798 C60.6941,83.798 57.8887,82.4371 57.8887,77.3063 C57.8887,73.1707 60.0762,70.835 63.2858,70.835 Z M83.4003,70.835 C84.6312,70.835 85.7443,71.252 86.4322,71.967 C87.4282,72.9991 87.7835,74.2049 87.7835,75.6064 L87.7835,83.798 L84.7036,83.798 L84.7036,76.0484 C84.7036,74.3026 83.6367,73.7128 82.666,73.7128 C81.7177,73.7128 80.6036,74.3026 80.6036,75.9758 L80.6036,83.798 L77.5259,83.798 L77.5259,76.0484 C77.5259,74.3026 76.4574,73.7128 75.4867,73.7128 C74.5162,73.7128 73.4259,74.3026 73.4259,76.0484 L73.4259,83.798 L70.3447,83.798 L70.3447,70.9815 L73.355,70.9815 L73.355,72.1636 C74.1597,71.3021 75.2975,70.835 76.4346,70.835 C77.8091,70.835 78.9222,71.3506 79.705,72.4578 C80.7469,71.3259 81.8613,70.835 83.4003,70.835 Z M17.8894,69.6474 L15.4476,69.6474 L15.4476,80.7689 L17.8894,80.7689 C19.0022,80.7689 19.7475,80.4098 20.3051,79.7143 C20.9087,78.9468 21.0021,77.7236 21.0021,75.1355 C21.0021,72.5481 20.9087,71.4695 20.3051,70.7017 C19.7475,70.0074 19.0022,69.6474 17.8894,69.6474 Z M30.8995,73.4633 C29.8526,73.4633 29.1647,74.0205 28.831,74.7746 C28.6401,75.2378 28.5687,75.5786 28.5471,76.138 L33.2555,76.138 C33.2314,75.5786 33.1603,75.2378 32.9691,74.7746 C32.6366,74.0205 31.9462,73.4633 30.8995,73.4633 Z M63.1057,73.4633 C62.0588,73.4633 61.3701,74.0205 61.0376,74.7746 C60.8465,75.2378 60.7763,75.5786 60.7522,76.138 L65.4593,76.138 C65.4374,75.5786 65.364,75.2378 65.1741,74.7746 C64.8429,74.0205 64.1539,73.4633 63.1057,73.4633 Z M33.026,16.1932 C37.5583,16.1932 40.9877,17.1762 43.3127,19.1384 C45.797,21.2548 47.0378,23.9863 47.0378,27.3342 C47.0378,31.6429 44.6735,34.5104 39.9439,35.9318 L39.9439,36.1641 C42.7813,36.8183 44.9589,38.0598 46.4758,39.8866 C47.9936,41.7131 48.7543,43.956 48.7543,46.6099 C48.7543,48.6872 48.3786,50.4973 47.6299,52.036 C46.8786,53.576 45.8173,54.8825 44.4371,55.9604 C41.7958,58.0771 38.1693,59.133 33.5596,59.133 L12.2158,59.133 L12.2158,16.1932 L33.026,16.1932 Z M50.415,16.1932 L59.5497,31.944 L59.5497,59.133 L50.415,59.133 L50.415,16.1932 Z M61.7731,16.1932 L78.6077,45.0309 L78.6077,16.1932 L87.7842,16.1932 L87.7842,59.133 L77.142,59.133 L52.0762,16.1932 L61.7731,16.1932 Z M32.1922,40.338 L22.1455,40.338 L22.1455,51.4259 L32.3682,51.4259 C34.3268,51.4259 35.874,50.9067 37.0094,49.8662 C38.0666,48.9047 38.5956,47.5957 38.5956,45.9402 C38.5956,44.0529 37.9887,42.6454 36.7742,41.7223 C35.5599,40.799 34.0326,40.338 32.1922,40.338 Z M31.6051,23.8182 L22.1455,23.8182 L22.1455,33.4635 L31.4869,33.4635 C33.2091,33.4635 34.5902,33.0697 35.6298,32.2802 C36.6668,31.4926 37.1853,30.2873 37.1853,28.6696 C37.1853,27.0916 36.6867,25.8897 35.6875,25.0603 C34.6905,24.2324 33.3273,23.8182 31.6051,23.8182 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
					</a>

					
						<a class="primary-nav__sectionlink"
							data-gtm="sectienavigatie/Regio"
							href="https://www.bndestem.nl/regio/">Regio</a>
					

					<div class="primary-nav__listholder">
						<ul class="primary-nav__list">
							<li class="primary-nav__list-item active">
								<a href="https://www.bndestem.nl/regio/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Regio">
									<span class="primary-nav__list-text">Regio</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bndestem.nl/algemeen/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Algemeen">
									<span class="primary-nav__list-text">Algemeen</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bndestem.nl/sport/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Sport">
									<span class="primary-nav__list-text">Sport</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bndestem.nl/video" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Video">
									<span class="primary-nav__list-text">Video</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bndestem.nl/podcasts" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Podcast">
									<span class="primary-nav__list-text">Podcast</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bndestem.nl/opinie/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Opinie">
									<span class="primary-nav__list-text">Opinie</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bndestem.nl/fun" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Fun">
									<span class="primary-nav__list-text">Fun</span>
								</a>
							</li>
						</ul>
						<div class="primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg class="icons icon-search" width="22" height="26" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<path d="M9.37478 1.32619C5.12921 1.32619 1.67415 4.78125 1.67415 9.02681C1.67415 13.2724 5.12921 16.7274 9.37478 16.7274C10.9133 16.7274 12.3808 16.2804 13.6502 15.4274L13.7854 15.3344L14.1717 15.063L19.3994 20.5001C19.5005 20.6051 19.6329 20.6615 19.7784 20.6615C19.9158 20.6615 20.044 20.6099 20.1425 20.515C20.339 20.326 20.3564 20.019 20.1904 19.8096L20.1572 19.7715L14.95 14.3558L15.2689 13.9768C16.4377 12.5873 17.0754 10.8417 17.0754 9.02681C17.0754 4.78125 13.6203 1.32619 9.37478 1.32619ZM9.37478 2.37759C13.0417 2.37759 16.024 5.35987 16.024 9.02681C16.024 12.6938 13.0417 15.676 9.37478 15.676C5.70784 15.676 2.72555 12.6938 2.72555 9.02681C2.72555 5.35987 5.70784 2.37759 9.37478 2.37759Z" fill="white" stroke="white" stroke-width="1.5"/>
</svg>

									<svg width="18" height="26" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
								</span>
							</label>
						</div>
					</div>

					<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav js-mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.bndestem.nl/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-regio">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link  sub-nav__link-secondary"
				data-gtm="regio/wijzigen/destem_regio"
				href="https://www.bndestem.nl/regio/wijzigen"
				target="_self">Regio wijzigen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Bergen op Zoom"
				href="https://www.bndestem.nl/bergen-op-zoom/"
				target="_self">Bergen op Zoom</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Breda"
				href="https://www.bndestem.nl/breda/"
				target="_self">Breda</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Etten-Leur"
				href="https://www.bndestem.nl/etten-leur/"
				target="_self">Etten-Leur</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Moerdijk"
				href="https://www.bndestem.nl/moerdijk/"
				target="_self">Moerdijk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Oosterhout"
				href="https://www.bndestem.nl/oosterhout/"
				target="_self">Oosterhout</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link active"
				data-gtm="hoofdnavigatie/sub/Roosendaal"
				href="https://www.bndestem.nl/roosendaal/"
				target="_self">Roosendaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Brabant"
				href="https://www.bndestem.nl/brabant/"
				target="_self">Brabant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Zeeland"
				href="https://www.bndestem.nl/zeeland/"
				target="_self">Zeeland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Tholen"
				href="https://www.bndestem.nl/tholen/"
				target="_self">Tholen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Rivierenland"
				href="https://www.bndestem.nl/rivierenland/"
				target="_self">Rivierenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Waalwijk, Heusden"
				href="https://www.bndestem.nl/waalwijk-heusden/"
				target="_self">Waalwijk, Heusden</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Tilburg"
				href="https://www.bndestem.nl/tilburg/"
				target="_self">Tilburg</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Dordrecht"
				href="https://www.bndestem.nl/dordrecht/"
				target="_self">Dordrecht</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Hoeksche Waard"
				href="https://www.bndestem.nl/hoeksche-waard/"
				target="_self">Hoeksche Waard</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-algemeen">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.bndestem.nl/algemeen/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Binnenland"
				href="https://www.bndestem.nl/binnenland/"
				target="_self">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Buitenland"
				href="https://www.bndestem.nl/buitenland/"
				target="_self">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Politiek"
				href="https://www.bndestem.nl/politiek/"
				target="_self">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Economie"
				href="https://www.bndestem.nl/economie/"
				target="_self">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Show"
				href="https://www.bndestem.nl/show/"
				target="_self">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Geld"
				href="https://www.bndestem.nl/geld/"
				target="_self">Geld</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Gezin"
				href="https://www.bndestem.nl/gezin/"
				target="_self">Gezin</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Gezond"
				href="https://www.bndestem.nl/gezond/"
				target="_self">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Bizar"
				href="https://www.bndestem.nl/bizar/"
				target="_self">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wetenschap"
				href="https://www.bndestem.nl/wetenschap/"
				target="_self">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Auto"
				href="https://www.bndestem.nl/auto/"
				target="_self">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Tech"
				href="https://www.bndestem.nl/tech/"
				target="_self">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wonen"
				href="https://www.bndestem.nl/wonen/"
				target="_self">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Reizen"
				href="https://www.bndestem.nl/reizen/"
				target="_self">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-sport">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.bndestem.nl/sport/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Nederlands voetbal"
				href="https://www.bndestem.nl/nederlands-voetbal/"
				target="_self">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/NAC"
				href="https://www.bndestem.nl/nac/"
				target="_self">NAC</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Amateurvoetbal"
				href="https://www.bndestem.nl/amateurvoetbal/"
				target="_self">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Regiosport"
				href="https://www.bndestem.nl/regiosport/"
				target="_self">Regiosport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wielrennen"
				href="https://www.bndestem.nl/wielrennen/"
				target="_self">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Overige sporten"
				href="https://www.bndestem.nl/overige-sporten/"
				target="_self">Overige sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/esports"
				href="https://www.bndestem.nl/esports/"
				target="_self">esports</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Vechtsport"
				href="https://www.bndestem.nl/vechtsport/"
				target="_self">Vechtsport</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.bndestem.nl/video" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-podcast" />
<div class="mobile-subnav">
	<label for="mobile-subnav-podcast">
		<a href="https://www.bndestem.nl/podcasts" target="_self" data-gtm="hoofdnavigatie/Podcast" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Podcast</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-opinie" />
<div class="mobile-subnav">
	<label for="mobile-subnav-opinie">
		<a href="https://www.bndestem.nl/opinie/" target="_self" data-gtm="hoofdnavigatie/Opinie" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Opinie</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-fun" />
<div class="mobile-subnav">
	<label for="mobile-subnav-fun">
		<a href="https://www.bndestem.nl/fun" target="_self" data-gtm="hoofdnavigatie/Fun" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Fun</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-service">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Adverteren"
				href="https://www.dpgmedia.nl/merken/bndestem?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header"
				target="_self">Adverteren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Digitale krant"
				href="https://krant.bndestem.nl"
				target="_self">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Webwinkel"
				href="https://www.bndestem.nl/webwinkel-header-footer"
				target="_self">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Klantenservice"
				href="https://www.bndestem.nl/service?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact"
				target="_self">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Werk"
				href="https://www.bndestem.nl/werk"
				target="_self">Werk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Achter de Schermen"
				href="https://www.bndestem.nl/achter-de-schermen"
				target="_self">Achter de Schermen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Familieberichten"
				href="https://www.bndestem.nl/familieberichten"
				target="_self">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Extra"
				href="https://www.bndestem.nl/extra"
				target="_self">Extra</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.bndestem.nl/abonnementen?otag=t2ejen&amp;utm_source=bs&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__meta">
			<li class="mobile-nav__meta-item mobile-nav__meta-item--weather">
				<a href="https://www.bndestem.nl/integratie/weer/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/weer">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M8.29647 17.8713L9.11237 16.4409C9.25635 16.1827 9.18779 15.8687 8.93411 15.7152C8.67357 15.5617 8.39246 15.6594 8.23477 15.9315L7.41201 17.3689C7.27489 17.6131 7.32974 17.9271 7.59028 18.0806C7.85082 18.2272 8.15249 18.1225 8.29647 17.8713ZM3.1337 17.8783L3.94959 16.4409C4.09358 16.1897 4.02501 15.8687 3.77133 15.7152C3.51079 15.5686 3.22969 15.6594 3.07199 15.9315L2.24924 17.3689C2.11211 17.6201 2.16696 17.9341 2.4275 18.0806C2.68118 18.2342 2.98972 18.1225 3.1337 17.8783ZM10.3465 19.7204L11.1624 18.29C11.3064 18.0318 11.2378 17.7178 10.9841 17.5643C10.7236 17.4108 10.4425 17.5085 10.2848 17.7806L9.4689 19.218C9.32491 19.4692 9.37976 19.7763 9.6403 19.9298C9.90084 20.0763 10.2025 19.9716 10.3465 19.7204ZM5.18372 19.7274L5.99962 18.29C6.1436 18.0388 6.07504 17.7178 5.82136 17.5643C5.56082 17.4178 5.27971 17.5085 5.12202 17.7806L4.29926 19.218C4.16214 19.4692 4.21699 19.7832 4.47753 19.9298C4.73807 20.0833 5.03974 19.9716 5.18372 19.7274Z"/>
	<path d="M10.5792 14.3463H2.83164C1.15185 14.3463 0 13.2508 0 11.6389C0 10.362 0.767903 9.33626 1.95404 9.01528C2.13916 6.70563 4.03835 4.96118 6.34205 4.96118C8.3578 4.96118 9.62621 6.07065 10.305 7.36154C12.3824 7.35456 13.8977 8.85479 13.8977 10.8923C13.8977 12.8531 12.4647 14.3463 10.5792 14.3463Z"/>
	<path d="M13.7401 1.93983C13.7401 2.33756 13.411 2.67947 13.0133 2.67947C12.6225 2.67947 12.2934 2.33756 12.2934 1.93983V0.746624C12.2934 0.334934 12.6225 0 13.0133 0C13.411 0 13.7401 0.334934 13.7401 0.746624V1.93983Z"/>
	<path d="M9.93485 3.98432C9.6606 4.26343 9.19437 4.26343 8.90641 3.97036L8.08366 3.12605C7.80255 2.83996 7.78884 2.36547 8.06994 2.08636C8.35105 1.80027 8.82413 1.79329 9.09839 2.08636L9.928 2.93765C10.2022 3.23769 10.216 3.69823 9.93485 3.98432Z"/>
	<path d="M17.1339 3.97734C16.8528 4.26343 16.3797 4.27041 16.1055 3.9913C15.8244 3.70521 15.8244 3.22374 16.1055 2.93765L16.942 2.10032C17.2299 1.81423 17.6893 1.80725 17.9704 2.08636C18.2447 2.37245 18.2447 2.84694 17.9635 3.13303L17.1339 3.97734Z"/>
	<path d="M16.3729 7.11037C16.3729 8.27566 15.797 9.3014 14.9331 9.90846C14.5903 7.91282 12.979 6.48237 10.9633 6.35677C10.7576 5.94508 10.5039 5.60317 10.2022 5.30312C10.737 4.37507 11.8066 3.71218 13.027 3.71218C14.8714 3.71218 16.3729 5.23334 16.3729 7.11037Z"/>
	<path d="M19.2731 7.84304H18.1007C17.703 7.84304 17.3671 7.52206 17.3671 7.11735C17.3671 6.71264 17.703 6.3777 18.1007 6.3777H19.2731C19.6708 6.3777 19.9999 6.71264 19.9999 7.11735C19.9999 7.52206 19.6708 7.84304 19.2731 7.84304Z"/>
	<path d="M17.9635 12.1553C17.6824 12.4344 17.2231 12.4344 16.9351 12.1414L16.1055 11.297C15.8312 11.011 15.8175 10.5365 16.0986 10.2574C16.3729 9.97126 16.8528 9.97126 17.1271 10.2574L17.9498 11.1086C18.2309 11.4017 18.2447 11.8692 17.9635 12.1553Z"/>
</svg>

					</span>
					<span class="mobile-nav__meta-label">Weer</span>
				</a>
			</li>
			<li class="mobile-nav__meta-item mobile-nav__meta-item--tv-gids">
				<a href="https://www.bndestem.nl/tv-gids" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/tv-gids">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>TV-Gids</title>
	<path d="M17.1241 5.60873H11.9716L13.8012 2.52787C13.9599 2.26077 13.8775 1.91226 13.6172 1.74948C13.357 1.58663 13.0173 1.67125 12.8587 1.93835L10.6791 5.60873H9.32088L7.14123 1.93835C6.98262 1.67132 6.64303 1.58674 6.38277 1.74948C6.1225 1.9123 6.04009 2.26077 6.19873 2.52787L8.02831 5.60873H2.87578C2.20905 5.60873 1.66663 6.16541 1.66663 6.84963V17.0924C1.66663 17.7766 2.20905 18.3333 2.87578 18.3333H17.1241C17.7909 18.3333 18.3333 17.7766 18.3333 17.0924V6.84963C18.3333 6.16541 17.7908 5.60873 17.1241 5.60873ZM13.3545 15.6037C13.3545 15.9763 13.0602 16.2783 12.6972 16.2783H4.28575C3.92277 16.2783 3.62851 15.9763 3.62851 15.6037V8.33833C3.62851 7.96581 3.92277 7.66378 4.28579 7.66378H12.6972C13.0602 7.66378 13.3545 7.96581 13.3545 8.33833V15.6037ZM15.787 15.3882C15.1581 15.3882 14.6464 14.8631 14.6464 14.2177C14.6464 13.5722 15.1581 13.0471 15.787 13.0471C16.4159 13.0471 16.9275 13.5722 16.9275 14.2177C16.9275 14.8631 16.4159 15.3882 15.787 15.3882ZM15.787 10.8949C15.1581 10.8949 14.6464 10.3698 14.6464 9.72441C14.6464 9.07896 15.1581 8.55389 15.787 8.55389C16.4159 8.55389 16.9275 9.07896 16.9275 9.72441C16.9275 10.3698 16.4159 10.8949 15.787 10.8949Z"/>
</svg>

					</span>
					<span class="mobile-nav__meta-label">TV-Gids</span>
				</a>
			</li>
			
		</ul>

		<div class="mobile-nav__search fjs-mobile-nav-search">
			<form class="mobile-nav__search-form"
				action="https://www.bndestem.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-mobile-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="form-submit">Zoek</button>
			</form>
		</div>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->


					<nav class="nav nav--temptation" data-temptation-position="MENU">
						
							<a href="https://www.bndestem.nl/abonnementen?otag=t2ejen&amp;utm_source=bs&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo" class="temptation-button"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren"
							>Abonneren</a>
						
					</nav>

					<div class="primary-nav__profile">
						<a href="https://www.bndestem.nl/inloggen?dpg_source=bs&amp;dpg_campaign=stdc_bs&amp;dpg_medium=menu&amp;redirect_url=https://www.bndestem.nl/roosendaal/beruchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties~a05ffd6c/"
							class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">Inloggen</span>
						</a>
						
					</div>
				</nav>
			</div>
		</div>

		
			<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more"></label>
			<ul class="sub-nav__list fjs-sub-nav__list"
				id="sub-nav__list-regio">
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/regio/wijzigen" class="sub-nav__link  sub-nav__link-secondary"
						data-gtm="regio/wijzigen/destem_regio">Regio wijzigen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/bergen-op-zoom/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Bergen op Zoom">Bergen op Zoom</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/breda/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Breda">Breda</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/etten-leur/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Etten-Leur">Etten-Leur</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/moerdijk/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Moerdijk">Moerdijk</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/oosterhout/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Oosterhout">Oosterhout</a>
				</li>
				<li class="sub-nav__list-item active">
					<a href="https://www.bndestem.nl/roosendaal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Roosendaal">Roosendaal</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/brabant/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Brabant">Brabant</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/zeeland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Zeeland">Zeeland</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/tholen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Tholen">Tholen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/rivierenland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Rivierenland">Rivierenland</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/waalwijk-heusden/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Waalwijk, Heusden">Waalwijk, Heusden</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/tilburg/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Tilburg">Tilburg</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/dordrecht/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Dordrecht">Dordrecht</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/hoeksche-waard/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Hoeksche Waard">Hoeksche Waard</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.bndestem.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="submit">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		

		

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg width="24" height="24" viewBox="0 0 22 19" class="icons icon-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Menu</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="16" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="8" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="0" width="22" height="2.51716247" />
	</g>
</svg>
			<svg width="22" height="22" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
		</label>
	</section>
</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content" role="main">
			<div class="dfp-space-hpto fjs-dfp-space-hpto">
	<div class="dfp-space-hpto--background fjs-hpto--background"></div>
	<a class="dfp-space-hpto--clickbox fjs-hpto--clickbox" href="/">
		<button class="dfp-space-hpto--clickbox-left fjs-hpto--clickbox-left"></button>
		<button class="dfp-space-hpto--clickbox-right fjs-hpto--clickbox-right"></button>
	</a>
</div>

			<div class="page-content">
		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--ml fjs-dfp-space fjs-dfp-space--top"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = 'xlarge', max = '', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--ml');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->

</div>


		<div class="container">
			<div class="col-wrapper has-grid-layout">
				<div class="container-col-holder is-primary-left">
					<div class="col col--primary">
						

						<div id="fjs-paywall-top"></div>

						<article class="article">
							
								<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.bndestem.nl/roosendaal/beruchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties~a05ffd6c/178239596/" class="slideshow-trigger">
		<picture class="article__image">
			<source srcset="https://images0.persgroep.net/rcs/sXjH-cZG11fyXzZq8o3KyefmbvE/diocontent/178239596/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 694w"
				type="image/webp" />
			<source srcset="https://images0.persgroep.net/rcs/3BkShTPgPBWilcnaXNeTG_g8zfo/diocontent/178239596/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 694w" />
			<img alt="Foto ter illustratie."
				loading="lazy"
				src="https://images0.persgroep.net/rcs/3BkShTPgPBWilcnaXNeTG_g8zfo/diocontent/178239596/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
				height="462"
				width="694" class="webfeedsFeaturedVisual" />
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	<div class="label-article-state is-large-desktop">
	
		<span class="plus-label is-large-desktop">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

	<figcaption class="figcaption">Foto ter illustratie.<span class="figcaption__credit"> © Getty Images/iStockphoto</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

							
							<div class="article__wrapper">
								<!-- Articles default Live football blog header -->
								

								<header class="article__header">

									<h1 class="article__title">Beruchte criminele Conti-groep uit Rusland achter hack bij woningcorporaties</h1>
									<p class="article__intro"
									>
										ROOSENDAAL/WOERDEN - De beruchte cyberbende Conti lijkt achter de hack te zitten die een tiental wooncorporaties heeft getroffen in onder meer Noord-Brabant. Maandag publiceerde de criminele groepering - met sterke Russische banden - een deel van de ‘gegijzelde’ informatie op het darkweb, vermoedelijk om losgeldeisen kracht bij te zetten.</p>
								</header>

								<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Hessel de Ree, Wout van Arensbergen</span>
	</span>
	<time class="article__time"
		datetime="05-04-22, 15:13">05-04-22, 15:13</time>

	<span class="article__update">
		<span class="article__update-text">Laatste update:</span>
		<span class="article__update-date">15:39</span>
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2022-04-05T15:13:44.174+02:00"/>
<span>
	<span>
		<meta content="https://statics.bndestem.nl/img/brand-logo-c810367794.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="BN DeStem"/>
</span>


								<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bndestem.nl%2Froosendaal%2Fberuchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties%7Ea05ffd6c%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook" title="Deel dit artikel op Facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
			</a>
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Beruchte+criminele+Conti-groep+uit+Rusland+achter+hack+bij+woningcorporaties&amp;url=https%3A%2F%2Fwww.bndestem.nl%2Froosendaal%2Fberuchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties%7Ea05ffd6c%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Beruchte+criminele+Conti-groep+uit+Rusland+achter+hack+bij+woningcorporaties+https%3A%2F%2Fwww.bndestem.nl%2Froosendaal%2Fberuchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties%7Ea05ffd6c%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
			</a>
		</li>

		
	</ul>
</div>
<!-- / includes/general/sharing.html -->


								<div id="fjs-paywall-intro" class="article__component"></div>

								<div class="article__body fjs-login-gate fjs-load-remaining-content"
									data-remaining-content-url="/article/remaining-content/~a05ffd6c">
									
										<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--s fjs-dfp-space fjs-dfp-space--top"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = '', max = 'xlarge', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--s');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph fjs-last-free-component component--gradient"><p class="article__paragraph">Bronnen zeggen dat de criminelen 15 miljoen euro losgeld hebben gevraagd, maar dat bericht is niet bevestigd.&nbsp;</p>
</div>

									
									<div class="article-login-gate fjs-article-login-gate">
	<p class="article-login-gate__title fjs-article-login-gate__title">
		Gratis onbeperkt toegang tot Showbytes? Dat kan!
	</p>
	<span class="article-login-gate__info fjs-article-login-gate__info">
		Log in of maak een account aan en mis niks meer van de sterren.
	</span>
	<p class="article-login-gate__buttonholder">
		<a href="https://www.bndestem.nl/inloggen?redirect_url=https://www.bndestem.nl/roosendaal/beruchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties~a05ffd6c/" class="button button--secondary">
			<span class="button__text fjs-article-login-gate__button">Ja, ik wil gratis onbeperkt toegang</span>
		</a>
	</p>
</div>
									<div data-temptation-position="ARTICLE_BOTTOM" class="article__component article__component--temptation"></div>

								</div>

								<footer class="article__footer">
									
									
								</footer>
							</div>
						</article>

						

						<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_lmid--1" data-id="article_lmid--1">
		<script>
			window.loadAdvertSlot('article_lmid--1', 'article_lmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->


						<!-- related sections and advertising -->
						<div data-nosnippet="true">
							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<h2 class="header__title has-theme-background">
		<span class="header__title-text">Lees Meer</span>
		
	</h2>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 1"
		href="https://www.bndestem.nl/roosendaal/klacht-tegen-raadslid-schillemans-wordt-later-behandeld-ik-had-het-eerst-moeten-vragen~a6338440/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="1"
		data-content_id="6338440"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/fAarow4FJhnaapOO5f6P4o5vajE/diocontent/214490463/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/_FDBnDyWN-QUQGS6DjDUsA__NVY/diocontent/214490463/_focus/0.5/0.5/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/k1j94CPIA0fGqFzT7Tx-DrTxnhY/diocontent/214490463/_focus/0.5/0.5/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/8k4CI1qo6Xn__MSQM3y_5yr40Tc/diocontent/214490463/_focus/0.5/0.5/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/oi4xOB8LXlgTIKCzRsfkyRQbZZA/diocontent/214490463/_focus/0.5/0.5/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ZajfkkJ1Tm1Ln4PVOV-TTHcK_Jg/diocontent/214490463/_focus/0.5/0.5/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/j43vlENYiZUyy3p3WOE71m09YdY/diocontent/214490463/_focus/0.5/0.5/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/dRg2pnr1KUCD1FKXKfxTw7sNxRo/diocontent/214490463/_focus/0.5/0.5/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/JgcUbzsI2YDDgn0gKHP82NGRpgU/diocontent/214490463/_focus/0.5/0.5/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/FT-LVCNtbt0_b43OZiRNqDUBjn8/diocontent/214490463/_focus/0.5/0.5/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/5PMhb5LTl4jAfh4Mtsdxe5GsXBs/diocontent/214490463/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Si5BdrNKjke1nYfHHEN3ah4-7EY/diocontent/214490463/_focus/0.5/0.5/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/7_fY9opXCivNbfJBGsZlekwdLQE/diocontent/214490463/_focus/0.5/0.5/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/tpjQPeyUzOFmp4aB2xnvYmC9cBg/diocontent/214490463/_focus/0.5/0.5/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/MuTAMcttZKquVn-_Pa0oiHEIJV8/diocontent/214490463/_focus/0.5/0.5/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/tKefIfueTavExQsIDngtOfIe6yU/diocontent/214490463/_focus/0.5/0.5/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/6GUjXZCXmBqEiMY5HjFwON7kbWM/diocontent/214490463/_focus/0.5/0.5/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/E-3gHpX5tiZ7rlz506oxjklFKak/diocontent/214490463/_focus/0.5/0.5/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/DsdzSH8Kx4Yyxu2GrPPsbovwBJo/diocontent/214490463/_focus/0.5/0.5/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ECuMMuQEoZHLnvQd96tuHMHSw7I/diocontent/214490463/_focus/0.5/0.5/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Klacht tegen raadslid Schillemans wordt later behandeld: ‘Ik had het eerst moeten vragen’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/5PMhb5LTl4jAfh4Mtsdxe5GsXBs/diocontent/214490463/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="375"
					srcset="https://images0.persgroep.net/rcs/5PMhb5LTl4jAfh4Mtsdxe5GsXBs/diocontent/214490463/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="666" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Klacht tegen raadslid Schille&shy;mans wordt later behandeld: ‘Ik had het eerst moeten vragen’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">ROOSENDAAL - De gang van zaken rond de klacht die het bewonerscomité Kalsdonk heeft ingediend tegen gemeenteraadslid Marco Schillemans van de Roosendaalse Lijst is op zijn minst opmerkelijk te noemen. De klacht gaat over het doorspelen van vertrouwelijke informatie in het dossier van de Poolse supermarkt aan de Gastelseweg in Roosendaal.</span>
			</div>
			<time class="ankeiler__body-time">31 maart</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 2"
		href="https://www.bndestem.nl/wonen/annemieke-woont-op-de-kinderafdeling-van-de-vend-oud-kassabord-heb-ik-laten-hangen~ae141d77/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="2"
		data-content_id="e141d77"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/-TX3pYm8KUkzpMkOslbaYZnwQKg/diocontent/214338313/_focus/0.38/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/SyDUIPCmuf1OVngeZTukpCF8CGs/diocontent/214338313/_focus/0.38/0.37/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/cEanpLoeCW5jlVlHATsgtaO64Ik/diocontent/214338313/_focus/0.38/0.37/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/xMlGxyLlN7CWXmt5LGOaJEl0N2Q/diocontent/214338313/_focus/0.38/0.37/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/qPC_ubtpNCcRKBc6fx75BYQc5xE/diocontent/214338313/_focus/0.38/0.37/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Bm9xwFjgNfBKXaD22cdMmYOu0Pg/diocontent/214338313/_focus/0.38/0.37/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/cCRWwaUkwctUOF-W94wwZoERVu4/diocontent/214338313/_focus/0.38/0.37/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ELkoevHA29EgkCn3aC57y5BP6qk/diocontent/214338313/_focus/0.38/0.37/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/XgUQp6grWTageNBB5eAkRzQQMUQ/diocontent/214338313/_focus/0.38/0.37/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/3FYbBYPXyEp44NStGdkgf2O8NDk/diocontent/214338313/_focus/0.38/0.37/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/q2PKDEuBVPaKwtAGV7oOvCDvdsI/diocontent/214338313/_focus/0.38/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/fSBraJ2UsdKplZIn2PxNYen0tw0/diocontent/214338313/_focus/0.38/0.37/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/sUrL4iFk5iiPs60OiwV50lq9Fy8/diocontent/214338313/_focus/0.38/0.37/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/9C7S3u1UPQOgyEEVYbEPA_JzS_Q/diocontent/214338313/_focus/0.38/0.37/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/KjCdUK9KSdKkQvbDYZxBjmZmmjA/diocontent/214338313/_focus/0.38/0.37/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/nDdbi0QeVYsUBl9jrw-HuPmdBlo/diocontent/214338313/_focus/0.38/0.37/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/Gx_c13P1wf-zH6TdwSiHwNxrTH4/diocontent/214338313/_focus/0.38/0.37/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/MoKz0hOdyMRTa39c6GYjjNQsOm0/diocontent/214338313/_focus/0.38/0.37/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/DWEg-NUkQrDlwcf_0DbwdjNF8bQ/diocontent/214338313/_focus/0.38/0.37/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ZeXNl7DDsABJQm-8IIPNwKnkMg8/diocontent/214338313/_focus/0.38/0.37/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Annemieke woont op de kinderafdeling van de V&amp;D: ‘Oud kassabord heb ik laten hangen’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/q2PKDEuBVPaKwtAGV7oOvCDvdsI/diocontent/214338313/_focus/0.38/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/q2PKDEuBVPaKwtAGV7oOvCDvdsI/diocontent/214338313/_focus/0.38/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">binnenkijken</span>
	
</div>


				<h2 class="ankeiler__title">Annemieke woont op de kinderafde&shy;ling van de V&D: ‘Oud kassabord heb ik laten hangen’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Annemieke van Voornveld (39) woont met haar gezin in de Krijtstraat in Gorinchem, op de plek waar eerder de kinderafdeling van warenhuis V&D zat. Ze heeft het smaakvol ingericht, met een knipoog naar het befaamde warenhuis.</span>
			</div>
			<time class="ankeiler__body-time">4 april</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 3"
		href="https://www.bndestem.nl/werk/bij-dit-bedrijf-mogen-sollicitanten-geen-cv-sturen~a46aca4a6/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="3"
		data-content_id="46aca4a6"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/hifQ3iJSAS_DfvPQPdwn-lMC2mA/diocontent/214546778/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/2begZr0AjN-55qclrq4iA1dmyo4/diocontent/214546778/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/IAJiDydbEbsSfxeCy9WyR0d6Yqw/diocontent/214546778/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/F8rR4s2yyZY2YeZsgJhFUq44Djc/diocontent/214546778/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/410igEbevGvssch_9Bu6tpKWq0E/diocontent/214546778/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/pxKsJ6d3sycV_cnD0MTRhjz9DEY/diocontent/214546778/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/HNV1nZG_CBMgj8AcaNbQI03a-lk/diocontent/214546778/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/n9aCQ9a6Ia_lYC6zRXBXIBLhld0/diocontent/214546778/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/8mNgLA54HSJhZtnSJ1ppdIcxFew/diocontent/214546778/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/xtMni3Tfn8pMkTZRGkskaeAeOGI/diocontent/214546778/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/AvwVCknE4h2N-ygEZANUM-EcElE/diocontent/214546778/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/nqO3NR3F1pHwC89ICjy2bGjDa3c/diocontent/214546778/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/TpfE0JO6c4iT0kC1Wo3ukrWszGw/diocontent/214546778/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/IPFp6ciHqtgLUcxO11mDXhLlZLs/diocontent/214546778/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/SHpOMW4mQhTUZ-1ruTFaHveZiSg/diocontent/214546778/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/XhTLVRF80wqxymk3oe2s7QT0yYs/diocontent/214546778/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/-Xh0DPI8VoM7ZDt6nLe-DwdIwvg/diocontent/214546778/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/m6pT-AMTRL74y5B_Kp7xvSmpnV4/diocontent/214546778/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/lhtg_hMVFMD-b3CyB0pRqGIDlRg/diocontent/214546778/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/TgXaMtk1ZiZ_Lmj_li6Gnc1-gxQ/diocontent/214546778/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Bij dit bedrijf mogen sollicitanten géén cv sturen"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/AvwVCknE4h2N-ygEZANUM-EcElE/diocontent/214546778/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/AvwVCknE4h2N-ygEZANUM-EcElE/diocontent/214546778/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper  ">
			<header class="ankeiler__header">
				
<div class="label label--full">
	
	<div class="comments-counter">
	<svg class="icons icon-comment" width="13" height="12" viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg">
	<path d="M1.9 0H17.1C18.1298 0 19 0.883286 19 1.92857V12.5357C19 13.581 18.1298 14.4643 17.1 14.4643H8.05663L4.98433 17.8949C4.9229 17.963 4.8374 18 4.75 18C4.71168 18 4.67305 17.9929 4.63568 17.9785C4.51377 17.9306 4.43333 17.8113 4.43333 17.6786V14.4643H1.9C0.8702 14.4643 0 13.581 0 12.5357V1.92857C0 0.883286 0.8702 0 1.9 0Z" />
</svg>

	
</div>
</div>


				<h2 class="ankeiler__title">Bij dit bedrijf mogen sollicitan&shy;ten géén cv sturen</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Bij het veredelingsbedrijf Evanthia besloten ze het sollicitatieproces heel anders aan te pakken. Weg met de ouderwetse motivatiebrief die naar ieder willekeurig bedrijf gestuurd kan worden. Sollicitanten mogen zelfs geen cv meer meesturen. Ze kijken liever naar de persoon zelf dan naar werkervaring of diploma’s.</span>
			</div>
			<time class="ankeiler__body-time">4 april</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 4"
		href="https://www.bndestem.nl/roosendaal/warm-gebed-van-oekraiense-musici-voor-oekraine-ook-met-heavy-metal-waren-we-gekomen~a2b83c32/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="4"
		data-content_id="2b83c32"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/yhOOAERnuYZECvGmLTtTDRZIR7o/diocontent/214505173/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/EsqVWX8Qgimj7JCRrarrBAe3fNU/diocontent/214505173/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/-dy6mXbMjjznZHVcTi9fHch4dUA/diocontent/214505173/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/s7Z3yBJzoGPyciv_MlfVL6SaEbw/diocontent/214505173/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/x38eIbmb5RxFTbs8o78hDKhZpP8/diocontent/214505173/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/yKgkR-RfOKSYNiww3AHfEGGH8TE/diocontent/214505173/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/m_NAGme55JVj3WpgnUcyF7YAUFs/diocontent/214505173/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/dEr9fvgbon7oVy1X8cPROuz4dBo/diocontent/214505173/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/4sdbFtD2380J3B8bt09donqcIVE/diocontent/214505173/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/GJ6k0TIgpM1Fn2UgD61AbXT-CyY/diocontent/214505173/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/uvikwHkwEUk8GCFoNNYunpSMLDU/diocontent/214505173/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ZWeMJb_AF5gnBIkTDHx4aDJyE2o/diocontent/214505173/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/SLlwE5Mr8JCC3vYqZXdLny5SRdc/diocontent/214505173/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/6invfnl5SzsnaN_4pRlDC2bg26s/diocontent/214505173/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/HpGLL3yUF4NdrfT2fkwKgKS242w/diocontent/214505173/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/CTMrpsdsOAI0LChRKSqULC7db48/diocontent/214505173/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/q9TaGD-y6V9M7mKCTMmNOFYI7dY/diocontent/214505173/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/aD2fY2vdkoZl6QiMLmvW3spLqOo/diocontent/214505173/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/Etr-TdDHe9ShYknoAFdGxU_QA8U/diocontent/214505173/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/MZV65Kp9Ay01LzYbhNxEddo0n4k/diocontent/214505173/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Warm gebed van Oekraïense musici voor Oekraïne: ‘Ook met heavy metal waren we gekomen’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/uvikwHkwEUk8GCFoNNYunpSMLDU/diocontent/214505173/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/uvikwHkwEUk8GCFoNNYunpSMLDU/diocontent/214505173/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Warm gebed van Oekraïense musici voor Oekraïne: ‘Ook met heavy metal waren we gekomen’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">ROOSENDAAL - Een gelegenheidstrio, samengesteld uit Oekraïense musici, gaf woensdagavond een indrukwekkend concert in schouwburg De Kring. De opbrengst van ongeveer 2000 euro gaat grotendeels naar Giro 555.</span>
			</div>
			<time class="ankeiler__body-time">31 maart</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 5"
		href="https://www.bndestem.nl/koken-en-eten/vijf-makkelijke-maaltijden-voor-door-de-week-want-de-oven-doet-het-meeste-werk~a5d4e029/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="5"
		data-content_id="5d4e029"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/CoRM248gunFKnfn-00exBRkVwUg/diocontent/214546581/_focus/0.75/0.22/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Q4f9qX3N0YCEwJAhtMAoGAkgWFE/diocontent/214546581/_focus/0.75/0.22/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/w3UHbqVQ3j6ETkVSfB39hT_ZPOE/diocontent/214546581/_focus/0.75/0.22/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/AhTi0LmmXyooKYAVY1HXRYxBND4/diocontent/214546581/_focus/0.75/0.22/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/gmxWGkxSOs8F6lAFtz88MX3_sGg/diocontent/214546581/_focus/0.75/0.22/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/EP6QDucrhHdTvRU4EUADHp898AU/diocontent/214546581/_focus/0.75/0.22/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/mic9Lr6oRimp1U_UDvmdJsxu_OA/diocontent/214546581/_focus/0.75/0.22/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/oDVGHL-edUAGRsQl6vyREvSH3TM/diocontent/214546581/_focus/0.75/0.22/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/4ncRlPlSO_5V4lsJMKP98Jo7c6A/diocontent/214546581/_focus/0.75/0.22/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/FIXQNHsN15Qmvc8JHyvGfuikZoI/diocontent/214546581/_focus/0.75/0.22/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/gVwZoOHgi0AkwwJ7kHuMWVR-alI/diocontent/214546581/_focus/0.75/0.22/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/dsFIDXUVB0OGcCfJXZmgMTDEsW0/diocontent/214546581/_focus/0.75/0.22/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/yqDmP9pcRDVlnZBex-qhNNenGYc/diocontent/214546581/_focus/0.75/0.22/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/KaiPFvbJEmVHRJOVG03Z1f2Wo00/diocontent/214546581/_focus/0.75/0.22/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/F8uGvXjG3Xy8HdUwJ4iAvV09cYk/diocontent/214546581/_focus/0.75/0.22/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Gv9ZmG533f94iNMOgJXny9BqNtc/diocontent/214546581/_focus/0.75/0.22/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/TzzT5CyIONPz1tWnE1jssgAmVs8/diocontent/214546581/_focus/0.75/0.22/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/mbVUX-zTUIhiX5QmtgkoWyvOk64/diocontent/214546581/_focus/0.75/0.22/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/kngxMz7lGIFAYs67ejqV0j2ueFw/diocontent/214546581/_focus/0.75/0.22/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Kb8hOZceebvAt6rEXaatKe2fNZ4/diocontent/214546581/_focus/0.75/0.22/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Vijf makkelijke maaltijden voor door de week, want de oven doet het meeste werk"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/gVwZoOHgi0AkwwJ7kHuMWVR-alI/diocontent/214546581/_focus/0.75/0.22/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/gVwZoOHgi0AkwwJ7kHuMWVR-alI/diocontent/214546581/_focus/0.75/0.22/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">Koken &amp; Eten</span>
	
</div>


				<h2 class="ankeiler__title">Vijf makkelijke maaltijden voor door de week, want de oven doet het meeste werk</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">1 Traybake met aardappel, bonen en mais Dit kleurrijke gerecht vol groenten bereid je in één ovenschaal waardoor je ook nog eens weinig afwas hebt. Het frisse sausje van plantaardige kwark en limoen brengt het recept in balans. Een ideaal recept om de week plantaardig mee te beginnen.</span>
			</div>
			<time class="ankeiler__body-time">4 april</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_lmid--2" data-id="article_lmid--2">
		<script>
			window.loadAdvertSlot('article_lmid--2', 'article_lmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 6"
		href="https://www.bndestem.nl/breda/ik-vind-het-nog-steeds-veel-geld-al-is-tanken-sinds-vrijdag-weer-wat-goedkoper~a6678a71/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="6"
		data-content_id="6678a71"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/DQ5KJ0mA9rO54QQ-zMhzZnWdcgc/diocontent/214556024/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/YQfXRAvdwsKjfL9gj5x5dHQJ5ic/diocontent/214556024/_focus/0.5/0.5/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/e2nQKiO7gXxN3XI1p8fWZkEAZhU/diocontent/214556024/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/aVYsbgmMNdWsJ7OzWScmnNuMXsM/diocontent/214556024/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/xA9h2HyQeOAmNIcPLPGSeO9-X6Q/diocontent/214556024/_focus/0.5/0.5/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/EX2KmBMG7JSwc7E7H-olQ_MtMqw/diocontent/214556024/_focus/0.5/0.5/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/UL2bvm1hNHRYrLZqgVzxHAr_e8k/diocontent/214556024/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/7h4ZRu0ruYgjtjgEVIBWlOOaoy4/diocontent/214556024/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/Xlj7h6W9HpageKEewXCDUt4IxU8/diocontent/214556024/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Bt6Q4L24XHSpq16pYsbsbw_9fIk/diocontent/214556024/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/fxM4d8DNy6OKXM7AVgb8IXQx8Gw/diocontent/214556024/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/--KMxyqT_AQ0mTDgGqg6UIqriu8/diocontent/214556024/_focus/0.5/0.5/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/CE4dHmu4ShWV--rmnBIsT693_Hc/diocontent/214556024/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/RYTuY5iimXWKJr5z3_WwguZE-yY/diocontent/214556024/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/MEG4Gks3CwVImghy3HJsKjGqkYU/diocontent/214556024/_focus/0.5/0.5/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/gc3uQmw7kzo-enk_Ez37KKQz-pE/diocontent/214556024/_focus/0.5/0.5/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/k6_5DuZTimKwZmG8k-Gohn4vohg/diocontent/214556024/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/PSsRDNns82DEfs1pQoDnFHlQq2o/diocontent/214556024/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/UNhDAQx4gDAZlHOmqX1LqP9SrJU/diocontent/214556024/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/9yKvuziIn0rv5uV15Tb7f0nz1Jc/diocontent/214556024/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="‘Ik vind het nog steeds veel geld’, al is tanken sinds vrijdag weer wat goedkoper"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/fxM4d8DNy6OKXM7AVgb8IXQx8Gw/diocontent/214556024/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="526"
					srcset="https://images0.persgroep.net/rcs/fxM4d8DNy6OKXM7AVgb8IXQx8Gw/diocontent/214556024/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="460" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">‘Ik vind het nog steeds veel geld’, al is tanken sinds vrijdag weer wat goedkoper</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">BREDA/ROOSENDAAL - Sinds vrijdag zijn automobilisten voordeliger uit aan de pomp. De accijnsverlaging leidde tot redelijke drukte bij de benzinestations.</span>
			</div>
			<time class="ankeiler__body-time">1 april</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 7"
		href="https://www.bndestem.nl/bergen-op-zoom/bekende-namen-op-duo-expositie-over-water-over-land-in-essen-en-roosendaal~a063e605/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="7"
		data-content_id="063e605"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/HS7SwNjZ5eO993p0Y-09Kwa8PSY/diocontent/214516288/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/I4oRExN3TEC47JIoj5PhGT0Epa4/diocontent/214516288/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ZiVkDzNMyRBe2T_4zR61BPA_sIA/diocontent/214516288/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/4ptF8xGDbXRK5yD-Sd0tmAoTg0A/diocontent/214516288/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/SimKmD3lZBo-CLv71GUbhhm6zhA/diocontent/214516288/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/XVLhnP6uJcpmIB0tfwT4kzhv7aQ/diocontent/214516288/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/debeHBz08T4pCPw3zkhx4_laDJY/diocontent/214516288/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/v_aKdqcUzUoDivBwfEmXCxeLqV4/diocontent/214516288/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/xq6EYsPQaFV9lhrHj4r5YiKK8yY/diocontent/214516288/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/1hHnIX8Pt3D-x54oMR7QNkVn0dU/diocontent/214516288/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/qH97nGWsBqJcvUfU7U2-4vPO7T0/diocontent/214516288/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/fTmG_JxZaRkQsGpkw9T_YRF5oI0/diocontent/214516288/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/WM6tC-TDcF4HV55nezYpgdakbi0/diocontent/214516288/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/bFlgf8EKo_rAQnVXRWdj2SH7PwM/diocontent/214516288/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/7H_3TLxn7Tl1S95tsOXqSJBtgJg/diocontent/214516288/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/aQg6Q3l30StHAXsB5lHnplckTwY/diocontent/214516288/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/TMO815WTSFHx-eASI5R080BcLYw/diocontent/214516288/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/vnBNSq6xvlyKYOT2SZ_NWufX05s/diocontent/214516288/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/DP91wse0XLomD_CAgronlOwmNvo/diocontent/214516288/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/EV_ejDaheVZkReAnZy-oe4LM2ms/diocontent/214516288/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Bekende namen op duo-expositie ‘Over Water, Over Land’ in Essen en Roosendaal"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/qH97nGWsBqJcvUfU7U2-4vPO7T0/diocontent/214516288/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/qH97nGWsBqJcvUfU7U2-4vPO7T0/diocontent/214516288/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Bekende namen op duo-expositie ‘Over Water, Over Land’ in Essen en Roosendaal</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">ROOSENDAAL - Het is misschien wel het pronkstuk van de expositie Over Water, Over Land in het Karrenmuseum, net over de grens in Essen. Het plooiwagentje van de Firma H. Jongenelen uit de Raadhuisstraat in Roosendaal.</span>
			</div>
			<time class="ankeiler__body-time">1 april</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 8"
		href="https://www.bndestem.nl/roosendaal/onnodige-raadswerkgroep-binnenstad-aan-nieuwe-roosendaalse-raad-hef-ons-op~ac152409/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="8"
		data-content_id="c152409"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/4_3JmctkVX_xem6eWJ0i77Rxqe8/diocontent/131356281/_focus/0.45/0.56/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/jq8L5-MNYJzE-zcUZLOX4a-AzLA/diocontent/131356281/_focus/0.45/0.56/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/-DB9l8LX6TkXR-fHnIMCCg5t0a8/diocontent/131356281/_focus/0.45/0.56/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/q8J3AKSbi3_q3VBGxgXSrKACRJA/diocontent/131356281/_focus/0.45/0.56/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/WGaUdUhnzedPXpSPbHGS6S0D7NA/diocontent/131356281/_focus/0.45/0.56/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/rssl3RE-hdSQuPwq2sDzgVOf00I/diocontent/131356281/_focus/0.45/0.56/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/xnv9bb4rC10dxbmh2BdxgtLAXKA/diocontent/131356281/_focus/0.45/0.56/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/qh-LrqpO9bnHKVx2yXtZ7_rW6Eg/diocontent/131356281/_focus/0.45/0.56/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/cWkw2S6qqC5-4vktuTrSJpru0V0/diocontent/131356281/_focus/0.45/0.56/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/wLH2T250789E-LLyOkeD7Vx6fqI/diocontent/131356281/_focus/0.45/0.56/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/QKP2CtPWowNTIPrl9qzmsZsVrMQ/diocontent/131356281/_focus/0.45/0.56/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ud4KPTbZvDzI8MKlhMz5nweYwzw/diocontent/131356281/_focus/0.45/0.56/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/J2Dl6VlaNoaHCR5EAPPNwVWC_ek/diocontent/131356281/_focus/0.45/0.56/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/9IjeyD6ZfvzAnavjdY-Yr5M1plk/diocontent/131356281/_focus/0.45/0.56/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/gbF12dAwmvM0FgElk-KpGFDLDg4/diocontent/131356281/_focus/0.45/0.56/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/XmaVVBxfwyRM07IK4Rt9lQSjRWs/diocontent/131356281/_focus/0.45/0.56/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/ZgczXYE-nC5HuuHkmBLoaqKYdRk/diocontent/131356281/_focus/0.45/0.56/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/94jWFTi2pBUaPsQpOoPFlqp9jJo/diocontent/131356281/_focus/0.45/0.56/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/ViU353wrMZTfaFhRdJf8_BUdI0k/diocontent/131356281/_focus/0.45/0.56/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ZdPFN1pf98su_8CZ9LgS_-iZRPw/diocontent/131356281/_focus/0.45/0.56/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="‘Onnodige’ raadswerkgroep Binnenstad aan nieuwe Roosendaalse raad: ‘Hef ons op’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/QKP2CtPWowNTIPrl9qzmsZsVrMQ/diocontent/131356281/_focus/0.45/0.56/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/QKP2CtPWowNTIPrl9qzmsZsVrMQ/diocontent/131356281/_focus/0.45/0.56/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">‘Onnodige’ raadswerk&shy;groep Binnenstad aan nieuwe Roosendaal&shy;se raad: ‘Hef ons op’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">ROOSENDAAL - Trek de stekker uit de Commissie Binnenstad. Die oproep doet de raadswerkgroep zelf aan de nieuwe gemeenteraad van Roosendaal.</span>
			</div>
			<time class="ankeiler__body-time">1 april</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/dossier-large.html -->
<section class="sections-dossier  video-dossier ">
	

	<div class="sections-dossier__primary">
		<!-- includes/dossier/video.html -->
<article class="ankeiler dossier-item-video  has-video-16-9">
	
		<div class="dossier-item-video__content"><div class="mychannels" data-mychannels-type="video" data-mychannels-id="53557" data-mychannels-options="TTTFF_default"></div></div>
	
	
</article>
<!-- includes/dossier/video.html -->

	</div>

	
		<ol class="sections-dossier__list">
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="DESTEM_HOME-DESTEM_SITE_NEWS_VIDEOS/item 2"
		href="https://www.bndestem.nl/video/correspondent-toont-de-situatie-in-boetsja-na-bloedbad~p295158"
		target="_self"
		title="Correspondent toont de situatie in Boetsja na bloedbad"
		data-event="teaser_click"
		data-type="destem_home-destem_site_news_videos"
		data-position="2"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Correspondent toont de situatie in Boetsja na bloedbad"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/aYKhkO5eHDcghw21fWGAydzhVss/diocontent/214718325/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/aYKhkO5eHDcghw21fWGAydzhVss/diocontent/214718325/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Correspon&shy;dent toont de situatie in Boetsja na bloedbad</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="DESTEM_HOME-DESTEM_SITE_NEWS_VIDEOS/item 3"
		href="https://www.bndestem.nl/video/fietser-zwaargewond-bij-aanrijding-met-auto-in-etten-leur~p295193"
		target="_self"
		title="Fietser zwaargewond bij aanrijding met auto in Etten-Leur, traumahelikopter geland"
		data-event="teaser_click"
		data-type="destem_home-destem_site_news_videos"
		data-position="3"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Fietser zwaargewond bij aanrijding met auto in Etten-Leur, traumahelikopter geland"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/aV2LnCh2VPSYI73U0fItmZ7BzNo/diocontent/214720680/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/aV2LnCh2VPSYI73U0fItmZ7BzNo/diocontent/214720680/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Fietser zwaarge&shy;wond bij aanrijding met auto in Et&shy;ten-Leur, traumaheli&shy;kop&shy;ter geland</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
		
		<div class="sections-dossier__cta">
			<a class="button--list-block has-theme-dossier"
	data-gtm="DESTEM_HOME-DESTEM_SITE_NEWS_VIDEOS"
	href="https://www.bndestem.nl/video"
	target="_self">
	<span>Alle video&#39;s</span>
</a>
		</div>
		
	
</section>
<!-- / includes/sections/dossier-large.html -->

							
						</div>
					</div>
					<div class="col col--secondary" data-nosnippet="true">
	<!-- widgets -->
	
		<div data-temptation-position="OORTJE" class="layout__component layout__component--temptation"></div>
	
		<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list"
			data-updateurl="/roosendaal/net-binnen/widget?since=1649164424174">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 1"
		href="https://www.bndestem.nl/roosendaal/beruchte-criminele-conti-groep-uit-rusland-achter-hack-bij-woningcorporaties~a05ffd6c/"
		target="_self"
		title="Beruchte criminele Conti-groep uit Rusland achter hack bij woningcorporaties"
		data-event="teaser_click"
		data-type="net binnen"
		data-position="1"
		data-content_id="05ffd6c"
		data-element="text, image"
		data-topic="Beruchte criminele Conti-groep uit Rusland achter hack bij woningcorporaties">
		<time class="ankeiler__timestamp">15:13</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Beruchte criminele Conti-groep uit Rusland achter hack bij woningcorporaties</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 2"
		href="https://www.bndestem.nl/roosendaal/910-euro-gevonden-op-fietspad-in-roosendaal-maar-helaas-de-briefjes-blijken-nep~ab7f687a/"
		target="_self"
		title="910 euro gevonden op fietspad in Roosendaal, maar helaas: de briefjes blijken nep"
		data-event="teaser_click"
		data-type="net binnen"
		data-position="2"
		data-content_id="b7f687a"
		data-element="text, image"
		data-topic="910 euro gevonden op fietspad in Roosendaal, maar helaas: de briefjes blijken nep">
		<time class="ankeiler__timestamp">14:17</time>

		

		<span class="ankeiler--simple__title">910 euro gevonden op fietspad in Roosendaal, maar helaas: de briefjes blijken nep</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 3"
		href="https://www.bndestem.nl/roosendaal/jongste-raadslid-eline-van-kalmthout-je-kunt-beter-meepraten-dan-mopperend-aan-de-zijlijn-staan~a776f709/"
		target="_self"
		title="Jongste raadslid Eline van Kalmthout: ‘Je kunt beter meepraten dan mopperend aan de zijlijn staan’"
		data-event="teaser_click"
		data-type="net binnen"
		data-position="3"
		data-content_id="776f709"
		data-element="text, image, label"
		data-topic="Jongste raadslid Eline van Kalmthout: ‘Je kunt beter meepraten dan mopperend aan de zijlijn staan’">
		<time class="ankeiler__timestamp">14:06</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Jongste raadslid Eline van Kalmthout: ‘Je kunt beter meepraten dan mopperend aan de zijlijn staan’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 4"
		href="https://www.bndestem.nl/roosendaal/giel-janssen-mag-door-als-formateur-in-zijn-oude-gemeente-halderberge~a8eb56e5/"
		target="_self"
		title="Giel Janssen mag door als formateur in zijn ‘oude gemeente’ Halderberge"
		data-event="teaser_click"
		data-type="net binnen"
		data-position="4"
		data-content_id="8eb56e5"
		data-element="text, image"
		data-topic="Giel Janssen mag door als formateur in zijn ‘oude gemeente’ Halderberge">
		<time class="ankeiler__timestamp">13:51</time>

		

		<span class="ankeiler--simple__title">Giel Janssen mag door als formateur in zijn ‘oude gemeente’ Halderberge</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 5"
		href="https://www.bndestem.nl/breda/veranderingen-in-de-zorg-in-een-stroomversnelling-onderwijs-en-praktijk-moeten-meer-samenwerken~ab420d92/"
		target="_self"
		title="Veranderingen in de zorg in een stroomversnelling: ‘Onderwijs en praktijk moeten meer samenwerken’"
		data-event="teaser_click"
		data-type="net binnen"
		data-position="5"
		data-content_id="b420d92"
		data-element="text, image"
		data-topic="Veranderingen in de zorg in een stroomversnelling: ‘Onderwijs en praktijk moeten meer samenwerken’">
		<time class="ankeiler__timestamp">13:00</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Veranderingen in de zorg in een stroomversnelling: ‘Onderwijs en praktijk moeten meer samenwerken’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a class="button--list-block"
	href="/net-binnen"
	target="_self">
	<span>Bekijk alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky is fjs-dfp-space fjs-dfp-space--sky"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			window.loadAdvertSlot('sky--1', 'sky--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/dossier.html -->
<div class="widget widget--dossier">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Jong in...</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  " >
	<a class="ankeiler__link"
		data-gtm="dossier sidebar 1/item 1"
		href="https://www.bndestem.nl/bergen-op-zoom/daphne-19-wil-graag-meer-speciale-eettentjes-en-winkels-in-bergen-op-zoom-de-binnenstad-is-zo-leeg~a00835b8/"
		data-event="teaser_click"
		data-type="dossier sidebar 1"
		data-position="1"
		data-element="text, image, label"
		data-topic="Jong in...">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Daphne (19) wil graag meer speciale eettentjes en winkels in Bergen op Zoom: ‘De binnenstad is zo leeg’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/1EREw7syaEAyEJvdY3VxiRRLxIU/diocontent/214452212/_focus/0.6/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="549"
					srcset="https://images0.persgroep.net/rcs/1EREw7syaEAyEJvdY3VxiRRLxIU/diocontent/214452212/_focus/0.6/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="732" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>

		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">Jong in...</span>
	
</div>


				<h2 class="ankeiler__title">Daphne (19) wil graag meer speciale eettentjes en winkels in Bergen op Zoom: ‘De binnenstad is zo leeg’</h2>
			</header>
			
			<time class="ankeiler__body-time">3 april</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

		<ol class="articles-list">
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="dossier sidebar 1/item 2"
		href="https://www.bndestem.nl/home/gezocht-jongere-14-20-jaar-voor-in-de-rubriek-jong-in~a76d0dde/"
		title="Gezocht: jongere (14-20 jaar) voor in de rubriek Jong in"
		data-event="teaser_click"
		data-type="dossier sidebar 1"
		data-position="2"
		data-element="text, image, label"
		data-topic="Jong in...">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Gezocht: jongere (14-20 jaar) voor in de rubriek Jong in"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/me6HBcv_l8WWcslQoqFMeGemfOY/diocontent/156673038/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/me6HBcv_l8WWcslQoqFMeGemfOY/diocontent/156673038/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
<div class="label label--full">
	<span class="label__text">meld je aan</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Gezocht: jongere (14-20 jaar) voor in de rubriek Jong in</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="dossier sidebar 1/item 3"
		href="https://www.bndestem.nl/oosterhout/het-allerliefst-is-anna-19-aan-het-werk-op-de-boerderij-de-beste-plek-om-op-te-groeien~a07aabda/"
		title="Het allerliefst is Anna (19) aan het werk op de boerderij: ‘De beste plek om op te groeien’"
		data-event="teaser_click"
		data-type="dossier sidebar 1"
		data-position="3"
		data-element="text, image, label"
		data-topic="Jong in...">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Het allerliefst is Anna (19) aan het werk op de boerderij: ‘De beste plek om op te groeien’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/uf-8NCmO4VBldT8X_fTaNt0hdFQ/diocontent/214154823/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/uf-8NCmO4VBldT8X_fTaNt0hdFQ/diocontent/214154823/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
<div class="label label--full">
	<span class="label__text">Jong in...</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Het aller&shy;liefst is Anna (19) aan het werk op de boerderij: ‘De beste plek om op te groeien’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="dossier sidebar 1/item 4"
		href="https://www.bndestem.nl/bergen-op-zoom/tim-20-is-een-trotse-kruislander-het-lijkt-me-gaaf-om-de-dorpsfeesten-weer-in-het-leven-te-roepen~a6d23dce1/"
		title="Tim (20) is een trotse Kruislander: ‘Het lijkt me gaaf om de dorpsfeesten weer in het leven te roepen’"
		data-event="teaser_click"
		data-type="dossier sidebar 1"
		data-position="4"
		data-element="text, image, label"
		data-topic="Jong in...">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Tim (20) is een trotse Kruislander: ‘Het lijkt me gaaf om de dorpsfeesten weer in het leven te roepen’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ssZrn7VYWpdKfKOMjTIjxm7sMX0/diocontent/213925281/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/ssZrn7VYWpdKfKOMjTIjxm7sMX0/diocontent/213925281/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
<div class="label label--full">
	<span class="label__text">Jong in...</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Tim (20) is een trotse Kruislan&shy;der: ‘Het lijkt me gaaf om de dorpsfees&shy;ten weer in het leven te roepen’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a class="button--list-block"
	href="https://www.bndestem.nl/dossier/jong-in~d424a6db5-d4ea-4dbe-94b9-e3d3f25e3c32/"
	target="_self">
	<span>Alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/dossier.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			window.loadAdvertSlot('rmid--1', 'rmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list list--is-numbered">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 1"
		href="https://www.bndestem.nl/roosendaal/twee-tijdelijke-vaccinatielocaties-erbij-in-roosendaal~a8d676cd/"
		target="_self"
		title="Twee tijdelijke vaccinatielocaties erbij in Roosendaal"
		data-event="teaser_click"
		data-type="meest gelezen"
		data-position="1"
		data-content_id="8d676cd"
		data-element="text, image"
		data-topic="Twee tijdelijke vaccinatielocaties erbij in Roosendaal">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Foto ter illustratie."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/i8XQ-ChSxQQ2EPzo3sH7i67eLQU/diocontent/211954439/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/i8XQ-ChSxQQ2EPzo3sH7i67eLQU/diocontent/211954439/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Twee tijdelijke vaccinatielocaties erbij in Roosendaal</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 2"
		href="https://www.bndestem.nl/roosendaal/man-gooit-mes-en-koffiemokken-uit-het-raam-in-roosendaal~abbb250c/"
		target="_self"
		title="Man gooit mes en koffiemokken uit het raam in Roosendaal"
		data-event="teaser_click"
		data-type="meest gelezen"
		data-position="2"
		data-content_id="bbb250c"
		data-element="text, image"
		data-topic="Man gooit mes en koffiemokken uit het raam in Roosendaal">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Man gooit mes en koffiemokken uit het raam in Roosendaal"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/LV7yYe2bafqhs0Ga-_RNCgbIIjc/diocontent/211055680/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/LV7yYe2bafqhs0Ga-_RNCgbIIjc/diocontent/211055680/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Man gooit mes en koffiemokken uit het raam in Roosendaal</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 3"
		href="https://www.bndestem.nl/roosendaal/910-euro-gevonden-op-fietspad-in-roosendaal-maar-helaas-de-briefjes-blijken-nep~ab7f687a/"
		target="_self"
		title="910 euro gevonden op fietspad in Roosendaal, maar helaas: de briefjes blijken nep"
		data-event="teaser_click"
		data-type="meest gelezen"
		data-position="3"
		data-content_id="b7f687a"
		data-element="text, image"
		data-topic="910 euro gevonden op fietspad in Roosendaal, maar helaas: de briefjes blijken nep">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Op een fietspad in Roosendaal werd 910 euro gevonden. Helaas bleken de briefjes nep. Het uitgeven van nepgeld kan strafbaar zijn."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/chJxt5aXd8Vr3z85ymjgRbXa8So/diocontent/214723006/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/chJxt5aXd8Vr3z85ymjgRbXa8So/diocontent/214723006/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">910 euro gevonden op fietspad in Roosendaal, maar helaas: de briefjes blijken nep</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 4"
		href="https://www.bndestem.nl/roosendaal/internationale-bowlingprijs-voor-ontwerp-playdome-roosendaal~a26e879f/"
		target="_self"
		title="Internationale bowlingprijs voor ontwerp Playdôme Roosendaal"
		data-event="teaser_click"
		data-type="meest gelezen"
		data-position="4"
		data-content_id="26e879f"
		data-element="text, image"
		data-topic="Internationale bowlingprijs voor ontwerp Playdôme Roosendaal">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Hyperbowling in Playdôme Roosendaal."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/70FiKcpGm_8QBbWkyqwooDLpoaI/diocontent/213397227/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/70FiKcpGm_8QBbWkyqwooDLpoaI/diocontent/213397227/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Internationale bowlingprijs voor ontwerp Playdôme Roosendaal</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 5"
		href="https://www.bndestem.nl/roosendaal/tent-bomvol-feestende-mensen-bij-anita-s-polderparty~a502a2b8/"
		target="_self"
		title="Tent bomvol feestende mensen bij Anita&#39;s Polderparty"
		data-event="teaser_click"
		data-type="meest gelezen"
		data-position="5"
		data-content_id="502a2b8"
		data-element="text, image"
		data-topic="Tent bomvol feestende mensen bij Anita&#39;s Polderparty">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="De fans hebben er twee jaar op moeten wachten, maar aan de Munnikendijk in Sprundel was het weer twee dagen Anita&#39;s Polderparty."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/XY6VpMk25aUdIpj-i7hDnZfkDy8/diocontent/214657254/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/XY6VpMk25aUdIpj-i7hDnZfkDy8/diocontent/214657254/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Tent bomvol feestende mensen bij Anita's Polderparty</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.bndestem.nl/product/cacharel-tassenset?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="WEEKDEAL: Cacharel shopper incl. make-up tas">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="WEEKDEAL: Cacharel shopper incl. make-up tas"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/98YtcaLqGdtohPAMr4iaebaQUE8/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FmdX4XUfSQ8eGnbrXAeP3&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">WEEKDEAL: Cacharel shopper incl. make-up tas</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€144</span></span>
								<span>voor <span>€34.95</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.bndestem.nl/product/360-gr-bach?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="360 graden BACH">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="360 graden BACH"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/1y8G4cac5acQ3sh8hJxDYWkI5Ps/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FiNQ28B7JRbm1GWOWYSi8&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">360 graden BACH</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€65</span></span>
								<span>voor <span>€35</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.bndestem.nl/product/attractie-familiepark-slagharen?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="Tot 10 april extra korting op Slagharen">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Tot 10 april extra korting op Slagharen"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/iL5Fb3SJYGSBvE6E2C5BjySYPSs/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2F5dSARHOKSPGsDeYr1ebQ&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Tot 10 april extra korting op Slagharen</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€32.5</span></span>
								<span>voor <span>€15</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.bndestem.nl/product/mozarts-requiem?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="Requiem - W.A. Mozart + gratis geschenkpakket t.w.v. €70,-">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Requiem - W.A. Mozart + gratis geschenkpakket t.w.v. €70,-"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/Nnpy_wCsa1703ip0DIhYHf6_358/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FEllkAkXBQCCPCFrNY29K&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Requiem - W.A. Mozart + gratis geschenkpakket t.w.v. €70,-</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€80</span></span>
								<span>voor <span>€49</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.bndestem.nl/product/libelle-zomerweek-viert-voor-de-25e-keer-het-allerleukste-vriendinnenfeest-van-het-jaar?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="Libelle Zomerweek met korting">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Libelle Zomerweek met korting"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/CakOybmBhr0DcMrOK2e8BDn4VGs/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FuZg62tEqQ0C6fCDab9ML&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Libelle Zomerweek met korting</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€20.95</span></span>
								<span>voor <span>€17.95</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>

		<footer class="widget__footer">
			<a class="button--list-block"
	href="https://webwinkel.bndestem.nl/?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
	rel="noreferrer"
	target="_blank">
	<span>Bekijk onze aanbiedingen</span>
</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			window.loadAdvertSlot('rmid--2', 'rmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<div class="widget widget--ankeiler widget--ankeiler-picture">
	<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  ankeiler--blank" >
	<a class="ankeiler__link"
		data-gtm="ankeiler/item 2"
		href="http://puzzels.bndestem.nl"
		target="_self"
		data-event="teaser_click"
		data-type="destem_regio_6-destem_site_rechterbalk"
		data-position="2"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/CIvd_f_mp7eLfSDMhN9v2V9diEs/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/qYVmA1Qmibhu4uFkMZxJtWFAcuM/diocontent/100347606/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/CIvd_f_mp7eLfSDMhN9v2V9diEs/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/qYVmA1Qmibhu4uFkMZxJtWFAcuM/diocontent/100347606/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/x1k1X_4hdmjp0fIE_9pxaR5HP6o/diocontent/100347606/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/qpW5ormUetGKzGhsdzvX5GwUTV0/diocontent/100347606/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/PcriOO0njoekVvp61wyjVkeCZSc/diocontent/100347606/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/vZxbAQD4NyBUiYX0Jm2DYIHyrYE/diocontent/100347606/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/CwZ9SlX7MisS0WJSPKKOB2oXI5Q/diocontent/100347606/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/LWFTPQVBa7_MCEZcssM0z2GcJEo/diocontent/100347606/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/ELhN5YDXP79KRx6IGR44uQYInoA/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/hxkP102DgrabIEt5PnOeeOI7RrM/diocontent/100347606/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/ELhN5YDXP79KRx6IGR44uQYInoA/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/hxkP102DgrabIEt5PnOeeOI7RrM/diocontent/100347606/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/pTLZEY5iZavMnhaByxyP2TNQhuk/diocontent/100347606/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/XakR6BbmNSI1H9PCrUOnZF_Ay6s/diocontent/100347606/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/1jKmBzpLY1tY209NyubOXGi20Ik/diocontent/100347606/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ipHzICbDmKeSgbRswNZ52FTcyEA/diocontent/100347606/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/JpwfLBoVRtXqbxMVTNW4uR6-Mqw/diocontent/100347606/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/19jTLc0eaoAzzCnhcufUt52ByPg/diocontent/100347606/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Puzzelpagina"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ELhN5YDXP79KRx6IGR44uQYInoA/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="225"
					srcset="https://images0.persgroep.net/rcs/ELhN5YDXP79KRx6IGR44uQYInoA/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="300" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Puzzelpagi&shy;na</h2>
			</header>
			
			
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1"
		href="https://www.bndestem.nl/roosendaal/man-gooit-mes-en-koffiemokken-uit-het-raam-in-roosendaal~abbb250c/"
		target="_self"
		title="Man gooit mes en koffiemokken uit het raam in Roosendaal"
		data-event="teaser_click"
		data-type="meest gedeeld"
		data-position="1"
		data-content_id="bbb250c"
		data-element="text, image"
		data-topic="Man gooit mes en koffiemokken uit het raam in Roosendaal">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Man gooit mes en koffiemokken uit het raam in Roosendaal"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/LV7yYe2bafqhs0Ga-_RNCgbIIjc/diocontent/211055680/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/LV7yYe2bafqhs0Ga-_RNCgbIIjc/diocontent/211055680/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Man gooit mes en koffiemokken uit het raam in Roosendaal</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 2"
		href="https://www.bndestem.nl/roosendaal/twee-tijdelijke-vaccinatielocaties-erbij-in-roosendaal~a8d676cd/"
		target="_self"
		title="Twee tijdelijke vaccinatielocaties erbij in Roosendaal"
		data-event="teaser_click"
		data-type="meest gedeeld"
		data-position="2"
		data-content_id="8d676cd"
		data-element="text, image"
		data-topic="Twee tijdelijke vaccinatielocaties erbij in Roosendaal">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Foto ter illustratie."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/i8XQ-ChSxQQ2EPzo3sH7i67eLQU/diocontent/211954439/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/i8XQ-ChSxQQ2EPzo3sH7i67eLQU/diocontent/211954439/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Twee tijdelijke vaccinatielocaties erbij in Roosendaal</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 3"
		href="https://www.bndestem.nl/roosendaal/rondom-alle-scholen-in-roosendaal-mag-je-straks-nog-maar-30-kilometer-per-uur-rijden~acc6058d/"
		target="_self"
		title="Rondom alle scholen in Roosendaal mag je straks nog maar 30 kilometer per uur rijden"
		data-event="teaser_click"
		data-type="meest gedeeld"
		data-position="3"
		data-content_id="cc6058d"
		data-element="text, image"
		data-topic="Rondom alle scholen in Roosendaal mag je straks nog maar 30 kilometer per uur rijden">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Het woord &#39;School&#39; op straat  is een van de maatregelen die Roosendaal wil nemen, net zoals in Gouda is gedaan."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/q1bKEZv7htmZ_2Gv12ZGYf7WHlY/diocontent/203089546/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/q1bKEZv7htmZ_2Gv12ZGYf7WHlY/diocontent/203089546/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Rondom alle scholen in Roosendaal mag je straks nog maar 30 kilometer per uur rijden</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 4"
		href="https://www.bndestem.nl/roosendaal/auto-belandt-op-verkeerslicht-in-roosendaal-jonge-inzittenden-vluchten~a63be067/"
		target="_self"
		title="Auto belandt op verkeerslicht in Roosendaal, jonge inzittenden vluchten"
		data-event="teaser_click"
		data-type="meest gedeeld"
		data-position="4"
		data-content_id="63be067"
		data-element="text, image, label"
		data-topic="Auto belandt op verkeerslicht in Roosendaal, jonge inzittenden vluchten">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="De auto belandde op een verkeerslicht voor fietsers in Roosendaal."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/saIo_Psc8nS-ULOCZ632Ud_BcX8/diocontent/214576028/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/saIo_Psc8nS-ULOCZ632Ud_BcX8/diocontent/214576028/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
<div class="label label--full">
	<span class="label__text">Update</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Auto belandt op verkeerslicht in Roosendaal, jonge inzittenden vluchten</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 5"
		href="https://www.bndestem.nl/roosendaal/muziekprogramma-van-de-draai-verhuist-naar-parking-ekp-kadeplein-is-te-klein-en-problemen-met-geluid~a8023a20/"
		target="_self"
		title="Muziekprogramma van de Draai verhuist naar parking EKP: ‘Kadeplein is te klein en problemen met geluid’"
		data-event="teaser_click"
		data-type="meest gedeeld"
		data-position="5"
		data-content_id="8023a20"
		data-element="text, image"
		data-topic="Muziekprogramma van de Draai verhuist naar parking EKP: ‘Kadeplein is te klein en problemen met geluid’">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="In 2019 zette Snollebollekes het Kadeplein nog op zijn kop tijdens De Draai. Het zal uiteindelijk de laatste keer zijn dat dit feestje op het Kadeplein gevierd werd."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/r9gkOHEIjt518W71vsw5vLCU1j4/diocontent/153785974/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/r9gkOHEIjt518W71vsw5vLCU1j4/diocontent/153785974/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Muziekprogramma van de Draai verhuist naar parking EKP: ‘Kadeplein is te klein en problemen met geluid’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- sidebar/iframe.html -->
<div class="widget">
	<iframe class="widget__iframe js-iframe-sizing" src="/familieberichten/widget"></iframe>
</div>

	
		<div class="widget widget--ankeiler widget--ankeiler-picture">
	<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  " >
	<a class="ankeiler__link"
		data-gtm="ankeiler/item 3"
		href="https://www.bndestem.nl/regio/reageren-op-een-artikel-uit-de-krant-stuur-uw-lezersbrief-in~ae704397/"
		data-event="teaser_click"
		data-type="destem_regio_6-destem_site_rechterbalk"
		data-position="3"
		data-content_id="e704397"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/LId8VdRBV6osZ61GqbKabWjM1LY/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/varAN1pwTcEa-Q1FAjkn0_T7ir0/diocontent/108538361/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/LId8VdRBV6osZ61GqbKabWjM1LY/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/varAN1pwTcEa-Q1FAjkn0_T7ir0/diocontent/108538361/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Ba_if6aC3zSFKkOLiHrhG0KPm74/diocontent/108538361/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/F1zgycCRacX1JsGcuN_QIA95K1A/diocontent/108538361/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/JKtFE40e194ITI9w2NfSyg4TKAk/diocontent/108538361/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/UCLqxxtf1VH96v8tH2FJu-WhsNI/diocontent/108538361/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/A5GVzyJXE1ChpqGn9Fzr8f134XA/diocontent/108538361/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/WReRXPPMkrryFAv_TIwBOZEK3uk/diocontent/108538361/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/cXBFhXmypZmyFPRTNdzexl_ZrxE/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/1NWFq0XndZwkIt9OzcFuoAtDXVg/diocontent/108538361/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/cXBFhXmypZmyFPRTNdzexl_ZrxE/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/1NWFq0XndZwkIt9OzcFuoAtDXVg/diocontent/108538361/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/Sn9o3d9J_r1w3CmYrmrO4hW9QMA/diocontent/108538361/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/SQSKMs12gZMY1mgRym-QutITM24/diocontent/108538361/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/Gcneq3WjZMCclfwzUiSjnp-Jig8/diocontent/108538361/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/YACRdNhh4HN0SmzhwBa0yA7o63U/diocontent/108538361/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/HN6ELDMKd2EvuW81k-1cUtuCx6k/diocontent/108538361/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/aWe1uQKFk9Bas_kROyJNgU-24U4/diocontent/108538361/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Reageren op een artikel uit de krant? Stuur uw lezersbrief in"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/cXBFhXmypZmyFPRTNdzexl_ZrxE/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="225"
					srcset="https://images0.persgroep.net/rcs/cXBFhXmypZmyFPRTNdzexl_ZrxE/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="300" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Reageren op een artikel uit de krant? Stuur uw lezers&shy;brief in</h2>
			</header>
			
			
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

</div>

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			window.loadAdvertSlot('rmid--3', 'rmid--3');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
</div>

				</div>
			</div>
		</div>

		<div class="advertising-container-rich">
	<!-- includes/advertising/fixed-slot.html -->

<!-- / includes/advertising/fixed-slot.html -->

</div>

	</div>

			<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom is fjs-dfp-space fjs-dfp-space--bottom"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			window.loadAdvertSlot('bottom--1', 'bottom--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<!-- htmllint id-class-no-ad="false" -->
<footer class="page-main-footer" role="contentinfo">
	<section class="footer__bar" data-nosnippet="true">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.bndestem.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image is-desktop">
							<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>BN DeStem logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M17.9937,66.7841 C19.6561,66.7841 21.1631,67.2853 22.2186,68.4084 C24.017,70.3198 23.8367,72.6618 23.8367,75.2182 C23.8367,77.7764 24.017,80.2611 22.2186,82.1725 C21.1631,83.2943 19.6561,83.798 17.9937,83.798 L12.2158,83.798 L12.2158,66.7841 L17.9937,66.7841 Z M30.8995,70.835 C34.3486,70.835 36.2984,73.4138 36.2984,76.8924 L36.2984,78.304 L28.5471,78.304 C28.5471,79.9327 29.5213,81.1245 31.2562,81.1245 C32.6125,81.1245 33.2787,80.7354 34.0631,79.9327 L35.943,81.8065 C34.6811,83.0959 33.4683,83.798 31.2333,83.798 C28.3089,83.798 25.5029,82.4371 25.5029,77.3063 C25.5029,73.1707 27.69,70.835 30.8995,70.835 Z M43.6893,66.7841 C46.0191,66.7841 47.7061,67.3479 49.1579,68.7349 L47.0658,70.7787 C45.995,69.7698 44.7115,69.6275 43.5959,69.6275 C41.8353,69.6275 40.9797,70.5909 40.9797,71.7419 C40.9797,72.1654 41.1222,72.6132 41.48,72.9419 C41.8124,73.2473 42.3597,73.507 43.0473,73.5988 L45.0439,73.8815 C46.5896,74.0932 47.5636,74.5168 48.2779,75.1739 C49.182,76.0198 49.5842,77.2429 49.5842,78.7241 C49.5842,81.9671 46.8518,83.798 43.3108,83.798 C40.7403,83.798 38.7937,83.2596 37.1279,81.5902 L39.2686,79.4746 C40.3378,80.5322 41.7883,80.8855 43.3569,80.8855 C45.3061,80.8855 46.3528,80.1566 46.3528,78.8177 C46.3528,78.2288 46.1848,77.7367 45.8305,77.408 C45.4947,77.1026 45.1166,76.9366 44.3321,76.8202 L42.2873,76.537 C40.8381,76.3252 39.7676,75.8789 39.006,75.1512 C38.1987,74.3508 37.794,73.2689 37.794,71.8603 C37.794,68.8746 40.0286,66.7841 43.6893,66.7841 Z M54.8527,67.5943 L54.8527,71.375 L57.0584,71.375 L57.0584,73.806 L54.8527,73.806 L54.8527,79.9433 C54.8527,80.6793 55.1894,81.098 55.9318,81.098 L57.0584,81.098 L57.0584,83.798 L55.3562,83.798 C52.8139,83.798 51.7331,81.9565 51.7331,80.1395 L51.7331,73.806 L50.415,73.806 L50.415,71.375 L51.7331,71.375 L51.7331,67.5943 L54.8527,67.5943 Z M63.2858,70.835 C66.7329,70.835 68.6841,73.4138 68.6841,76.8924 L68.6841,78.304 L60.9322,78.304 C60.9322,79.9327 61.9064,81.1245 63.6436,81.1245 C64.9985,81.1245 65.6634,80.7354 66.449,79.9327 L68.3275,81.8065 C67.0666,83.0959 65.8546,83.798 63.6195,83.798 C60.6941,83.798 57.8887,82.4371 57.8887,77.3063 C57.8887,73.1707 60.0762,70.835 63.2858,70.835 Z M83.4003,70.835 C84.6312,70.835 85.7443,71.252 86.4322,71.967 C87.4282,72.9991 87.7835,74.2049 87.7835,75.6064 L87.7835,83.798 L84.7036,83.798 L84.7036,76.0484 C84.7036,74.3026 83.6367,73.7128 82.666,73.7128 C81.7177,73.7128 80.6036,74.3026 80.6036,75.9758 L80.6036,83.798 L77.5259,83.798 L77.5259,76.0484 C77.5259,74.3026 76.4574,73.7128 75.4867,73.7128 C74.5162,73.7128 73.4259,74.3026 73.4259,76.0484 L73.4259,83.798 L70.3447,83.798 L70.3447,70.9815 L73.355,70.9815 L73.355,72.1636 C74.1597,71.3021 75.2975,70.835 76.4346,70.835 C77.8091,70.835 78.9222,71.3506 79.705,72.4578 C80.7469,71.3259 81.8613,70.835 83.4003,70.835 Z M17.8894,69.6474 L15.4476,69.6474 L15.4476,80.7689 L17.8894,80.7689 C19.0022,80.7689 19.7475,80.4098 20.3051,79.7143 C20.9087,78.9468 21.0021,77.7236 21.0021,75.1355 C21.0021,72.5481 20.9087,71.4695 20.3051,70.7017 C19.7475,70.0074 19.0022,69.6474 17.8894,69.6474 Z M30.8995,73.4633 C29.8526,73.4633 29.1647,74.0205 28.831,74.7746 C28.6401,75.2378 28.5687,75.5786 28.5471,76.138 L33.2555,76.138 C33.2314,75.5786 33.1603,75.2378 32.9691,74.7746 C32.6366,74.0205 31.9462,73.4633 30.8995,73.4633 Z M63.1057,73.4633 C62.0588,73.4633 61.3701,74.0205 61.0376,74.7746 C60.8465,75.2378 60.7763,75.5786 60.7522,76.138 L65.4593,76.138 C65.4374,75.5786 65.364,75.2378 65.1741,74.7746 C64.8429,74.0205 64.1539,73.4633 63.1057,73.4633 Z M33.026,16.1932 C37.5583,16.1932 40.9877,17.1762 43.3127,19.1384 C45.797,21.2548 47.0378,23.9863 47.0378,27.3342 C47.0378,31.6429 44.6735,34.5104 39.9439,35.9318 L39.9439,36.1641 C42.7813,36.8183 44.9589,38.0598 46.4758,39.8866 C47.9936,41.7131 48.7543,43.956 48.7543,46.6099 C48.7543,48.6872 48.3786,50.4973 47.6299,52.036 C46.8786,53.576 45.8173,54.8825 44.4371,55.9604 C41.7958,58.0771 38.1693,59.133 33.5596,59.133 L12.2158,59.133 L12.2158,16.1932 L33.026,16.1932 Z M50.415,16.1932 L59.5497,31.944 L59.5497,59.133 L50.415,59.133 L50.415,16.1932 Z M61.7731,16.1932 L78.6077,45.0309 L78.6077,16.1932 L87.7842,16.1932 L87.7842,59.133 L77.142,59.133 L52.0762,16.1932 L61.7731,16.1932 Z M32.1922,40.338 L22.1455,40.338 L22.1455,51.4259 L32.3682,51.4259 C34.3268,51.4259 35.874,50.9067 37.0094,49.8662 C38.0666,48.9047 38.5956,47.5957 38.5956,45.9402 C38.5956,44.0529 37.9887,42.6454 36.7742,41.7223 C35.5599,40.799 34.0326,40.338 32.1922,40.338 Z M31.6051,23.8182 L22.1455,23.8182 L22.1455,33.4635 L31.4869,33.4635 C33.2091,33.4635 34.5902,33.0697 35.6298,32.2802 C36.6668,31.4926 37.1853,30.2873 37.1853,28.6696 C37.1853,27.0916 36.6867,25.8897 35.6875,25.0603 C34.6905,24.2324 33.3273,23.8182 31.6051,23.8182 Z" fill="#FFFFFF" />
</svg>
						</div>
					</div>
				</a>
			</div>

			<div data-temptation-position="FOOTER">
				<form class="footer__newsletter-form form fjs-newsletter"
						method="post"
						action="https://www.bndestem.nl/nieuwsbrief/inschrijven">
					<div class="form__group">
						<label class="label-input"
								for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
						<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van BN DeStem ontvangen via e-mail?</span>
						<div class="footer__newsletter-input-sizer">
							<input class="input" type="email" name="newsletterEmail" id="newsletter-email"
									placeholder="E-mailadres" value=""/>
							<button type="submit"
									class="button"
									data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
						</div>
					</div>
				</form>
			</div>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/bndestem" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/BNDeStem1" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/explore/tags/bndestem/" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote" data-nosnippet="true">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<p class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</p>
					<a href="https://www.bndestem.nl/home/tip-ons-hoe-je-de-redactie-van-bn-destem-gemakkelijk-kunt-bereiken~a886558a" class="cta"
						target="_blank">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav" data-nosnippet="true">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h3 class="footer-nav__title">Apps</h3>
					<ul class="footer__nav__list">
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play"
								rel="noreferrer"
								href="https://play.google.com/store/apps/details?id=com.mecom.bndestem.nl&amp;hl=nl&amp;utm_source=BS&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store"
								rel="noreferrer"
								href="https://itunes.apple.com/nl/app/bn-destem-nieuws/id492614420?mt=8&amp;utm_source=BS&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Algemeen</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Colofon"
											href="https://www.bndestem.nl/overig/colofon~ac8e14b4/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon"
											target="_self">Colofon</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Auteursrecht"
											href="https://www.bndestem.nl/extra/auteursrecht~a8dc0021?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht"
											target="_self">Auteursrecht</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Abonnementsvoorwaarden"
											href="https://www.bndestem.nl/abonnementsvoorwaarden"
											target="_blank"
											rel="noreferrer">Abonnementsvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Gebruiksvoorwaarden"
											href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden"
											target="_blank"
											rel="noreferrer">Gebruiksvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Privacystatement"
											href="https://www.dpgmedia.nl/privacy?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy"
											target="_blank"
											rel="noreferrer">Privacystatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Cookiestatement"
											href="https://www.dpgmedia.nl/cookiestatement?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement"
											target="_blank"
											rel="noreferrer">Cookiestatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Vacatures"
											href="https://www.dpgmedia.nl/werkenbij?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures"
											target="_blank"
											rel="noreferrer">Vacatures</a>
									
									
								</li>
								<li class="menu-list__item">
									
									
										<button class="menu-list__button"
												onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Service</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Klantenservice"
											href="/service?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact"
											target="_blank"
											rel="noreferrer">Klantenservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Krant niet bezorgd?"
											href="/service/bezorging/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging"
											target="_blank"
											rel="noreferrer">Krant niet bezorgd?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Mijn account"
											href="https://myaccount.bndestem.nl/?dpg_campaign=stdc_bs&amp;dpg_medium=interne_referral&amp;dpg_source=bs&amp;dpg_term=footer"
											target="_blank"
											rel="noreferrer">Mijn account</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Vakantieservice"
											href="/service/vakantie?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice"
											target="_blank"
											rel="noreferrer">Vakantieservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Adverteren"
											href="https://www.dpgmedia.nl/merken/bndestem?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer"
											target="_blank"
											rel="noreferrer">Adverteren</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Losse verkoop"
											href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop"
											target="_blank"
											rel="noreferrer">Losse verkoop</a>
									
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Meer BN DeStem</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_bn_destem/Abonnee worden"
											href="https://www.bndestem.nl/abonnementen?otag=t2ejen&amp;utm_source=bs&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo"
											target="_self">Abonnee worden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_bn_destem/Digitale krant"
											href="https://krant.bndestem.nl/"
											target="_blank"
											rel="noreferrer">Digitale krant</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_bn_destem/Nieuwsbrieven"
											href="https://www.bndestem.nl/nieuwsbrieven?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven"
											target="_blank"
											rel="noreferrer">Nieuwsbrieven</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_bn_destem/Webwinkel"
											href="/webwinkel-header-footer"
											target="_blank"
											rel="noreferrer">Webwinkel</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_bn_destem/RSS"
											href="https://www.bndestem.nl/rss/overzicht/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss"
											target="_blank"
											rel="noreferrer">RSS</a>
									
									
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav" data-nosnippet="true">
		<nav class="footer__mobile-menu">
			<ul class="footer__mobile-menu__list">
				<li class="footer__mobile-menu__list-item">
					<a href="https://www.bndestem.nl/home/tip-ons-hoe-je-de-redactie-van-bn-destem-gemakkelijk-kunt-bereiken~a886558a" class="cta cta--icons-complementary"
						target="_blank">
						<h3 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h3>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Colofon"
										href="https://www.bndestem.nl/overig/colofon~ac8e14b4/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon"
										target="_self">Colofon</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Auteursrecht"
										href="https://www.bndestem.nl/extra/auteursrecht~a8dc0021?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht"
										target="_self">Auteursrecht</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Abonnementsvoorwaarden"
										href="https://www.bndestem.nl/abonnementsvoorwaarden"
										target="_blank"
										rel="noreferrer">Abonnementsvoorwaarden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Gebruiksvoorwaarden"
										href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden"
										target="_blank"
										rel="noreferrer">Gebruiksvoorwaarden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Privacystatement"
										href="https://www.dpgmedia.nl/privacy?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy"
										target="_blank"
										rel="noreferrer">Privacystatement</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Cookiestatement"
										href="https://www.dpgmedia.nl/cookiestatement?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement"
										target="_blank"
										rel="noreferrer">Cookiestatement</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Vacatures"
										href="https://www.dpgmedia.nl/werkenbij?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures"
										target="_blank"
										rel="noreferrer">Vacatures</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
								
									<button class="menu-list__button"
										onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Klantenservice"
										href="/service?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact"
										target="_blank"
										rel="noreferrer">Klantenservice</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Krant niet bezorgd?"
										href="/service/bezorging/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging"
										target="_blank"
										rel="noreferrer">Krant niet bezorgd?</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Mijn account"
										href="https://myaccount.bndestem.nl/?dpg_campaign=stdc_bs&amp;dpg_medium=interne_referral&amp;dpg_source=bs&amp;dpg_term=footer"
										target="_blank"
										rel="noreferrer">Mijn account</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Vakantieservice"
										href="/service/vakantie?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice"
										target="_blank"
										rel="noreferrer">Vakantieservice</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Adverteren"
										href="https://www.dpgmedia.nl/merken/bndestem?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer"
										target="_blank"
										rel="noreferrer">Adverteren</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Losse verkoop"
										href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop"
										target="_blank"
										rel="noreferrer">Losse verkoop</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_bn_destem" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_bn_destem">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer BN DeStem</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_bn_destem/Abonnee worden"
										href="https://www.bndestem.nl/abonnementen?otag=t2ejen&amp;utm_source=bs&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo"
										target="_self">Abonnee worden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_bn_destem/Digitale krant"
										href="https://krant.bndestem.nl/"
										target="_blank"
										rel="noreferrer">Digitale krant</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_bn_destem/Nieuwsbrieven"
										href="https://www.bndestem.nl/nieuwsbrieven?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven"
										target="_blank"
										rel="noreferrer">Nieuwsbrieven</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_bn_destem/Webwinkel"
										href="/webwinkel-header-footer"
										target="_blank"
										rel="noreferrer">Webwinkel</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_bn_destem/RSS"
										href="https://www.bndestem.nl/rss/overzicht/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss"
										target="_blank"
										rel="noreferrer">RSS</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/bndestem" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/BNDeStem1" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/explore/tags/bndestem/" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Volg ons ook op</h3>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.bndestem.nl&amp;hl=nl&amp;utm_source=BS&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/bn-destem-nieuws/id492614420?mt=8&amp;utm_source=BS&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Apps</h3>
				</li>
			</ul>
		</nav>
	</section>

	<section data-nosnippet="true">
		<!-- includes/footer/footer-bndestem.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul class="brand-list__item-holder">
			<li class="brand-list__item">
				<a href="http://www.ad.nl" rel="noopener" target="_blank">
					<img alt="AD logo" src="https://statics.bndestem.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" rel="noopener" target="_blank">
					<img alt="BD logo" src="https://statics.bndestem.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" rel="noopener" target="_blank">
					<img alt="ED logo" src="https://statics.bndestem.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" rel="noopener" target="_blank">
					<img alt="Tubantia logo" src="https://statics.bndestem.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" rel="noopener" target="_blank">
					<img alt="BN DeStem logo" src="https://statics.bndestem.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" rel="noopener" target="_blank">
					<img alt="PZC logo" src="https://statics.bndestem.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" rel="noopener" target="_blank">
					<img alt="De Stentor logo" src="https://statics.bndestem.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" rel="noopener" target="_blank">
					<img alt="De Gelderlander logo" src="https://statics.bndestem.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img alt="ADR Nieuwsmedia logo" src="https://statics.bndestem.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img alt="ADR Nieuwsmedia logo" src="https://statics.bndestem.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2022 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-bndestem.html -->

	</section>

</footer>
<!-- / includes/footer.html -->


		<script src="https://statics.bndestem.nl/js/main-b1655e1a6f.js" defer="defer"></script>

<!-- TemptationJS -->

	<script type="module" src="https://temptation.bndestem.nl/temptation.js" async></script>
	<script type="text/javascript" src="https://temptation.bndestem.nl/temptation.legacy.js" async nomodule></script>



<!-- google tagmanager noscript fallbacks -->

	

	<noscript>
		<iframe src="https://t.bndestem.nl/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<!-- /google tagmanager noscript fallbacks -->





<script
	async
	data-privacy-category="marketing"
	data-privacy-src="https://static.pexi.nl/3.1/pexi_bidding.js"
	defer
></script>

		<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer is fjs-dfp-space fjs-dfp-space--layer"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			window.loadAdvertSlot('layer--1', 'layer--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- UserSnap feedback button -->
		


		<!-- Temptation position, suitable for overlays -->
		<div data-temptation-position="PAGE_BOTTOM" class="layout__component layout__component--temptation"></div>
	</body>
</html>
