<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js layout--sidebar-mobile">

	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<title>Moeder van verongelukte Prisca: ‘Zevenbergen, ik heb jullie hulp nodig’ | Moerdijk | bndestem.nl</title>

<meta name="description" content="ZEVENBERGEN - Zes jaar geleden verloor ze haar dochter Prisca en man Remco als gevolg van een fataal motorongeluk op de N285 in Zevenbergen. Nu wil Petra de Jager-Burmester uit Zevenbergen haar verhaal doen, om haar goede doel te promoten."/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=492614420"/>
<!-- meta data -->
<meta name="twitter:site" content="@BNDeStem"/><meta name="twitter:title" content="Moeder van verongelukte Prisca: ‘Zevenbergen, ik heb jullie hulp nodig’"/><meta name="twitter:description" content="ZEVENBERGEN - Zes jaar geleden verloor ze haar dochter Prisca en man Remco als gevolg van een fataal motorongeluk op de N285 in Zevenbergen. Nu wil Petra de Jager-Burmester uit Zevenbergen haar verhaal doen, om haar goede doel te promoten."/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="author" content="Annelies Vlaanderen"/><meta name="twitter:image:src" content="https://images4.persgroep.net/rcs/fiWe9SfOQIzXck6NK9fdMqxWmM8/diocontent/179504790/_focus/0.45/0.24/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="fb:app_id" content="161502773910931"/>
<meta property="og:site_name" content="bndestem.nl"/><meta property="og:locale" content="nl_NL"/><meta property="og:url" content="https://www.bndestem.nl/moerdijk/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e/"/><meta property="og:title" content="Moeder van verongelukte Prisca: ‘Zevenbergen, ik heb jullie hulp nodig’"/><meta property="og:type" content="article"/><meta property="article:section" content="Moerdijk"/><meta property="article:publisher" content="https://www.facebook.com/BNDeStem1"/><meta property="article:published_time" content="2020-11-28T13:45:20.089+01:00"/><meta property="og:description" content="ZEVENBERGEN - Zes jaar geleden verloor ze haar dochter Prisca en man Remco als gevolg van een fataal motorongeluk op de N285 in Zevenbergen. Nu wil Petra de Jager-Burmester uit Zevenbergen haar verhaal doen, om haar goede doel te promoten."/><meta property="og:image" content="https://images4.persgroep.net/rcs/fiWe9SfOQIzXck6NK9fdMqxWmM8/diocontent/179504790/_focus/0.45/0.24/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>

<link rel="icon" href="https://statics.bndestem.nl/img/favicon-da2eb04a19.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.bndestem.nl/img/favicon-da2eb04a19.png" type="image/x-icon"/>

<!-- canonicalUrl -->
<link rel="canonical" href="https://www.bndestem.nl/moerdijk/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e/"/>


<!-- cmp.html -->
<script type="text/javascript">
	window.cmpProperties = {
		privacyManagerId: '148844',
		baseUrl: 'https://www.bndestem.nl',
		cmpCname: 'https://cmp.bndestem.nl',
		language: 'nl'
	}
	window._privacy = window._privacy || [];
</script>

<script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>
<!-- /cmp.html -->


<link href="https://statics.bndestem.nl/css/main-56fa63b813.css" rel="stylesheet"/>

<script src="https://statics.bndestem.nl/js/head-1ab945b1a5.js"></script>



<script>
	App.config.advertising = {"fixedSlots":{"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"layer":{"position":"layer","number":1,"domId":"layer--1"},"lmid":{"position":"article_lmid","number":1,"domId":"article_lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}};
	App.config.staticUrl = 'https://statics.bndestem.nl/';
</script>

<script src="https://statics.bndestem.nl/js/advertising-a890606cbe.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/10/1/0/advert-xandr.js" type="application/javascript"></script><script async data-privacy-purpose="1,2,7,10" data-privacy-src="https://acdn.adnxs.com/ast/ast.js"></script><script async src="https://cdn.brandmetrics.com/survey/script/79de1b8d3ff94331a48c2e0487410d18.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script type="application/javascript">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</script><style>[data-advert-slot-state]{display:flex;align-items:center;justify-content:center}</style>

<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=bndestem" async></script>




<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=bndestem" async></script>

<!-- DynaTrace UEM Agent -->

<!-- Chartbeat  -->
<script>
	var _sf_startpt = (new Date()).getTime();
</script>

<!-- rsslLink -->


<!-- touchIcons -->
<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.bndestem.nl//img/apple-touch-icon-precomposed-60@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.bndestem.nl//img/apple-touch-icon-precomposed-76@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.bndestem.nl//img/apple-touch-icon-precomposed-72.png"/>

<link rel="manifest" href="/manifest.json" />

<script type="text/javascript">
	var recaptchaCallback = function() {
		$.publish('APP/recaptcha-loaded');
	};
</script>
<script data-privacy-category="functional"
		async
		defer data-privacy-src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&amp;render=explicit&amp;hl=nl"></script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"BN DeStem","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.bndestem.nl\/img\/amp-image-6d75aac924.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q796818"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images4.persgroep.net\/rcs\/RLD1oI5H4VW_M9KgSb-0bXwfpF4\/diocontent\/179504790\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"462"}},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"description":"ZEVENBERGEN - Zes jaar geleden verloor ze haar dochter Prisca en man Remco als gevolg van een <a href=\"https:\/\/www.bndestem.nl\/overig\/2-motorrijders-overleden-bij-botsing-met-vuilniswagen~abb28f585\/\">fataal motorongeluk <\/a>op de N285 in Zevenbergen. Nu wil Petra de Jager-Burmester uit Zevenbergen haar verhaal doen, om haar goede doel te promoten.","dateModified":"2020-11-28T13:45:20+0100","isAccessibleForFree":"false","mainEntityOfPage":{"@type":"WebPage","name":"Moeder van verongelukte Prisca: \u2018Zevenbergen, ik heb jullie hulp nodig\u2019","description":"ZEVENBERGEN - Zes jaar geleden verloor ze haar dochter Prisca en man Remco als gevolg van een <a href=\"https:\/\/www.bndestem.nl\/overig\/2-motorrijders-overleden-bij-botsing-met-vuilniswagen~abb28f585\/\">fataal motorongeluk <\/a>op de N285 in Zevenbergen. Nu wil Petra de Jager-Burmester uit Zevenbergen haar verhaal doen, om haar goede doel te promoten.","@id":"https:\/\/www.bndestem.nl\/moerdijk\/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e\/","url":"https:\/\/www.bndestem.nl\/moerdijk\/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e\/"},"@context":"http:\/\/schema.org","datePublished":"2020-11-28T13:45:20+0100","copyrightYear":"2020","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"BN DeStem"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/bs\/"}},"publisher":{"@type":"Organization","name":"BN DeStem","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.bndestem.nl\/img\/amp-image-6d75aac924.png","height":"60"}},"@id":"https:\/\/www.bndestem.nl\/moerdijk\/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e\/#Article","headline":"Moeder van verongelukte Prisca: \u2018Zevenbergen, ik heb jullie hulp nodig\u2019","articleSection":"Moerdijk"}
</script>

	
	</head>

	<body class="theme--regio">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>
		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary">
		<div class="container nav--top-container">
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.bndestem.nl/integratie/weer/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" rel="noopener" target="_self" title="Weer" data-gtm="hoofdnavigatie/weer">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
							<span class="nav__list-label">Weer</span>
							<span class="nav__list-label-long">Weer de komende dagen</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.dpgmedia.nl/merken/bndestem?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">
	<span class="nav__list-label">Adverteren</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://krant.bndestem.nl/" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/service?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/klantenservice">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/bn-destem-werkt" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/bn destem werkt">
	<span class="nav__list-label">BN DeStem Werkt</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/achter-de-schermen" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/familieberichten" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/extra" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/extra">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.bndestem.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="https://www.bndestem.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image is-desktop">
							<div class="desktop">
								<img src="https://statics.bndestem.nl/img/brand-logo-5841b48791.svg" class="icons"/>

							</div>
						</div>
						<div class="identity__title"></div>
					</a>
				</div>

				<nav class="nav primary-nav__wrapper">
					<a class="identity__image is-mobile" href="https://www.bndestem.nl/" data-gtm="hoofdnavigatie/logo">
						<div class="mobile">
							<div class="header__mobile-logo"></div>
						</div>
					</a>
					<div class="primary-nav__listholder">
						<ul class="primary-nav__list primary-nav__list--mobile-len-5">
							<li class="primary-nav__list-item active ">
								<a href="https://www.bndestem.nl/regio/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Regio">
									<span class="primary-nav__list-text">Regio</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.bndestem.nl/algemeen/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Algemeen">
									<span class="primary-nav__list-text">Algemeen</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.bndestem.nl/sport/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Sport">
									<span class="primary-nav__list-text">Sport</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.bndestem.nl/video/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Video">
									<span class="primary-nav__list-text">Video</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.bndestem.nl/opinie/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Opinie">
									<span class="primary-nav__list-text">Opinie</span>
								</a>
							</li>
							<li class="primary-nav__list-item  primary-nav__list-item--mobile-hidden">
								<a href="https://www.bndestem.nl/fun/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Fun">
									<span class="primary-nav__list-text">Fun</span>
								</a>
							</li>
						</ul>
						<div class="primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg class="icons icon-search" width="22" height="26" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<path d="M9.37478 1.32619C5.12921 1.32619 1.67415 4.78125 1.67415 9.02681C1.67415 13.2724 5.12921 16.7274 9.37478 16.7274C10.9133 16.7274 12.3808 16.2804 13.6502 15.4274L13.7854 15.3344L14.1717 15.063L19.3994 20.5001C19.5005 20.6051 19.6329 20.6615 19.7784 20.6615C19.9158 20.6615 20.044 20.6099 20.1425 20.515C20.339 20.326 20.3564 20.019 20.1904 19.8096L20.1572 19.7715L14.95 14.3558L15.2689 13.9768C16.4377 12.5873 17.0754 10.8417 17.0754 9.02681C17.0754 4.78125 13.6203 1.32619 9.37478 1.32619ZM9.37478 2.37759C13.0417 2.37759 16.024 5.35987 16.024 9.02681C16.024 12.6938 13.0417 15.676 9.37478 15.676C5.70784 15.676 2.72555 12.6938 2.72555 9.02681C2.72555 5.35987 5.70784 2.37759 9.37478 2.37759Z" fill="white" stroke="white" stroke-width="1.5"/>
</svg>

									<svg width="18" height="26" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
								</span>
							</label>
						</div>
					</div>

					<ul class="nav__extra-list">
						<li class="nav__list-item">
							<a href="https://www.bndestem.nl/abonnementen/?otag=t2ejen&amp;utm_source=bs&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="nav__list-link"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren">
								<span class="nav__list-label">Abonneren</span>
							</a>
						</li>
					</ul>

					<div class="primary-nav__profile">
						<a href="https://www.bndestem.nl/inloggen?dpg_source=bs&amp;dpg_campaign=stdc_bs&amp;dpg_medium=menu&amp;redirect_url=https://www.bndestem.nl/moerdijk/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e/"
							class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">
								Login
							</span>
						</a>
						
					</div>
				</nav>
			</div>
		</div>
		<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more">
				&nbsp;
			</label>
			<ul class="sub-nav__list fjs-sub-nav__list"
				id="sub-nav__list-regio">
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/bergen-op-zoom/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Bergen op Zoom">Bergen op Zoom</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/breda/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Breda">Breda</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/etten-leur/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Etten-Leur">Etten-Leur</a>
				</li>
				<li class="sub-nav__list-item active">
					<a href="https://www.bndestem.nl/moerdijk/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Moerdijk">Moerdijk</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/oosterhout/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Oosterhout">Oosterhout</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/roosendaal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Roosendaal">Roosendaal</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/brabant/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Brabant">Brabant</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/zeeland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Zeeland">Zeeland</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/tholen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Tholen">Tholen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/rivierenland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Rivierenland">Rivierenland</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/waalwijk-heusden/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Waalwijk, Heusden">Waalwijk, Heusden</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/tilburg/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Tilburg">Tilburg</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/dordrecht/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Dordrecht">Dordrecht</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/hoeksche-waard/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Hoeksche Waard">Hoeksche Waard</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.bndestem.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="submit">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg width="24" height="24" viewBox="0 0 22 19" class="icons icon-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Menu</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="16" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="8" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="0" width="22" height="2.51716247" />
	</g>
</svg>
			<svg width="22" height="22" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
		</label>
	</section>
	<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.bndestem.nl/home/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-regio">
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/bergen-op-zoom/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bergen op Zoom">Bergen op Zoom</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/breda/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Breda">Breda</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/etten-leur/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Etten-Leur">Etten-Leur</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/moerdijk/" class="mobile-subnav__link active" target="_self" data-gtm="hoofdnavigatie/sub/Moerdijk">Moerdijk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/oosterhout/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Oosterhout">Oosterhout</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/roosendaal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Roosendaal">Roosendaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/brabant/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Brabant">Brabant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/zeeland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zeeland">Zeeland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/tholen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tholen">Tholen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/rivierenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Rivierenland">Rivierenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/waalwijk-heusden/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Waalwijk, Heusden">Waalwijk, Heusden</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/tilburg/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tilburg">Tilburg</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/dordrecht/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Dordrecht">Dordrecht</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/hoeksche-waard/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Hoeksche Waard">Hoeksche Waard</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-algemeen">
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/algemeen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/binnenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/buitenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/politiek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Politiek">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/economie/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/show/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Show">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/podcast/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Podcast">Podcast</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/gezond/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezond">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/bizar/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/wetenschap/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/auto/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Auto">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/tech/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tech">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/wonen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wonen">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/reizen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-sport">
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/sport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/nederlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/nac/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/NAC">NAC</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/amateurvoetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/regiosport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Regiosport">Regiosport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/wielrennen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wielrennen">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/overige-sporten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Overige sporten">Overige sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/voetbalsamenvattingen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Voetbalsamenvattingen">Voetbalsamenvattingen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/euro-2020/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Euro 2020">Euro 2020</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/esports/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/esports">esports</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/vechtsport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Vechtsport">Vechtsport</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.bndestem.nl/video/" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-opinie" />
<div class="mobile-subnav">
	<label for="mobile-subnav-opinie">
		<a href="https://www.bndestem.nl/opinie/" target="_self" data-gtm="hoofdnavigatie/Opinie" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Opinie</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-fun" />
<div class="mobile-subnav">
	<label for="mobile-subnav-fun">
		<a href="https://www.bndestem.nl/fun/" target="_self" data-gtm="hoofdnavigatie/Fun" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Fun</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-service">
		<li class="mobile-subnav__list-item">
			<a href="https://www.dpgmedia.nl/merken/bndestem?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">Adverteren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://krant.bndestem.nl/" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/webwinkel-header-footer" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/service?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/bn-destem-werkt" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/bn destem werkt">BN DeStem Werkt</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/achter-de-schermen" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">Achter de Schermen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/familieberichten" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/extra" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/extra">Extra</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.bndestem.nl/abonnementen/?otag=t2ejen&amp;utm_source=bs&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__meta">
			<li class="mobile-nav__meta-item mobile-nav__meta-item--weather">
				<a href="https://www.bndestem.nl/integratie/weer/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/weer">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
					</span>
					<span class="mobile-nav__meta-label">Weer</span>
				</a>
			</li>
			
		</ul>

		<div class="mobile-nav__search fjs-mobile-nav-search">
			<form class="mobile-nav__search-form"
				action="https://www.bndestem.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-mobile-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="form-submit">Zoek</button>
			</form>
		</div>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->

</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content dfp-space-hpto--background fjs-hpto--background" role="main">
			<a href="" class="dfp-space-hpto--clickbox fjs-hpto--clickbox"></a>

			<div class="page-content">

		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = 'xlarge', max = '', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--ml');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

</div>


		<div class="container">
			<div class="col-wrapper">
				<div class="col col--primary">
					

					

					<div id="fjs-paywall-top"></div>

					<article class="article">
						
							<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.bndestem.nl/moerdijk/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e/179504790/" class="slideshow-trigger">
		<picture class="article__image">
			
				<source type="image/webp" srcset="https://images4.persgroep.net/rcs/KDeSTFZyT5vSPMgy288VOrhZOHQ/diocontent/179504790/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" />
			
			<source srcset="https://images4.persgroep.net/rcs/RLD1oI5H4VW_M9KgSb-0bXwfpF4/diocontent/179504790/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" />
			<img src="https://images4.persgroep.net/rcs/RLD1oI5H4VW_M9KgSb-0bXwfpF4/diocontent/179504790/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" alt="Petra de Jager verloor in 2014 haar dochter Prisca, toen 17, en haar man Remco als gevolg van een motorongeluk even buiten Zevenbergen aan de N285. Ze zet sindsdien de goededoelenactie van haar dochter voort, maar heeft nu wel hulp van buitenaf nodig." loading="lazy"/>
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	
		<div class="plus-label is-large">
			<div class="premium__text is-large">PREMIUM</div>
		</div>
	

	<figcaption class="figcaption">Petra de Jager verloor in 2014 haar dochter Prisca, toen 17, en haar man Remco als gevolg van een motorongeluk even buiten Zevenbergen aan de N285. Ze zet sindsdien de goededoelenactie van haar dochter voort, maar heeft nu wel hulp van buitenaf nodig.<span class="figcaption__credit"> © Pix4Profs/Marcel Otterspeer</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

						
						<div class="article__wrapper">
							<!-- Articles default Live football blog header -->
							

							<header class="article__header">

								<h1 class="article__title">Moeder van verongelukte Prisca: ‘Zevenbergen, ik heb jullie hulp nodig’</h1>
								<p class="article__intro"
								>
									ZEVENBERGEN - Zes jaar geleden verloor ze haar dochter Prisca en man Remco als gevolg van een <a href="https://www.bndestem.nl/overig/2-motorrijders-overleden-bij-botsing-met-vuilniswagen~abb28f585/">fataal motorongeluk </a>op de N285 in Zevenbergen. Nu wil Petra de Jager-Burmester uit Zevenbergen haar verhaal doen, om haar goede doel te promoten.</p>
							</header>

							<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Annelies Vlaanderen</span>
	</span>
	<time class="article__time"
		datetime="28-11-20, 13:45">28-11-20, 13:45</time>

	<span class="article__update">
		
		
	</span>
	<span class="article__credit">
		<span class="article__credit-text">Bron:</span>
		<span class="article__credit-source">BN DeStem </span>
	</span>
</div>



<meta itemprop="datePublished"
	content="2020-11-28T13:45:20.089+01:00"/>
<span>
	<span>
		<meta content="https://statics.bndestem.nl/img/brand-logo-c810367794.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="BN DeStem"/>
</span>


							<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bndestem.nl%2Fmoerdijk%2Fmoeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig%7Eaee40a2e%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook zero-shares" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Moeder+van+verongelukte+Prisca%3A+%E2%80%98Zevenbergen%2C+ik+heb+jullie+hulp+nodig%E2%80%99&amp;url=https%3A%2F%2Fwww.bndestem.nl%2Fmoerdijk%2Fmoeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig%7Eaee40a2e%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter zero-shares" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Moeder+van+verongelukte+Prisca%3A+%E2%80%98Zevenbergen%2C+ik+heb+jullie+hulp+nodig%E2%80%99+https%3A%2F%2Fwww.bndestem.nl%2Fmoerdijk%2Fmoeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig%7Eaee40a2e%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app " title="Deel dit artikel op Twitter" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Moeder+van+verongelukte+Prisca%3A+%E2%80%98Zevenbergen%2C+ik+heb+jullie+hulp+nodig%E2%80%99&amp;body=https%3A%2F%2Fwww.bndestem.nl%2Fmoerdijk%2Fmoeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig%7Eaee40a2e%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button  sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
				<span class="sharing__number">0</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--comments last">
			<a href="#comments-anchor" class="sharing__button sharing__button--comments no-comments fjs-share-comments"
				data-gtm="reacties">
				<span class="sharing__text fjs-share-comments-count">
				</span>
			</a>
		</li>
	</ul>
</div>
<!-- / includes/general/sharing.html -->


							<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header--block">
			<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Delen per e-mail</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

			<label class="header__close" for="modal-sharing-trigger">
				<svg width="16" height="16" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="https://www.bndestem.nl/email/article" method="post" data-sitekey="6Ldb_tAUAAAAACAHvEkpnBV3F57cQTGCy-QiEVEh">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="ee40a2e"/>
				<input type="hidden" id="articleUrl" name="articleUrl" value="https://www.bndestem.nl/moerdijk/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e/?maf=true"/>

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="text" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="text" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
						rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true"/><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>

				<div id="g-recaptcha-mail-a-friend" class="g-recaptcha">
				</div>
				<p class="recaptcha-legal">Deze site wordt beschermd door reCAPTCHA en Google <a href="https://policies.google.com/privacy" target="_blank">privacybeleid</a> en de <a href="https://policies.google.com/terms" target="_blank">gebruiksvoorwaarden</a> zijn van toepassing.</p>

				<button class="button--list-block fjs-button-send-email"
					disabled>
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


							<div id="fjs-paywall-intro" class="article__component"></div>

							<div class="article__body fjs-login-gate fjs-load-remaining-content"
								data-remaining-content-url="/article/remaining-content/~aee40a2e">
								
									<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = '', max = 'xlarge', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--s');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph fjs-last-free-component component--gradient"><p class="article__paragraph">,,Prisca was een meisje dat een hart had voor een ander. Ze wilde liever dat ik brood kocht voor een zwerver dan dat ik haar een stuk speelgoed gaf. Remco had ook een groot hart. En hij was romantisch.”</p>
</div>

								
								<div class="article-login-gate fjs-article-login-gate">
	<p class="article-login-gate__title fjs-article-login-gate__title">
		Gratis onbeperkt toegang tot Showbytes? Dat kan!
	</p>
	<span class="article-login-gate__info fjs-article-login-gate__info">
		Log in of maak een account aan en mis niks meer van de sterren.
	</span>
	<p class="article-login-gate__buttonholder">
		<a href="https://www.bndestem.nl/inloggen?redirect_url=https://www.bndestem.nl/moerdijk/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e/" class="button button--secondary">
			<span class="button__text fjs-article-login-gate__button">Ja, ik wil gratis onbeperkt toegang</span>
		</a>
	</p>
</div>
								
							</div>

							<footer class="article__footer">
								
								
							</footer>
						</div>
					</article>

					<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--1" data-id="article_lmid--1">
		<script>
			window.loadAdvertSlot('article_lmid--1', 'article_lmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


					<!-- sixpacks and advertising -->
					
						<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<h3 class="header__title has-theme-background">
		<span class="header__title-text">Lees Meer</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/moerdijk/sint-toch-in-klundert-aangekomen-in-virtuele-editie~af391b55/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/TIp2QYpgQmCXmNT-m1_KQvAxwHk/diocontent/108281103/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/L9rBMAClqzn6p12XrH6pnG_Oglk/diocontent/108281103/_focus/0.5/0.5/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/pJaFUQhlrgkeKbIy0tzTuuX5lYs/diocontent/108281103/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/2YOAh_OnPcV9z5Qit9XxyIWe-HI/diocontent/108281103/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/QaquDFcNwTISgWoMbDoz6gM-YFA/diocontent/108281103/_focus/0.5/0.5/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/NKK3DkbH7lj0PLcew1eiIK7F820/diocontent/108281103/_focus/0.5/0.5/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/Ezi8NGhcs1Qvd6_MSpjwx2M6q1k/diocontent/108281103/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/COnsmbN0TtersxvfG2S0ssELjXA/diocontent/108281103/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images4.persgroep.net/rcs/7OkFZLmVGYgG1eyVZqQwLLHCG7k/diocontent/108281103/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/OQvhLSsmr5jgnZswob9EixCFs2w/diocontent/108281103/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images3.persgroep.net/rcs/DDhl8tcRczFLEZf4UuuXXwGteKA/diocontent/108281103/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/fXo0tIGyYu1J-rwnPwo9NG3Vd9Y/diocontent/108281103/_focus/0.5/0.5/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images4.persgroep.net/rcs/zBzpP6A1nVHwLyt0bS3FjkeHizc/diocontent/108281103/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/JfXkBWOxIlF5ch4Ne2oX3kDG6qQ/diocontent/108281103/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/I_9QPmccEY-0eUX-ebN6mtgQ2jA/diocontent/108281103/_focus/0.5/0.5/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/CTsHZvTfVIs5gHrPdiNE3ZjjSq0/diocontent/108281103/_focus/0.5/0.5/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images2.persgroep.net/rcs/k7PqbJjWXX9jmarxrY1iS8-wuUE/diocontent/108281103/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/Go1kwCJ7Dxh4LBnqEknk-f6Zx5I/diocontent/108281103/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images4.persgroep.net/rcs/yyHltAHZSLFSmIqEFDmD9QRCokE/diocontent/108281103/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/imObDk-wnTiCbZ020dQ95A40TC4/diocontent/108281103/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images3.persgroep.net/rcs/DDhl8tcRczFLEZf4UuuXXwGteKA/diocontent/108281103/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Sint toch in Klundert aangekomen in virtuele editie" loading="lazy" srcset="https://images3.persgroep.net/rcs/DDhl8tcRczFLEZf4UuuXXwGteKA/diocontent/108281103/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Sint toch in Klundert aangekomen in virtuele editie</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">22 november</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">KLUNDERT -Honderden kinderen met hun ouders hebben vanaf zaterdagmorgen het avontuur van Fret en Jet tijdens hun zoektocht naar Sinterklaas in Klundert bekeken. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/moerdijk/vroeger-gooide-iedereen-alles-in-de-haven-van-zevenbergen-ontlasting-ijzer-huisraad-stinken-niet-te-doen~a5e202d3/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/jlqjjMvFKoBHsISlto2RoNP92l4/diocontent/177371442/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/YTc6kZQhNF_UKrPR01XnWeqc7KY/diocontent/177371442/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/sSaBpSYp_D6ffJ4_-8SS9vlmnsU/diocontent/177371442/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/cMlNPTbQ7wNzhj3gvRcDJCwnv9I/diocontent/177371442/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/62FU4hVvWb3AQdiEXU6RP6hnLYs/diocontent/177371442/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/djpNvPX-uenSHJiCasxIvWP7aJQ/diocontent/177371442/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/6Ahd_2FDhTCKJCcWDGEMU6wqivM/diocontent/177371442/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/tABCtYWqKoErYwqAsMzKNeQEhZM/diocontent/177371442/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images4.persgroep.net/rcs/CAMLo1ArYEyzOqpELws_ZhqaxoM/diocontent/177371442/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Tzt0MG_3XfWo7Xlh5Q1Z_yNP_2Y/diocontent/177371442/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images3.persgroep.net/rcs/v9D36wkh4eiYZMJKaxqVW6o6RIg/diocontent/177371442/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/SMnRdxvg4SiM0l_4sL_DLXBV_yc/diocontent/177371442/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images2.persgroep.net/rcs/PiWkdFJvYRPGQKaLvNTYIcRfR5U/diocontent/177371442/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/UPymD84WDclN0GSqkmqrs4bEq3c/diocontent/177371442/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/HynXqKBRMH-TthPi1G5kMie1fP0/diocontent/177371442/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/A8GIqxpbcPy_hD6rCaLG8RuDDl8/diocontent/177371442/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images1.persgroep.net/rcs/ZspBdXBq6FAa49DS5eEBa9xYBPo/diocontent/177371442/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/Zi3TgMxToHuBcrXhOGkJGJb1NvY/diocontent/177371442/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/LYJhEeVYJ9X3NDszGOcxu2g7cNQ/diocontent/177371442/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/BAm0Zc4Ae1CwO43MuDZK6lSNaHs/diocontent/177371442/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images3.persgroep.net/rcs/v9D36wkh4eiYZMJKaxqVW6o6RIg/diocontent/177371442/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Vroeger gooide iedereen alles in de haven van Zevenbergen, ontlasting, ijzer, huisraad: ‘Stinken! Niet te doen’" loading="lazy" srcset="https://images3.persgroep.net/rcs/v9D36wkh4eiYZMJKaxqVW6o6RIg/diocontent/177371442/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Haven in zicht</span>
					<h2 class="ankeiler__title">Vroeger gooide iedereen alles in de haven van Zevenber&shy;gen, ontlasting, ijzer, huisraad: ‘Stinken! Niet te doen’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">21 november</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Ruim vier eeuwen sneed de haven door het centrum van Zevenbergen en in al die eeuwen was het niet alleen water dat er doorheen dabberde. In al die tijd was het een favoriete dumpplaats voor de inwoners. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/breda/deze-sjaal-is-niet-verloren-maar-speciaal-voor-jou~aeb892c6/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/R9um6ZNTXwe6QmRA9vf6vlsQl4w/diocontent/179376254/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/7hDzf3yS6cNN-QZSdQi-klMwlM8/diocontent/179376254/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/-dFxfqiSK_XZcHRkcjEoK7H_kEQ/diocontent/179376254/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/7rjkIl9O3imnqb3IOUP4Nw7hOB4/diocontent/179376254/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/GMxmGVyv08ks8hx2W90enM9wzlo/diocontent/179376254/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/CMSNdW7MztoyHd-mFO-0pISUHZM/diocontent/179376254/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/UWTX8xZaIjphDqiXoT7NYsTd6XI/diocontent/179376254/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/JL8fRlCVx1j7gfV1IGGX3aybCGU/diocontent/179376254/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images3.persgroep.net/rcs/0dEKqIc2BPndPfju9f4GdeurziY/diocontent/179376254/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/FDNslLw-XIKnO6tQvJOmY067jDc/diocontent/179376254/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images3.persgroep.net/rcs/JubkxYPMJBTuLsBQppptamFBXcI/diocontent/179376254/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/clX5TDdMf1tSh1c03-9JRFo4Zbo/diocontent/179376254/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images1.persgroep.net/rcs/o7IF3hh4bt4YV-A_7OvESO29t0g/diocontent/179376254/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/gqH-cOUog55yjmiCuUWHWOf9u4g/diocontent/179376254/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/pApi52uForp--IaC0umdV8QKWiE/diocontent/179376254/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/gW5Bsijm5hfxuseS2kuxyEJHRSk/diocontent/179376254/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images1.persgroep.net/rcs/FU0DME-md6GtCNCJTqfkHSQDWww/diocontent/179376254/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/NdJle69ZXr63Jp18Q7gG8m2Jta4/diocontent/179376254/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images4.persgroep.net/rcs/vnHWhOQsF3pZpzMJQyERz63jY3c/diocontent/179376254/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/SyQ_mm877rxxAaU-K0BQz7Cy19A/diocontent/179376254/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images3.persgroep.net/rcs/JubkxYPMJBTuLsBQppptamFBXcI/diocontent/179376254/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Deze sjaal is niet verloren, maar speciaal voor jou" loading="lazy" srcset="https://images3.persgroep.net/rcs/JubkxYPMJBTuLsBQppptamFBXcI/diocontent/179376254/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">FACEBOOKGROEPEN</span>
					<h2 class="ankeiler__title">Deze sjaal is niet verloren, maar speciaal voor jou</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">25 november</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Actief bezig met tuin, huisdier of buitenleven? Voor elk onderwerp is er wel een Facebookgroep, waar gelijkgestemden elkaar advies geven en hun passie delen. Martijn Schraven meldt zich aan en praat mee. Vandaag: De Anonieme Sjaal (19.080 leden).</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/moerdijk/wil-jij-je-bedrijf-vestigen-op-lpm-moerdijk-nummertje-trekken~ab839bec/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/gOf2djWFJ_li1Kt9yvK9fWRc6sg/diocontent/179251011/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/pJzSztDMScoup3ok9GGfLpWssfg/diocontent/179251011/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/OxXFT2lmxnGQ79CgjlaZnPNhXmE/diocontent/179251011/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/nBEyWht9oAx4sItnkz2-VFxKSv4/diocontent/179251011/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/nBC18Zu4XkO5QF59X4PTNI3lFE0/diocontent/179251011/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/wfOkz1EFLE9YmTpm4XZZGJqYCHE/diocontent/179251011/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/9RP9F59e4kqfW_oal_3a7__2eP8/diocontent/179251011/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/nyP4du2f7r64E9KQ2HDtUPgpDaY/diocontent/179251011/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images3.persgroep.net/rcs/-1qKQGhBMwZYXLGbKkj7-Us0M2M/diocontent/179251011/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/mbbmtVb9mlqIqDrzyoJcuz8Q0Ec/diocontent/179251011/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/oEHpULLsvtf5YGj3KmKHiO4ExXk/diocontent/179251011/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/OmnL5wsHiPWVpdyXVFiHHOZNF68/diocontent/179251011/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images1.persgroep.net/rcs/FRApiSIGdT_0VaitiZ6DvnaCnnc/diocontent/179251011/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/egFWFWAonpbdF3Loy0wic0hgwBc/diocontent/179251011/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images3.persgroep.net/rcs/QDK-zo7AxbBL51BdzgKOhmbKSb8/diocontent/179251011/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/SN4POKzuEhfRB--sTCxXXieQzD8/diocontent/179251011/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images1.persgroep.net/rcs/nb6ZVmnIWagZR7d37KxVBReVWAc/diocontent/179251011/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/d9ueZwtGSvZinVfkRhGQ1RYy_lE/diocontent/179251011/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/Ch5ecqq7dkcHJ-0lEkunVaBof4U/diocontent/179251011/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/tl_fn1ZaASuIuCTgXDE-pWmn13k/diocontent/179251011/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/oEHpULLsvtf5YGj3KmKHiO4ExXk/diocontent/179251011/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Wil jij je bedrijf vestigen op LPM Moerdijk? Nummertje trekken" loading="lazy" srcset="https://images0.persgroep.net/rcs/oEHpULLsvtf5YGj3KmKHiO4ExXk/diocontent/179251011/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Wil jij je bedrijf vestigen op LPM Moerdijk? Nummertje trekken</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">20 november</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">MOERDIJK - Er is een ‘enorme’ belangstelling van de kant van bedrijven om zich te vestigen op het nog te bouwen Logistiek Park in Moerdijk. Dat constateert directeur Ferdinand van den Oever van het Havenbedrijf Moerdijk.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/moerdijk/kruising-langeweg-ze-racen-hier-als-gekken~a7d62dcf/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/PMDTjO6wV346Gi1xdzgi5myrBik/diocontent/179391428/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/jGw82lxJy-A8oqVmIebZaizWPPs/diocontent/179391428/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/bAFskv_8CthxkIOpfLKQn84NyZg/diocontent/179391428/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/5c0xXqtMKCR2jL3n0a3mLdunL54/diocontent/179391428/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/HAhM1UrfR3Q5OMoOrWqdzo4xkc0/diocontent/179391428/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/k2mI9CsMJ7wAAl9YxgN0Blqz0Kk/diocontent/179391428/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/_R4Hh7ikX15eXLAk7MuYG6s0Pyg/diocontent/179391428/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/BInbQZkSIJO0LYdGqqRihVu4Mzw/diocontent/179391428/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images2.persgroep.net/rcs/9iTk8z2Rr2NOJW2HO2bBEfS4n2c/diocontent/179391428/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/1Ei5gBs2M24n3mbsE9EivdDzvs4/diocontent/179391428/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images1.persgroep.net/rcs/XLLnUOLGJ5ls8jDyGgtujU1HmO0/diocontent/179391428/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/ZbXmjeHL3Xps8OtpEOzme9ldAEo/diocontent/179391428/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images1.persgroep.net/rcs/alkGSNOLjYQwyR_eA9DaBvJTNAg/diocontent/179391428/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/twjOQijJmfdJYRGnZooAtPDyy6A/diocontent/179391428/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images3.persgroep.net/rcs/nY9S6fzZ58UPslxMhLwoq8zoirQ/diocontent/179391428/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/eXXktVfxwx5liBLs1iy3jbaBfzQ/diocontent/179391428/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images1.persgroep.net/rcs/PxbhwvveLryy7gBqUe44w7Vinro/diocontent/179391428/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/TmQpSuJjQ06lZ7lW3IAg2UXA_Ak/diocontent/179391428/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/NympoSubzv03dhird7qzVVpmuyU/diocontent/179391428/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/qBicgee4UHYoqGKu2aJH-yJd2Qc/diocontent/179391428/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/XLLnUOLGJ5ls8jDyGgtujU1HmO0/diocontent/179391428/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Kruising Langeweg: ‘Ze racen hier als gekken’ " loading="lazy" srcset="https://images1.persgroep.net/rcs/XLLnUOLGJ5ls8jDyGgtujU1HmO0/diocontent/179391428/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Kruising Langeweg: ‘Ze racen hier als gekken’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">23 november</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">LANGEWEG - Voor de tweede keer  in een paar maanden staat er vlakbij de gevaarlijke kruising  op de provinciale weg N285 ter hoogte van Langeweg een mobiele flitspaal van de provincie. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--2" data-id="article_lmid--2">
		<script>
			window.loadAdvertSlot('article_lmid--2', 'article_lmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

					
						<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/moerdijk/roemeense-bestuurder-53-gepakt-op-a16-moet-nog-celstraf-uitzitten-voor-zware-mishandeling~a17dce9b/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/O_DekPJuZTo_7DDFTpv1K2zSf20/diocontent/111980527/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/OjyrlmPvXrMlkAuRsO5mPQJBtAI/diocontent/111980527/_focus/0.5/0.5/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/K1CrKTUZb6WXbRJ6ZrkOf5CpUw8/diocontent/111980527/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/MfSiaLAHZSxv_SdVFbx08gaNQwQ/diocontent/111980527/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/JU6QuYOFyGdrt-tAV4k9ZzwUJu0/diocontent/111980527/_focus/0.5/0.5/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/yGDeG8ATfpaGzQ4J-27eMUd4MBI/diocontent/111980527/_focus/0.5/0.5/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/psycIZ3rIbErM_A-f5adcO4xnOk/diocontent/111980527/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/lnf1fpH0BKwfmZp5EgwLD30CngQ/diocontent/111980527/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images1.persgroep.net/rcs/dxPkRLDb__sHYxpy0lGrG5-spZI/diocontent/111980527/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/BSt0x2EiPW8FPl41MtVIsrB4lzs/diocontent/111980527/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images2.persgroep.net/rcs/91aNaqtGXn305A9-o9h3dmwIaAc/diocontent/111980527/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images3.persgroep.net/rcs/VXhXlETM529d6eDzM7GFDtxBzak/diocontent/111980527/_focus/0.5/0.5/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/sBrOYoqHaQ559nOUEaokZlAR158/diocontent/111980527/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/jZP_EfoSGpqBhp9Y2CGutGctGJg/diocontent/111980527/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images3.persgroep.net/rcs/1Yy8Dfeafj5pvceYoAYN5YpX0n4/diocontent/111980527/_focus/0.5/0.5/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images2.persgroep.net/rcs/Z0x15jvNbjvQpcFfjw4H5EjVk4I/diocontent/111980527/_focus/0.5/0.5/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
		<source media="(min-width: 430px)" srcset="https://images4.persgroep.net/rcs/2q3JJaBEzL1wL10tInSIbUdoipo/diocontent/111980527/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/6o8CYFrNRciv6p_oKVFTAS1dkPM/diocontent/111980527/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images3.persgroep.net/rcs/wYHS9FWYA54Fu4pcTASu8OkoS8M/diocontent/111980527/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Eiz1BbV7K1AHheS8MdBZ-KxhRm4/diocontent/111980527/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/91aNaqtGXn305A9-o9h3dmwIaAc/diocontent/111980527/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" alt="Roemeense bestuurder (53) gepakt op A16: moet nog celstraf uitzitten voor zware mishandeling " loading="lazy" srcset="https://images2.persgroep.net/rcs/91aNaqtGXn305A9-o9h3dmwIaAc/diocontent/111980527/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Roemeense bestuurder (53) gepakt op A16: moet nog celstraf uitzitten voor zware mishande&shy;ling</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">17 november</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">ZEVENBERGSCHEN HOEK - Een Roemeen (53) is dinsdagmiddag door de politie langs de A16 aangehouden omdat hij in zijn thuisland nog een celstraf moet uitzitten. Hij stond op de vluchtstrook van de snelweg en trok de aandacht toen hij snel wilde vertrekken op het moment dat de politie arriveerde. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/extra/stuur-ons-uw-goed-nieuws-foto~afc3040e/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/duWjjasY3fSm3CDsfa3HUd5mh4c/diocontent/164960510/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/6Bd-x7UcRQxKjN0tIjdPGEvX32Y/diocontent/164960510/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/wX1qrqBYNJHUQRxZ7mZJP_AddG0/diocontent/164960510/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/CY1BSuTj_dAEmGsxnV_XwmN_5K4/diocontent/164960510/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/qlSlOxv9HL5n_6HdtsE4Nben4UE/diocontent/164960510/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/3Yx-qJUfm4XInNpctduA2t5YjLI/diocontent/164960510/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/Yyb5t1xPdc2Ir8m1vqi-aC7jBiM/diocontent/164960510/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/jpwRL9TuVEF5yzZRsS_TW1PK3lw/diocontent/164960510/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images4.persgroep.net/rcs/1wzcqphZYOrgsLdk3wVqj0Fs0ig/diocontent/164960510/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/9Qd561akIq4Frhbzd270cn4PizI/diocontent/164960510/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images1.persgroep.net/rcs/b9kchqimPIqNnI1drCmzw2Ef0-c/diocontent/164960510/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/47pBXezCrACdqjgE35rD014oyRE/diocontent/164960510/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images4.persgroep.net/rcs/lFWgwIkL7MMoaZn1xtgLPVVvZ-Y/diocontent/164960510/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/QLdjDg1m8setZFswYxyZHB4znV0/diocontent/164960510/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images4.persgroep.net/rcs/e3yM8yEJ8zChg5d84tNoI8gvrfw/diocontent/164960510/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/cTasFkTGDXEZdqrarbRcenwnrEw/diocontent/164960510/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images3.persgroep.net/rcs/IFtRNr-40C_EQgwQBiA2-eY6H_M/diocontent/164960510/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/2nTI6VaVYqc4lVQcFQ9smIefj4I/diocontent/164960510/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images2.persgroep.net/rcs/0sjrKIc0agMh0RfLhM6hqoypNfA/diocontent/164960510/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/y3TvGGGwH18f1SdpHpDnL3iZXFU/diocontent/164960510/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/b9kchqimPIqNnI1drCmzw2Ef0-c/diocontent/164960510/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Stuur ons uw goed nieuws-foto" loading="lazy" srcset="https://images1.persgroep.net/rcs/b9kchqimPIqNnI1drCmzw2Ef0-c/diocontent/164960510/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Goed Nieuws</span>
					<h2 class="ankeiler__title">Stuur ons uw goed nieuws-fo&shy;to</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">3 maart</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Vreugde om een (klein-)kind of een studie afgerond? Pas getrouwd, een huwelijksmijlpaal of een jubileum op het werk? Een bijzonder familie-uitje, vriendinnenweekend of geweldige (sport)prestatie? Stuur ons uw goed nieuws-foto!</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/moerdijk/grote-treurnis-voor-klundert-de-cocon-sluit-de-deuren-gemeenteraad-grijpt-niet-in~ab2cfb0c/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/SdihgChEwgM2-ljerz_QSuCl8Hc/diocontent/177545848/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/JR5c7MWT6VHf0WfuVRpifope7xM/diocontent/177545848/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/VQd-5-HqyxvvwI_X4EVZwZ3Upu8/diocontent/177545848/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/P4_D_p1g8HxOPWt-tv6ETmXQdAQ/diocontent/177545848/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/UCtqiraWx3TcZRJMZhIzMQ0DH7E/diocontent/177545848/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/K2xJ5T8353TnAYW2KrdmLk79PrM/diocontent/177545848/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/vlYQJDkXCydHibqvFvZaWKdgusM/diocontent/177545848/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/9hDYT10go58XonkvsZAhhCELCok/diocontent/177545848/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images1.persgroep.net/rcs/yhWqgIYpQkm-7Pq2nrL0SKw1-h0/diocontent/177545848/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/drwPe-PEqm5Xsdeog7G9JupM_V8/diocontent/177545848/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images1.persgroep.net/rcs/xwWX2EdRN0nZWMw9MNiP3MzaYPY/diocontent/177545848/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/2ALnPV9uR0DUWyLhFwDAhIrtUCQ/diocontent/177545848/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images3.persgroep.net/rcs/RAUC_FhBBV1qPbDqlSZtDXH6zmM/diocontent/177545848/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Hd6QA6RQYSXgrodmRGoaEsvf9F0/diocontent/177545848/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/_Agz7PumuQHbpP3FzdWn_MkARiM/diocontent/177545848/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/eChzG6Zc_B67-jOGLCyGzIqpmqg/diocontent/177545848/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images1.persgroep.net/rcs/KeUxUiJAfgC6cnlrudADov8oGdo/diocontent/177545848/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/0nbRxZ7fBdfELobtyF1lHWLDgK0/diocontent/177545848/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images4.persgroep.net/rcs/4FU6gep9Ffa3c0DjuaPos8ROHQw/diocontent/177545848/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/eEE4qdtLW19JPlb0X0P-KmI8ZFM/diocontent/177545848/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/xwWX2EdRN0nZWMw9MNiP3MzaYPY/diocontent/177545848/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="‘Grote treurnis voor Klundert’: De Cocon sluit de deuren, gemeenteraad grijpt niet in" loading="lazy" srcset="https://images1.persgroep.net/rcs/xwWX2EdRN0nZWMw9MNiP3MzaYPY/diocontent/177545848/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">‘Grote treurnis voor Klundert’: De Cocon sluit de deuren, gemeente&shy;raad grijpt niet in</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">26 november</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">KLUNDERT - Het doek valt volgend jaar voor openbaar basisonderwijs in Klundert. De gemeenteraad van Moerdijk is niet van plan om als gemeente basisschool De Cocon open te houden nu het schoolbestuur er de stekker uittrekt. Al doet de sluiting alle raadsfracties heel veel pijn.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/dossier.html -->
<section class="sections-dossier  video-dossier ">
	

	<div class="sections-dossier__primary">
		<!-- includes/dossier/default.html -->
<article class="ankeiler dossier-default">
	<a href="https://www.bndestem.nl/video/hoe-gaat-het-lopen-we-weten-het-gewoon-niet~p182732"
			class="ankeiler__link"
			target="_self"
			data-gtm="DESTEM_HOME-DESTEM_SITE_NEWS_VIDEOS/item 1">
		<picture class="ankeiler__image-wrapper">
			<div class="thumb-logo"></div>
			<img class="ankeiler__image"
				src="https://images1.persgroep.net/rcs/_qsgzWtvrqvb4Qos9uYuxNJ1bWE/diocontent/179559445/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" alt="Beste Nederlandse kunstschaatser mag het ijs weer op: &#39;Droom is om carrière af te sluiten met een WK&#39;" loading="lazy"/>
			
			<div class="play-video">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
			</div>
		</picture>
		<div class="ankeiler__wrapper">
			

			<header class="ankeiler__header">
				<h2 class="ankeiler__title">Beste Nederland&shy;se kunst&shy;schaat&shy;ser mag het ijs weer op: 'Droom is om carrière af te sluiten met een WK'</h2>
				
			</header>
		</div>
	</a>
</article>
<!-- includes/dossier/default.html -->

	</div>

	
		<ol class="sections-dossier__list">
			<li class="sections-dossier__list-item">
				<a class="dossier-list-item"
	href="https://www.bndestem.nl/video/man-zwaargewonde-bij-ontploffing-in-schuur-in-breda-vrijdag~p182705"
	data-gtm="DESTEM_HOME-DESTEM_SITE_NEWS_VIDEOS/item 2"
	target="_self">
	<figure class="dossier-list-item__photo">
		<span class="thumb-logo"></span>
		<img class=""
			src="https://images3.persgroep.net/rcs/xIRLlheHDXNB2ibcXYFwNkONwxs/diocontent/179541957/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Zwaargewonde bij ontploffing in schuur in Breda, waarschijnlijk opzettelijk veroorzaakt met gasflessen" loading="lazy" width="161"/>
		
		<div class="play-video play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
		</div>
		
	</figure>
	<div class="dossier-list-item__info">
		<h3 class="dossier-list-item__title">Zwaargewon&shy;de bij ontplof&shy;fing in schuur in Breda, waarschijn&shy;lijk opzette&shy;lijk veroor&shy;zaakt met gasflessen</h3>
		
	</div>
</a>

			</li>
			<li class="sections-dossier__list-item">
				<a class="dossier-list-item"
	href="https://www.bndestem.nl/voetbalsamenvattingen/samenvatting-top-oss-nac-breda~a8ea3f00/"
	data-gtm="DESTEM_HOME-DESTEM_SITE_NEWS_VIDEOS/item 3">
	<figure class="dossier-list-item__photo">
		<span class="thumb-logo"></span>
		<img class=""
			src="https://images4.persgroep.net/rcs/9Ph1JwsNHsp7cxb4M5CWQy6iAeY/diocontent/179546899/_focus/0.55/0.18/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Samenvatting | TOP Oss - NAC Breda" loading="lazy" width="161"/>
		<span class="plus-label is-small">
			<div class="premium__text is-small">PREMIUM</div>
		</span>
		<div class="play-video play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
		</div>
		<span class="dossier-list-item__text-label has-theme-background  is-short">VIDEO</span>
	</figure>
	<div class="dossier-list-item__info">
		<h3 class="dossier-list-item__title">Samenvat&shy;ting | NAC moet met punt genoegen nemen in Oss</h3>
		<div class="dossier-list-item__date">27 november</div>
	</div>
</a>

			</li>
		</ol>
		
		<div class="sections-dossier__cta">
			<a href="https://www.bndestem.nl/video"
	class="button--list-block is-transparent"
	data-gtm="DESTEM_HOME-DESTEM_SITE_NEWS_VIDEOS"
	target="_self">
	<span>Alle video&#39;s</span>
</a>
		</div>
		
	
</section>
<!-- / includes/sections/dossier.html -->

					

					
				</div>
				<div class="col col--secondary">
	<!-- widgets -->
	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmidregio fjs-dfp-space--rmidregio">

	<div class="dfp fjs-dfp" id="rmidregio--1" data-id="rmidregio--1">
		<script>
			window.loadAdvertSlot('rmidregio--1', 'rmidregio--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list" data-updateurl="/moerdijk/net-binnen/widget?since=1606567520089">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.bndestem.nl/moerdijk/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 1" title="Moeder van verongelukte Prisca: ‘Zevenbergen, ik heb jullie hulp nodig’" target="_self">
		<time class="ankeiler-simple__timestamp">13:45</time>

		<span class="ankeiler-simple__paid-label plus-label--inline">
			<div class="premium__text">PREMIUM</div>
		</span>

		<span class="ankeiler-simple__title">Moeder van verongelukte Prisca: ‘Zevenbergen, ik heb jullie hulp nodig’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.bndestem.nl/moerdijk/afrikaanse-stam-heeft-met-corona-een-steuntje-in-de-rug-nodig-willemstadse-moeder-sherry-en-dochters-schieten-te-hulp~a9834363/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 2" title="Afrikaanse stam heeft met corona een steuntje in de rug nodig: Willemstadse moeder Sherry en dochters schieten te hulp" target="_self">
		<time class="ankeiler-simple__timestamp">27-11</time>

		

		<span class="ankeiler-simple__title">Afrikaanse stam heeft met corona een steuntje in de rug nodig: Willemstadse moeder Sherry en dochters schieten te hulp</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.bndestem.nl/breda/rose-lokhoff-1953-2020-houdoe-en-bedankt-afscheid-van-een-taalgevoelige-verhalenverteller~add78ab1/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 3" title="Rosé Lokhoff (1953-2020): Houdoe en bedankt, afscheid van een taalgevoelige verhalenverteller" target="_self">
		<time class="ankeiler-simple__timestamp">27-11</time>

		<span class="ankeiler-simple__paid-label plus-label--inline">
			<div class="premium__text">PREMIUM</div>
		</span>

		<span class="ankeiler-simple__title">Rosé Lokhoff (1953-2020): Houdoe en bedankt, afscheid van een taalgevoelige verhalenverteller</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.bndestem.nl/etten-leur/wij-worden-kapotgemaakt-horeca-stelt-ultimatum-aan-kabinet-en-gaat-17-januari-weer-open~a9b09100/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 4" title="‘Wij worden kapotgemaakt’: horeca stelt ultimatum aan kabinet en ‘gaat’ 17 januari weer open" target="_self">
		<time class="ankeiler-simple__timestamp">27-11</time>

		<span class="ankeiler-simple__paid-label plus-label--inline">
			<div class="premium__text">PREMIUM</div>
		</span>

		<span class="ankeiler-simple__title">‘Wij worden kapotgemaakt’: horeca stelt ultimatum aan kabinet en ‘gaat’ 17 januari weer open</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.bndestem.nl/breda/brabantse-ondernemers-in-de-sneeuw-het-wordt-een-lastig-seizoen~ac03c3a5/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 5" title="Brabantse ondernemers in de sneeuw: &#39;Het wordt een lastig seizoen’" target="_self">
		<time class="ankeiler-simple__timestamp">27-11</time>

		<span class="ankeiler-simple__paid-label plus-label--inline">
			<div class="premium__text">PREMIUM</div>
		</span>

		<span class="ankeiler-simple__title">Brabantse ondernemers in de sneeuw: &#39;Het wordt een lastig seizoen’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="/net-binnen"
	class="button--list-block"
	target="_self">
	<span>Bekijk alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky fjs-dfp-space--sky">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			window.loadAdvertSlot('sky--1', 'sky--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/dossier.html -->
<div class="widget widget--dossier">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Haven in zicht</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<article class="ankeiler ankeiler--picture">
			<a href="https://www.bndestem.nl/dossier-haven-in-zicht/bijna-stroomt-het-water-weer-wat-is-uw-band-met-de-zevenbergse-haven~a2113636/" data-gtm="dossier sidebar 1/item 1">
				<picture class="ankeiler__image-wrapper">
					<div class="thumb-logo"></div>
					<img src="https://images2.persgroep.net/rcs/7CSnezO-zUYcDSDDeZjTJlnvXEQ/diocontent/178229108/_focus/0.42/0.24/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" class="ankeiler__image"
						alt="Bijna stroomt het water weer! Wat is uw band met de Zevenbergse haven?" loading="lazy"/>
				</picture>
				
				<div class="ankeiler__wrapper">
					<div class="fjs-ankeiler__wrapper">
						<header class="ankeiler__header">
							<h2 class="ankeiler__title">Bijna stroomt het water weer! Wat is uw band met de Zevenberg&shy;se haven?</h2>
						</header>
					</div>
				</div>
			</a>
		</article>
		<ol class="articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bndestem.nl/dossier-haven-in-zicht/vroeger-gooide-iedereen-alles-in-de-haven-van-zevenbergen-ontlasting-ijzer-huisraad-stinken-niet-te-doen~a5e202d3/" class="ankeiler__link"
							data-gtm="dossier sidebar 1/item 2">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images4.persgroep.net/rcs/Ajzheydus50P-dK6bbmXrfRn7do/diocontent/177371442/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Vroeger gooide iedereen alles in de haven van Zevenbergen, ontlasting, ijzer, huisraad: ‘Stinken! Niet te doen’" loading="lazy"/>
									
								</figure>
								<h3 class="ankeiler__title">Vroeger gooide iedereen alles in de haven van Zevenber&shy;gen, ontlasting, ijzer, huisraad: ‘Stinken! Niet te doen’</h3>
								<div class="ankeiler__meta">21 november</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bndestem.nl/dossier-haven-in-zicht/water-was-er-niet-maar-piet-viste-jaren-geleden-al-in-de-haven-we-hadden-veel-bekijks-hoor~a818eb10/" class="ankeiler__link"
							data-gtm="dossier sidebar 1/item 3">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images3.persgroep.net/rcs/OYajk8H85R0NMFUw_KoksglXq78/diocontent/179193796/_focus/0.25/0.23/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Water was er niet, maar Piet viste jaren geleden al in de haven: ‘We hadden veel bekijks, hoor’" loading="lazy"/>
									
								</figure>
								<h3 class="ankeiler__title">Water was er niet, maar Piet viste jaren geleden al in de haven: ‘We hadden veel bekijks, hoor’</h3>
								<div class="ankeiler__meta">18 november</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bndestem.nl/dossier-haven-in-zicht/mathieu-viel-in-de-haven-van-zevenbergen-en-werd-gered-door-een-oplettende-schilder~a9caa3475/" class="ankeiler__link"
							data-gtm="dossier sidebar 1/item 4">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images4.persgroep.net/rcs/XZ_wrW-xJm5HWFPYgX8E5dqq__E/diocontent/178932994/_focus/0.56/0.34/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Mathieu viel in de haven van Zevenbergen en werd gered door een oplettende schilder" loading="lazy"/>
									
								</figure>
								<h3 class="ankeiler__title">Mathieu viel in de haven van Zevenber&shy;gen en werd gered door een oplettende schilder</h3>
								<div class="ankeiler__meta">13 november</div>
							</div>
						</a>
					</article>
			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="https://www.bndestem.nl/dossier/haven-in-zicht~d9c924da7-440b-4540-81f8-07ad0d1420ca/"
	class="button--list-block"
	target="_self">
	<span>Alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/dossier.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			window.loadAdvertSlot('rmid--1', 'rmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/moerdijk/drie-tieners-uit-zevenbergen-en-klundert-opgepakt-voor-poging-tot-overval-supermarkt~a8698fda/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Drie tieners uit Zevenbergen en Klundert opgepakt voor poging tot overval supermarkt" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/T4gECwCH4a0Hhqq10ucILxyCwm0/diocontent/108252074/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Drie tieners uit Zevenbergen en Klundert opgepakt voor poging tot overval supermarkt</h3>
			<div class="ankeiler__meta">3.422 keer gelezen</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/moerdijk/deze-zevenbergse-weg-gaat-vanaf-maandag-op-de-schop~a65e4129/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Deze Zevenbergse weg gaat vanaf maandag op de schop" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/KjQXRecFit5-C6pOMyUtG1QkZhw/diocontent/154986277/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De Hazeldonkse Zandweg in Zevenbergen gaat volgend jaar op de schop." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Deze Zevenbergse weg gaat vanaf maandag op de schop</h3>
			<div class="ankeiler__meta">2.009 keer gelezen</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/moerdijk/vroeger-gooide-iedereen-alles-in-de-haven-van-zevenbergen-ontlasting-ijzer-huisraad-stinken-niet-te-doen~a5e202d3/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Vroeger gooide iedereen alles in de haven van Zevenbergen, ontlasting, ijzer, huisraad: ‘Stinken! Niet te doen’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/v5AS7nwDuFopp7lEW-7uM_Xaf0k/diocontent/177371442/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De Zevenbergse haven werd door de eeuwen heen ook gebruikt als riool en vuilstort. Deze foto is van rond 1970." loading="lazy"/>
				
				<span class="plus-label is-small">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">Vroeger gooide iedereen alles in de haven van Zevenbergen, ontlasting, ijzer, huisraad: ‘Stinken! Niet te doen’</h3>
			<div class="ankeiler__meta">1.700 keer gelezen</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/moerdijk/kruising-langeweg-ze-racen-hier-als-gekken~a7d62dcf/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Kruising Langeweg: ‘Ze racen hier als gekken’ " target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/pdnz2sRBbHI-ccqzmqZpO7V7qA8/diocontent/179391428/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Langeweg - 23-11-2020 - Foto: Pix4Profs/Marcel Otterspeer - Bij Langeweg staat al een tijdje deze mobiele flitskast. Men mag er met maximaal 60 kilometer per uur voorbij." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Kruising Langeweg: ‘Ze racen hier als gekken’ </h3>
			<div class="ankeiler__meta">1.296 keer gelezen</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/moerdijk/hoe-drie-vrienden-van-een-grap-werkelijkheid-maken-deze-jas-houdt-jou-en-je-broodje-hamburger-warm~abea85e7/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Hoe drie vrienden van een grap werkelijkheid maken: deze jas houdt jou én je broodje hamburger warm" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/TV362KV751FE88RnqQr9oeRkojc/diocontent/179280363/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Henk Aardenhout uit Fijnaart ontwikkelde een jas om je broodje hamburger warm te houden." loading="lazy"/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				<span class="plus-label is-small">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">Hoe drie vrienden van een grap werkelijkheid maken: deze jas houdt jou én je broodje hamburger warm</h3>
			<div class="ankeiler__meta">1.111 keer gelezen</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bndestem.nl/dagje-uit-efteling?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Winter Efteling" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images1.persgroep.net/rcs/jZ957BjmDPU5djd9Iw0SG8wz1l8/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0017360_winter-efteling.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Winter Efteling</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span>Voor <span>€22,50</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bndestem.nl/giftbox?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="TREATMENTS® giftbox" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images2.persgroep.net/rcs/l_brYz090HDHZzE61IEAzOhVP9g/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0017627_treatments-giftbox.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">TREATMENTS® giftbox</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€105,20</span></span>
								<span>voor <span>€34,95</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bndestem.nl/kalender-scheurkalender-toos-en-henk-2021?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Toos en Henk Scheurkalender 2021" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images2.persgroep.net/rcs/CcTwrBm4GaQRqQCIHLKiTyEWElc/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0014911_toos-en-henk-scheurkalender-2021.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Toos en Henk Scheurkalender 2021</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span>Voor <span>€14,95</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bndestem.nl/overnachting?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Fletcher hotelovernachting incl. ontbijt" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images3.persgroep.net/rcs/2mdt3hB7-eXWJaRcz_IT2JvQrcA/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0011607_fletcher-hotelovernachting-incl-ontbijt.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Fletcher hotelovernachting incl. ontbijt</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€119,80</span></span>
								<span>voor <span>€59,90</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bndestem.nl/product-online-cursus-microsoft-office-trainingen?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Online cursus | Microsoft Office incl. Office licentie" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images1.persgroep.net/rcs/aBqQ5XJ2v9fSZ5jAQyMHhFAU3h4/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0014345_online-cursus-microsoft-office-incl-office-licentie.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Online cursus | Microsoft Office incl. Office licentie</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€399,00</span></span>
								<span>voor <span>€25,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>

		<footer class="widget__footer">
			<a href="https://webwinkel.bndestem.nl/?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
	class="button--list-block"
	target="_blank">
	<span>Bekijk onze aanbiedingen</span>
</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			window.loadAdvertSlot('rmid--2', 'rmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/dossier.html -->
<div class="widget widget--dossier">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Jong in...</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<article class="ankeiler ankeiler--picture">
			<a href="https://www.bndestem.nl/dossier-jong-in/sofie-ging-van-burger-naar-boer-koeien-insemineren-vies-nee-juist-mooi~a0ef48b7/" data-gtm="dossier sidebar 2/item 1">
				<picture class="ankeiler__image-wrapper">
					<div class="thumb-logo"></div>
					<img src="https://images4.persgroep.net/rcs/sY2DyBmGPOANzED-Uzdb0ausAAc/diocontent/179038612/_focus/0.63/0.37/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" class="ankeiler__image"
						alt="Sofie ging van burger naar boer: ‘Koeien insemineren vies? Nee, juist mooi’" loading="lazy"/>
				</picture>
				
				<div class="ankeiler__wrapper">
					<div class="fjs-ankeiler__wrapper">
						<header class="ankeiler__header">
							<h2 class="ankeiler__title">Sofie ging van burger naar boer: ‘Koeien insemine&shy;ren vies? Nee, juist mooi’</h2>
						</header>
					</div>
				</div>
			</a>
		</article>
		<ol class="articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bndestem.nl/dossier-jong-in/ook-in-de-rubriek-jong-in-wij-zoeken-jou~a76d0dde/" class="ankeiler__link"
							data-gtm="dossier sidebar 2/item 2">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images0.persgroep.net/rcs/me6HBcv_l8WWcslQoqFMeGemfOY/diocontent/156673038/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Ook in de rubriek Jong in...? Wij zoeken jou!" loading="lazy"/>
									
								</figure>
								<h3 class="ankeiler__title">Ook in de rubriek Jong in...? Wij zoeken jou!</h3>
								<div class="ankeiler__meta">22 oktober</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bndestem.nl/dossier-jong-in/een-gamehal-voor-jongeren-in-oosterhout-zou-leuk-zijn~a2e850bf/" class="ankeiler__link"
							data-gtm="dossier sidebar 2/item 3">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images3.persgroep.net/rcs/0DRPH5u1Z3MwFGn1kkixOvP7Gys/diocontent/178642701/_focus/0.56/0.36/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="
‘Een gamehal voor jongeren in Oosterhout zou leuk zijn’" loading="lazy"/>
									
								</figure>
								<h3 class="ankeiler__title">‘Een gamehal voor jongeren in Oosterhout zou leuk zijn’</h3>
								<div class="ankeiler__meta">15 november</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bndestem.nl/dossier-jong-in/illegaal-feesten-is-echt-dom-er-komt-wel-een-extra-feest-als-corona-voorbij-is~a93aa612/" class="ankeiler__link"
							data-gtm="dossier sidebar 2/item 4">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images1.persgroep.net/rcs/w3GYDLbR2Z0UyGdn9JpNvUZndFI/diocontent/178541442/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="‘Illegaal feesten is echt dom, er komt wel een extra feest als corona voorbij is’" loading="lazy"/>
									
								</figure>
								<h3 class="ankeiler__title">‘Illegaal feesten is echt dom, er komt wel een extra feest als corona voorbij is’</h3>
								<div class="ankeiler__meta">8 november</div>
							</div>
						</a>
					</article>
			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="https://www.bndestem.nl/dossier/jong-in~d424a6db5-d4ea-4dbe-94b9-e3d3f25e3c32/"
	class="button--list-block"
	target="_self">
	<span>Alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/dossier.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/moerdijk/afrikaanse-stam-heeft-met-corona-een-steuntje-in-de-rug-nodig-willemstadse-moeder-sherry-en-dochters-schieten-te-hulp~a9834363/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Afrikaanse stam heeft met corona een steuntje in de rug nodig: Willemstadse moeder Sherry en dochters schieten te hulp" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/Kt6g-qN4PWP35bvnXQUZm9ITqKA/diocontent/179542574/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Sherry, Jennifer en Cindy Lobo uit Willemstad zijn net Zazu Tribal Chic begonnen." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Afrikaanse stam heeft met corona een steuntje in de rug nodig: Willemstadse moeder Sherry en dochters schieten te hulp</h3>
			<div class="ankeiler__meta">17 keer gedeeld</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/moerdijk/drie-tieners-uit-zevenbergen-en-klundert-opgepakt-voor-poging-tot-overval-supermarkt~a8698fda/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Drie tieners uit Zevenbergen en Klundert opgepakt voor poging tot overval supermarkt" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/T4gECwCH4a0Hhqq10ucILxyCwm0/diocontent/108252074/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Drie tieners uit Zevenbergen en Klundert opgepakt voor poging tot overval supermarkt</h3>
			<div class="ankeiler__meta">5 keer gedeeld</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/moerdijk/nog-geen-oudjaarsfeestjes-in-zicht-voor-jongeren-in-gemeente-moerdijk-en-etten-leur~ace1d24b/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Nog geen oudjaarsfeestjes in zicht voor jongeren in gemeente  Moerdijk en Etten-Leur " target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images3.persgroep.net/rcs/5OaulXX8mxgHjk53jkdz3eZlloE/diocontent/154958284/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Vuurwerk" loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Nog geen oudjaarsfeestjes in zicht voor jongeren in gemeente  Moerdijk en Etten-Leur </h3>
			<div class="ankeiler__meta">5 keer gedeeld</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/moerdijk/grote-treurnis-voor-klundert-de-cocon-sluit-de-deuren-gemeenteraad-grijpt-niet-in~ab2cfb0c/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="‘Grote treurnis voor Klundert’: De Cocon sluit de deuren, gemeenteraad grijpt niet in" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/_XpoeBwXm2mQDyDVvhdNiBmWbsc/diocontent/177545848/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Openbare basisschool De Cocon in Klundert sluit op 1 augustus volgend jaar de deuren. De gemeenteraad voelt er niks voor om als gemeente de school in de lucht te houden." loading="lazy"/>
				
				<span class="plus-label is-small">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">‘Grote treurnis voor Klundert’: De Cocon sluit de deuren, gemeenteraad grijpt niet in</h3>
			<div class="ankeiler__meta">4 keer gedeeld</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/moerdijk/uitstekend-seizoen-voor-haven-willemstad-we-zijn-van-0-naar-100-gegaan~a389bbea/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Uitstekend seizoen voor haven Willemstad: ‘We zijn van 0 naar 100 gegaan’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/tv4ECyOQKA3Di_HEDUCjQUOHli8/diocontent/179425126/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De jachthaven van Willemstad gaat in een winterslaap. Havenmeesters Daan Joosten en John van der List voeren er nog wat onderhoudswerk uit." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Uitstekend seizoen voor haven Willemstad: ‘We zijn van 0 naar 100 gegaan’</h3>
			<div class="ankeiler__meta">3 keer gedeeld</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- sidebar/iframe.html -->
<div class="widget">
	<iframe class="widget__iframe js-iframe-sizing" src="/familieberichten/widget"></iframe>
</div>

	
		<div class="widget widget--ankeiler widget--ankeiler-picture">
	<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  ankeiler--blank" >
	<a href="http://puzzels.bndestem.nl" data-gtm="ankeiler/item 3" class="ankeiler__link" target="_self">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/CIvd_f_mp7eLfSDMhN9v2V9diEs/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/qYVmA1Qmibhu4uFkMZxJtWFAcuM/diocontent/100347606/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/CIvd_f_mp7eLfSDMhN9v2V9diEs/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/qYVmA1Qmibhu4uFkMZxJtWFAcuM/diocontent/100347606/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/x1k1X_4hdmjp0fIE_9pxaR5HP6o/diocontent/100347606/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/qpW5ormUetGKzGhsdzvX5GwUTV0/diocontent/100347606/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/PcriOO0njoekVvp61wyjVkeCZSc/diocontent/100347606/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/vZxbAQD4NyBUiYX0Jm2DYIHyrYE/diocontent/100347606/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images1.persgroep.net/rcs/CwZ9SlX7MisS0WJSPKKOB2oXI5Q/diocontent/100347606/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/LWFTPQVBa7_MCEZcssM0z2GcJEo/diocontent/100347606/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/ELhN5YDXP79KRx6IGR44uQYInoA/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/hxkP102DgrabIEt5PnOeeOI7RrM/diocontent/100347606/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/ELhN5YDXP79KRx6IGR44uQYInoA/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/hxkP102DgrabIEt5PnOeeOI7RrM/diocontent/100347606/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images3.persgroep.net/rcs/pTLZEY5iZavMnhaByxyP2TNQhuk/diocontent/100347606/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/XakR6BbmNSI1H9PCrUOnZF_Ay6s/diocontent/100347606/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images3.persgroep.net/rcs/1jKmBzpLY1tY209NyubOXGi20Ik/diocontent/100347606/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/ipHzICbDmKeSgbRswNZ52FTcyEA/diocontent/100347606/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/JpwfLBoVRtXqbxMVTNW4uR6-Mqw/diocontent/100347606/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/19jTLc0eaoAzzCnhcufUt52ByPg/diocontent/100347606/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/ELhN5YDXP79KRx6IGR44uQYInoA/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Puzzelpagina" loading="lazy" srcset="https://images0.persgroep.net/rcs/ELhN5YDXP79KRx6IGR44uQYInoA/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Puzzelpagi&shy;na</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

</div>

	
		<div class="widget widget--ankeiler widget--ankeiler-picture">
	<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  " >
	<a href="https://www.bndestem.nl/regio/reageren-op-een-artikel-uit-de-krant-stuur-uw-lezersbrief-in~ae704397/" data-gtm="ankeiler/item 4" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/LId8VdRBV6osZ61GqbKabWjM1LY/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/varAN1pwTcEa-Q1FAjkn0_T7ir0/diocontent/108538361/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/LId8VdRBV6osZ61GqbKabWjM1LY/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/varAN1pwTcEa-Q1FAjkn0_T7ir0/diocontent/108538361/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/Ba_if6aC3zSFKkOLiHrhG0KPm74/diocontent/108538361/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/F1zgycCRacX1JsGcuN_QIA95K1A/diocontent/108538361/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/JKtFE40e194ITI9w2NfSyg4TKAk/diocontent/108538361/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/UCLqxxtf1VH96v8tH2FJu-WhsNI/diocontent/108538361/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images1.persgroep.net/rcs/A5GVzyJXE1ChpqGn9Fzr8f134XA/diocontent/108538361/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/WReRXPPMkrryFAv_TIwBOZEK3uk/diocontent/108538361/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/cXBFhXmypZmyFPRTNdzexl_ZrxE/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/1NWFq0XndZwkIt9OzcFuoAtDXVg/diocontent/108538361/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/cXBFhXmypZmyFPRTNdzexl_ZrxE/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/1NWFq0XndZwkIt9OzcFuoAtDXVg/diocontent/108538361/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images2.persgroep.net/rcs/Sn9o3d9J_r1w3CmYrmrO4hW9QMA/diocontent/108538361/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/SQSKMs12gZMY1mgRym-QutITM24/diocontent/108538361/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images1.persgroep.net/rcs/Gcneq3WjZMCclfwzUiSjnp-Jig8/diocontent/108538361/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/YACRdNhh4HN0SmzhwBa0yA7o63U/diocontent/108538361/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images1.persgroep.net/rcs/HN6ELDMKd2EvuW81k-1cUtuCx6k/diocontent/108538361/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/aWe1uQKFk9Bas_kROyJNgU-24U4/diocontent/108538361/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/cXBFhXmypZmyFPRTNdzexl_ZrxE/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Reageren op een artikel uit de krant? Stuur uw lezersbrief in" loading="lazy" srcset="https://images0.persgroep.net/rcs/cXBFhXmypZmyFPRTNdzexl_ZrxE/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Reageren op een artikel uit de krant? Stuur uw lezers&shy;brief in</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

</div>

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			window.loadAdvertSlot('rmid--3', 'rmid--3');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
</div>

			</div>
		</div>

		<div class="advertising-container-rich">
	<!-- includes/advertising/fixed-slot.html -->

<!-- / includes/advertising/fixed-slot.html -->

</div>


	</div>

			<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom fjs-dfp-space--bottom">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			window.loadAdvertSlot('bottom--1', 'bottom--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<!-- htmllint id-class-no-ad="false" -->
<footer role="contentinfo">
	<section class="footer__bar">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.bndestem.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image">
							<img src="https://statics.bndestem.nl/img/brand-logo-5841b48791.svg" class="icons"/>

						</div>
					</div>
				</a>
			</div>

			<form class="footer__newsletter-form form fjs-newsletter"
				method="post"
				action="https://www.bndestem.nl/nieuwsbrief/inschrijven">
				<div class="form__group">
					<label class="label-input"
						for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
					<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van BN DeStem ontvangen via e-mail?</span>
					<div class="footer__newsletter-input-sizer">
						<input class="input" type="email" name="newsletterEmail" id="newsletter-email"
							placeholder="E-mailadres" value=""/>
						<button type="submit"
							class="button"
							data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
					</div>
				</div>
			</form>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/bndestem" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/BNDeStem1" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/explore/tags/bndestem/" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<h4 class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</h4>
					<a href="mailto:redactie@bndestem.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h4 class="footer-nav__title">Apps</h4>
					<ul>
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.bndestem.nl&amp;hl=nl&amp;utm_source=BS&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/bn-destem-nieuws/id492614420?mt=8&amp;utm_source=BS&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Algemeen</h4>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.bndestem.nl/overig/colofon~ac8e14b4/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.bndestem.nl/extra/auteursrecht~a8dc0021?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.bndestem.nl/abonnementsvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/privacy?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/werkenbij?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
									
									
								</li>
								<li class="menu-list__item">
									
									
										<button class="menu-list__button"
												onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Service</h4>
							<ul>
								<li class="menu-list__item">
									
										<a href="/service?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/service/bezorging/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://myaccount.bndestem.nl/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/service/vakantie?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/merken/bndestem?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
									
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Meer BN DeStem</h4>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.bndestem.nl/abonnementen/?otag=t2ejen&amp;utm_source=bs&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="menu-list__link"
											target="_self" data-gtm="footer/meer_bn_destem/Abonnee worden">Abonnee worden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://krant.bndestem.nl/" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bn_destem/Digitale krant">Digitale krant</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.bndestem.nl/nieuwsbrieven?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bn_destem/Nieuwsbrieven">Nieuwsbrieven</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/webwinkel-header-footer" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bn_destem/Webwinkel">Webwinkel</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.reclamefolder.nl/" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bn_destem/Reclamefolder">Reclamefolder</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://verzekeringen.bndestem.nl/zorgverzekering/" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bn_destem/Zorgverzekering vergelijken">Zorgverzekering vergelijken</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.bndestem.nl/rss/overzicht/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bn_destem/RSS">RSS</a>
									
									
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav">
		<nav class="footer__mobile-menu">
			<ul>
				<li>
					<a href="mailto:redactie@bndestem.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h4 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h4>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.bndestem.nl/overig/colofon~ac8e14b4/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
								
								
							</li>
							<li>
								
									<a href="https://www.bndestem.nl/extra/auteursrecht~a8dc0021?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
								
								
							</li>
							<li>
								
									<a href="https://www.bndestem.nl/abonnementsvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/privacy?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/werkenbij?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
								
								
							</li>
							<li>
								
								
									<button class="menu-list__button"
											onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="/service?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
								
								
							</li>
							<li>
								
									<a href="/service/bezorging/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
								
								
							</li>
							<li>
								
									<a href="https://myaccount.bndestem.nl/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
								
								
							</li>
							<li>
								
									<a href="/service/vakantie?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/merken/bndestem?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_bn_destem" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_bn_destem">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer BN DeStem</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.bndestem.nl/abonnementen/?otag=t2ejen&amp;utm_source=bs&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="menu-list__link"
										target="_self" data-gtm="footer/meer_bn_destem/Abonnee worden">Abonnee worden</a>
								
								
							</li>
							<li>
								
									<a href="https://krant.bndestem.nl/" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bn_destem/Digitale krant">Digitale krant</a>
								
								
							</li>
							<li>
								
									<a href="https://www.bndestem.nl/nieuwsbrieven?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bn_destem/Nieuwsbrieven">Nieuwsbrieven</a>
								
								
							</li>
							<li>
								
									<a href="/webwinkel-header-footer" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bn_destem/Webwinkel">Webwinkel</a>
								
								
							</li>
							<li>
								
									<a href="https://www.reclamefolder.nl/" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bn_destem/Reclamefolder">Reclamefolder</a>
								
								
							</li>
							<li>
								
									<a href="https://verzekeringen.bndestem.nl/zorgverzekering/" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bn_destem/Zorgverzekering vergelijken">Zorgverzekering vergelijken</a>
								
								
							</li>
							<li>
								
									<a href="https://www.bndestem.nl/rss/overzicht/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bn_destem/RSS">RSS</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/bndestem" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/BNDeStem1" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/explore/tags/bndestem/" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Volg ons ook op</h4>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.bndestem.nl&amp;hl=nl&amp;utm_source=BS&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/bn-destem-nieuws/id492614420?mt=8&amp;utm_source=BS&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Apps</h4>
				</li>
			</ul>
		</nav>
	</section>

	<!-- includes/footer/footer-bndestem.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul>
			<li class="brand-list__item">
				<a href="http://www.ad.nl" rel="noopener" target="_blank">
					<img src="https://statics.bndestem.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" rel="noopener" target="_blank">
					<img src="https://statics.bndestem.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" rel="noopener" target="_blank">
					<img src="https://statics.bndestem.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" rel="noopener" target="_blank">
					<img src="https://statics.bndestem.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" rel="noopener" target="_blank">
					<img src="https://statics.bndestem.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" rel="noopener" target="_blank">
					<img src="https://statics.bndestem.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" rel="noopener" target="_blank">
					<img src="https://statics.bndestem.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" rel="noopener" target="_blank">
					<img src="https://statics.bndestem.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img src="https://statics.bndestem.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img src="https://statics.bndestem.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2020 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-bndestem.html -->


</footer>
<!-- / includes/footer.html -->


		<label for="modal-login-trigger"></label>
<input type="checkbox" id="modal-login-trigger" autocomplete="off" class="modal-login-trigger fjs-modal-login-trigger trigger--hide" />

<div class="modal modal--login">
	<label class="modal__overlay" for="modal-login-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header--block">
			<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Inloggen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

			<label class="header__close" for="modal-login-trigger">
				<svg width="16" height="16" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
			</label>
		</header>

		<div class="modal__content">
	<div class="modal__content fjs-content">
		<form action="" class="form form--login fjs-login" data-context="modal">
			<div class="form__group">
				<label class="form__label" for="email">
					E-mail
				</label>
				<input id="email" class="form__input input--block fjs-email" type="text" placeholder="E-mailadres"/>
			</div>

			<div class="form__group">
				<label class="form__label" for="password">
					Wachtwoord
				</label>
				<input id="password"
					class="form__input input--block form__input--password fjs-password"
					type="password"
					placeholder="Wachtwoord"/>
				<div class="onboarding-show-hide fjs-password-show-hide">
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="16" viewBox="0 0 24 16" class="icons">
	<title >Toon en Verberg</title>
	<path d="M12 0C6.764 0 2.29 3.853 1.31 9.067H0v2.266h3.273C3.273 6.347 7.2 2.267 12 2.267c4.8 0 8.727 4.08 8.727 9.066H24V9.067h-1.31C21.6 3.853 17.237 0 12 0"/>
	<path d="M12 6.913c2.41 0 4.364 2.03 4.364 4.534 0 2.503-1.954 4.533-4.364 4.533s-4.364-2.03-4.364-4.533c0-2.504 1.954-4.534 4.364-4.534"/>
</svg>
					<span class="onboarding-show-hide__text fjs-password-show-hide-text">Laat zien</span>
				</div>
			</div>

			<div class="form__group">
				<input id="rememberMe" class="fjs-remember-me form__input" type="checkbox" checked="checked"/>
				<label class="form__label" for="rememberMe">
					Blijf ingelogd
				</label>
			</div>

			<button type="submit"
				class="button--list-block fjs-login-submit-button"
				data-gtm="login/profiel/button" disabled="disabled">Inloggen</button>
		</form>
	</div>
</div>
	</div>
</div>


		<script>
	App.config.statistics = {"article":"https://statslogger.rocket.persgroep.cloud/statistics.js?publ=bndestem&action=READ&type=ARTICLE&id=ee40a2e&origin=bndestem-site-article","video":null};
	App.config.authenticationUrls = {"loginUrls":{"default":"https://www.bndestem.nl/inloggen?redirect_url=https://www.bndestem.nl/moerdijk/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e/","menuLogin":"https://www.bndestem.nl/inloggen?dpg_source=bs&dpg_campaign=stdc_bs&dpg_medium=menu&redirect_url=https://www.bndestem.nl/moerdijk/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e/"},"authenticationUrl":"/auth?redirect_url=https://www.bndestem.nl/moerdijk/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e/","logoutUrl":"https://www.bndestem.nl/logout","registrationUrl":"https://www.bndestem.nl/registreren?redirect_url=https://www.bndestem.nl/moerdijk/moeder-van-verongelukte-prisca-zevenbergen-ik-heb-jullie-hulp-nodig~aee40a2e/","resendVerificationUrl":"https://www.bndestem.nl/registreren/email-opnieuw-versturen"};
	App.config.comments = {"active":false,"categoryID":"Master BNDESTEM Website","streamID":"ee40a2e","noJsText":"Om reacties te plaatsen en te bekijken, is Javascript nodig. Momenteel staat dit in je browser uitgeschakeld. Schakel Javascript in om een reactie te plaatsen of de reacties te lezen. Blijf je deze melding houden? Neem dan contact op met onze <a href=\"https://www.bndestem.nl/service/contact\" target=\"_blank\">klantenservice</a>"};
	App.config.brand = "bndestem";
	App.config.features = {"marketing_pexi":true,"videowall":true,"secure_user_cookie":true,"facebook_login":false,"obituary_internal":true,"login":true,"mychannels_v3_player":true,"ops_registration_enabled":false,"privacy_gate_enabled":true,"lazy_loading_images":true,"topics_block_logged_in":true,"privacy_gate_tcf2":true,"paywall":true,"pip_oidc_enabled":true,"topics_block_anonymous":true,"real_user_monitor_enabled":false,"topics_navigation_link":false,"reduced_content":true,"live_video_button":false,"usersnap":false,"render_webp_images":true};
	App.config.selectedRegioNavigationUrl = "https://www.bndestem.nl/regio/moerdijk/selected/navigation";
</script>

<script>
	App.config.temptationTrackingIdCookieName = 'temptationTrackingId';
</script>



<script src="https://statics.bndestem.nl/js/main-aec01f6e02.js" defer="defer"></script>



<!-- google tagmanager -->


	

	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"gigya-id":"","brand":{"id":"2007","language":"NL-nl"},"page":{"category":"regio.moerdijk","categoryid":"DESTEM_REGIO","subcategory":"Moerdijk","subcategoryid":"DESTEM_REGIO_4","type":"article"},"content":{"id":"ee40a2e","title":"Moeder van verongelukte Prisca: ‘Zevenbergen, ik heb jullie hulp nodig’","author":"|Annelies Vlaanderen|","tagsid":"|14000000|08000000|","tags":"|samenleving|human interest|","type":"REGULAR ARTICLE","pubdate":"1606567520089","access":"PAYWALL","length":"3932","moviesource":"","file":"","fileId":"","shares":"287","freeHtml":"0","navpath":"|Home|Regio|Moerdijk|","region":"Moerdijk","content_wiki_labels":"|Facebook|Zevenbergen|Moerdijk|Omroep Brabant|Frankrijk|Petra|","content_source":"BN DeStem ","content_ner_loc":"|Pootweg|N285|Zevenbergen|Internetbode|Moerdijk|Frankrijk|","content_ner_per":"|Remco de Jager|Petra de Jager|Remco|Prisca|Petra|Remco jr.|","content_ner_org":"|Markland College|Omroep Brabant|Zevenbergen|Big Shoppers|Facebook|","content_ner_misc":"|Big Shoppers Omdat Prisca|"}}];

		(function() {
			if(App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['gigya-id'] === "") {
						dataLayer[i]['gigya-id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();
	</script>

	
		<script>
			(function (w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
					dl = l != 'dataLayer' ? '&amp;l=' + l : '';
				j.async = true;
				j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', "GTM-WCJFQQ");
		</script>
	

<!-- /google tagmanager -->


<!-- statistics -->
<script data-privacy-category="functional"
		async data-privacy-src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=bndestem&amp;action=READ&amp;type=ARTICLE&amp;id=ee40a2e&amp;origin=bndestem-site-article"></script>

<!-- /statistics -->





<script
	data-privacy-category="marketing"
	async
	data-privacy-src="https://static.pexi.nl/3.1/pexi_bidding.js"
	defer
></script>


		<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer fjs-dfp-space--layer">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			window.loadAdvertSlot('layer--1', 'layer--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- UserSnap feedback button -->
		


	</body>
</html>
