<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js  layout--sidebar-mobile">

	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<!-- meta data -->
<meta name="description" content="BREDA - Hoe je het wendt of keert, langzaam maar zeker gaan we terug naar een samenleving zonder coronamaatregelen. Om daar te komen, zet de overheid een aantal testsituaties op. Het eerste proefevenement van de regio is dit weekend in de Grote Kerk in Breda. Onder voorwaarden kon het monument weer worden bezocht. Of het publiek daar warm voor liep? Nou nee. ,,Zou jij je laten testen om een monument te bezoeken?’’"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=492614420"/>
<meta name="twitter:site" content="@BNDeStem"/><meta name="twitter:title" content="Proefevenementen van start, maar de eerste gaat geruisloos aan ons voorbij"/><meta name="twitter:description" content="BREDA - Hoe je het wendt of keert, langzaam maar zeker gaan we terug naar een samenleving zonder coronamaatregelen. Om daar te komen, zet de overheid een aantal testsituaties op. Het eerste proefevenement van de regio is dit weekend in de Grote Kerk in Breda. Onder voorwaarden kon het monument weer worden bezocht. Of het publiek daar warm voor liep? Nou nee. ,,Zou jij je laten testen om een monument te bezoeken?’’"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="author" content="Joost Klaverdijk"/><meta name="twitter:image:src" content="https://images0.persgroep.net/rcs/ZdI4ZMqa3gli7fyr53r_D7fSZqU/diocontent/201770944/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="fb:app_id" content="161502773910931"/>
<meta property="og:site_name" content="bndestem.nl"/><meta property="og:locale" content="nl_NL"/><meta property="og:url" content="https://www.bndestem.nl/breda/proefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij~a6e2dbad/"/><meta property="og:title" content="Proefevenementen van start, maar de eerste gaat geruisloos aan ons voorbij"/><meta property="og:type" content="article"/><meta property="article:section" content="Breda"/><meta property="article:publisher" content="https://www.facebook.com/BNDeStem1"/><meta property="article:published_time" content="2021-04-11T06:50:06.267+02:00"/><meta property="og:description" content="BREDA - Hoe je het wendt of keert, langzaam maar zeker gaan we terug naar een samenleving zonder coronamaatregelen. Om daar te komen, zet de overheid een aantal testsituaties op. Het eerste proefevenement van de regio is dit weekend in de Grote Kerk in Breda. Onder voorwaarden kon het monument weer worden bezocht. Of het publiek daar warm voor liep? Nou nee. ,,Zou jij je laten testen om een monument te bezoeken?’’"/><meta property="og:image" content="https://images0.persgroep.net/rcs/ZdI4ZMqa3gli7fyr53r_D7fSZqU/diocontent/201770944/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>




<title>Proefevenementen van start, maar de eerste gaat geruisloos aan ons voorbij | Breda | bndestem.nl</title>

<!-- preconnect/dns-prefetch -->
<link rel="preconnect" href="https://myprivacy.dpgmedia.net"/>
<link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="preconnect" href="https://www.googletagmanager.com"/>
<link rel="preconnect" href="https://statics.bndestem.nl/"/>

<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"/>
<link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="dns-prefetch" href="https://www.googletagmanager.com"/>
<link rel="dns-prefetch" href="https://statics.bndestem.nl/"/>

<!-- styles -->
<link href="https://statics.bndestem.nl/css/main-214b578d14.css" rel="stylesheet"/>

<!-- scripts -->
<script>
	dataLayer = [{"user":{"account_id":""},"brand":{"id":"2007","language":"NL-nl"},"page":{"category":"regio.breda","categoryid":"DESTEM_REGIO","subcategory":"Breda","subcategoryid":"DESTEM_REGIO_2","type":"article"},"content":{"id":"6e2dbad","title":"Proefevenementen van start, maar de eerste gaat geruisloos aan ons voorbij","author":"|Joost Klaverdijk|","tagsid":"|01000000|12000000|","tags":"|kunst, cultuur en entertainment|religie en geloof|","type":"REGULAR ARTICLE","pubdate":"1618116606267","access":"PAYWALL","length":"4247","moviesource":"","file":"","fileId":"","freeHtml":"0","navpath":"|Home|Regio|Breda|","region":"Breda","content_wiki_labels":"|Breda|Geldrop|Grote Kerk|Ministerie|OCW|Tilburg|Zuid-Korea|","content_source":"","content_ner_loc":"|Grote Kerk|Breda|Breepark|Geldrop|Tilburg|Zuid-Korea|","content_ner_per":"|Daniella Ioaiza|Marieke Wiegel|Taesik Kim|","content_ner_org":"|Ministerie|OCW|","content_ner_misc":""}}];
</script>

<!--include App script config-->
<script type="text/javascript">
	window.App = {
		'version': '0.1',
		'config': {
			'language': "nl",
			'advertising': {"fixedSlots":{"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"layer":{"position":"layer","number":1,"domId":"layer--1"},"lmid":{"position":"article_lmid","number":1,"domId":"article_lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}} || {},
			'breakpoints': {
				'small': 0,
				'medium': 430,
				'large': 600,
				'xlarge': 768,
				'xxlarge': 906
			},
			'staticUrl': 'https://statics.bndestem.nl/' || ''
		},
		'pageType': 'section',
		'user': {},
		'jsdata': {},
		'modules': {},
		'views': {}
	};
</script>


<!-- main script -->
<script defer src="https://statics.bndestem.nl/js/head-f0be23c060.js"></script>

<!-- inline scripts -->
<script type="text/javascript">
	// chartbeat
	var _sf_startpt = (new Date()).getTime();
</script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"BN DeStem","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.bndestem.nl\/img\/amp-image-6d75aac924.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q796818"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images0.persgroep.net\/rcs\/JH7ze6AeZ-hS1gynK7flzXCml0U\/diocontent\/201770944\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"462"}},"@type":"NewsArticle","author":{"@type":"Person","name":"net.persgroep.ad.gateway.articleaggregator.model.Author@3ea8ef04"},"description":"BREDA - Hoe je het wendt of keert, langzaam maar zeker gaan we terug naar een samenleving zonder coronamaatregelen. Om daar te komen, zet de overheid een aantal testsituaties op. Het eerste proefevenement van de regio is dit weekend in de Grote Kerk in Breda. Onder voorwaarden kon het monument weer worden bezocht. Of het publiek daar warm voor liep? Nou nee. ,,Zou jij je laten testen om een monument te bezoeken?\u2019\u2019","dateModified":"2021-04-11T06:50:06+0200","isAccessibleForFree":"false","mainEntityOfPage":{"@type":"WebPage","name":"Proefevenementen van start, maar de eerste gaat geruisloos aan ons voorbij","description":"BREDA - Hoe je het wendt of keert, langzaam maar zeker gaan we terug naar een samenleving zonder coronamaatregelen. Om daar te komen, zet de overheid een aantal testsituaties op. Het eerste proefevenement van de regio is dit weekend in de Grote Kerk in Breda. Onder voorwaarden kon het monument weer worden bezocht. Of het publiek daar warm voor liep? Nou nee. ,,Zou jij je laten testen om een monument te bezoeken?\u2019\u2019","@id":"https:\/\/www.bndestem.nl\/breda\/proefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij~a6e2dbad\/","url":"https:\/\/www.bndestem.nl\/breda\/proefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij~a6e2dbad\/"},"@context":"http:\/\/schema.org","datePublished":"2021-04-11T06:50:06+0200","copyrightYear":"2021","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"BN DeStem"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/bs\/"}},"publisher":{"@type":"Organization","name":"BN DeStem","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.bndestem.nl\/img\/amp-image-6d75aac924.png","height":"60"}},"@id":"https:\/\/www.bndestem.nl\/breda\/proefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij~a6e2dbad\/#Article","headline":"Proefevenementen van start, maar de eerste gaat geruisloos aan ons voorbij","articleSection":"Breda"}
</script>

<!-- preloads -->

	<!-- article image preload -->

	<link rel="preload" href="https://images0.persgroep.net/rcs/8NdjlDgpP7b0GyJ-wpYh-yBbNn0/diocontent/201770944/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" as="image" type="image/webp"/>
	







<!-- TemptationJS -->


<!-- includes/fonts/fonts-preload-bndestem.html -->
<!--includes/fonts/fonts-preload-adr.html-->
<link rel="preload" href="https://statics.bndestem.nl/fonts/FlamaSemicond-Bold-8199bf9ba9.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" href="https://statics.bndestem.nl/fonts/Flama-Basic-38a942a4fb.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>




	<link rel="preload" href="https://statics.bndestem.nl/fonts/FlamaSemicond-Black-6cf7d54458.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>

<!--/ includes/fonts/fonts-preload-adr.html-->
<!-- / includes/fonts/fonts-preload-bndestem.html -->


<!-- extra scripts -->
<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=bndestem" async></script>

<script type="text/javascript">
if (!window.mychannels) {
	window.mychannels = {};
}
</script>



<script>
	window.mychannels.articleId = "6e2dbad";
</script>


<!-- cmp.html -->
<script type="text/javascript">
	window.cmpProperties = {
		privacyManagerId: '148844',
		baseUrl: 'https://www.bndestem.nl',
		cmpCname: 'https://cmp.bndestem.nl',
		language: 'nl'
	}
	window._privacy = window._privacy || [];
</script>

<script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>
<!-- /cmp.html -->


<script async src="https://statics.bndestem.nl/js/advertising-a890606cbe.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/10/4/0/advert-xandr.js" type="application/javascript"></script><script async data-privacy-purpose="1,2,7,10" data-privacy-src="https://acdn.adnxs.com/ast/ast.js"></script><script async src="https://cdn.brandmetrics.com/survey/script/79de1b8d3ff94331a48c2e0487410d18.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script type="application/javascript">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</script><style>[data-advert-slot-state]{display:flex;align-items:center;justify-content:center}</style>

<!-- icons -->
<link rel="icon" href="https://statics.bndestem.nl/img/favicon-da2eb04a19.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.bndestem.nl/img/favicon-da2eb04a19.png" type="image/x-icon"/>

<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.bndestem.nl//img/apple-touch-icon-120x120-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.bndestem.nl//img/apple-touch-icon-152x152-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.bndestem.nl//img/apple-touch-icon-72-precomposed.png"/>

<link rel="manifest" href="/manifest.json" />

<!-- rsslLink -->


<!-- canonicalUrl -->
<link rel="canonical" href="https://www.bndestem.nl/breda/proefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij~a6e2dbad/"/>



	</head>

	<body class="theme--regio">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>
		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary">
		<div class="container nav--top-container">
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.bndestem.nl/integratie/weer/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" rel="noopener" target="_self" title="Weer" data-gtm="hoofdnavigatie/weer">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
							<span class="nav__list-label">Weer</span>
							<span class="nav__list-label-long">Weer de komende dagen</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.dpgmedia.nl/merken/bndestem?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">
	<span class="nav__list-label">Adverteren</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://krant.bndestem.nl/" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/service?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/klantenservice">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/werk" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/werk">
	<span class="nav__list-label">Werk</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/achter-de-schermen" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/familieberichten" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bndestem.nl/extra" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/extra">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.bndestem.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="https://www.bndestem.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image is-desktop">
							<div class="desktop">
								<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>BN DeStem logo</title>
	<polygon fill="#D10A10" fill-rule="nonzero" points="0 0 100 0 100 100 0 100" />
	<path d="M17.9937,66.7841 C19.6561,66.7841 21.1631,67.2853 22.2186,68.4084 C24.017,70.3198 23.8367,72.6618 23.8367,75.2182 C23.8367,77.7764 24.017,80.2611 22.2186,82.1725 C21.1631,83.2943 19.6561,83.798 17.9937,83.798 L12.2158,83.798 L12.2158,66.7841 L17.9937,66.7841 Z M30.8995,70.835 C34.3486,70.835 36.2984,73.4138 36.2984,76.8924 L36.2984,78.304 L28.5471,78.304 C28.5471,79.9327 29.5213,81.1245 31.2562,81.1245 C32.6125,81.1245 33.2787,80.7354 34.0631,79.9327 L35.943,81.8065 C34.6811,83.0959 33.4683,83.798 31.2333,83.798 C28.3089,83.798 25.5029,82.4371 25.5029,77.3063 C25.5029,73.1707 27.69,70.835 30.8995,70.835 Z M43.6893,66.7841 C46.0191,66.7841 47.7061,67.3479 49.1579,68.7349 L47.0658,70.7787 C45.995,69.7698 44.7115,69.6275 43.5959,69.6275 C41.8353,69.6275 40.9797,70.5909 40.9797,71.7419 C40.9797,72.1654 41.1222,72.6132 41.48,72.9419 C41.8124,73.2473 42.3597,73.507 43.0473,73.5988 L45.0439,73.8815 C46.5896,74.0932 47.5636,74.5168 48.2779,75.1739 C49.182,76.0198 49.5842,77.2429 49.5842,78.7241 C49.5842,81.9671 46.8518,83.798 43.3108,83.798 C40.7403,83.798 38.7937,83.2596 37.1279,81.5902 L39.2686,79.4746 C40.3378,80.5322 41.7883,80.8855 43.3569,80.8855 C45.3061,80.8855 46.3528,80.1566 46.3528,78.8177 C46.3528,78.2288 46.1848,77.7367 45.8305,77.408 C45.4947,77.1026 45.1166,76.9366 44.3321,76.8202 L42.2873,76.537 C40.8381,76.3252 39.7676,75.8789 39.006,75.1512 C38.1987,74.3508 37.794,73.2689 37.794,71.8603 C37.794,68.8746 40.0286,66.7841 43.6893,66.7841 Z M54.8527,67.5943 L54.8527,71.375 L57.0584,71.375 L57.0584,73.806 L54.8527,73.806 L54.8527,79.9433 C54.8527,80.6793 55.1894,81.098 55.9318,81.098 L57.0584,81.098 L57.0584,83.798 L55.3562,83.798 C52.8139,83.798 51.7331,81.9565 51.7331,80.1395 L51.7331,73.806 L50.415,73.806 L50.415,71.375 L51.7331,71.375 L51.7331,67.5943 L54.8527,67.5943 Z M63.2858,70.835 C66.7329,70.835 68.6841,73.4138 68.6841,76.8924 L68.6841,78.304 L60.9322,78.304 C60.9322,79.9327 61.9064,81.1245 63.6436,81.1245 C64.9985,81.1245 65.6634,80.7354 66.449,79.9327 L68.3275,81.8065 C67.0666,83.0959 65.8546,83.798 63.6195,83.798 C60.6941,83.798 57.8887,82.4371 57.8887,77.3063 C57.8887,73.1707 60.0762,70.835 63.2858,70.835 Z M83.4003,70.835 C84.6312,70.835 85.7443,71.252 86.4322,71.967 C87.4282,72.9991 87.7835,74.2049 87.7835,75.6064 L87.7835,83.798 L84.7036,83.798 L84.7036,76.0484 C84.7036,74.3026 83.6367,73.7128 82.666,73.7128 C81.7177,73.7128 80.6036,74.3026 80.6036,75.9758 L80.6036,83.798 L77.5259,83.798 L77.5259,76.0484 C77.5259,74.3026 76.4574,73.7128 75.4867,73.7128 C74.5162,73.7128 73.4259,74.3026 73.4259,76.0484 L73.4259,83.798 L70.3447,83.798 L70.3447,70.9815 L73.355,70.9815 L73.355,72.1636 C74.1597,71.3021 75.2975,70.835 76.4346,70.835 C77.8091,70.835 78.9222,71.3506 79.705,72.4578 C80.7469,71.3259 81.8613,70.835 83.4003,70.835 Z M17.8894,69.6474 L15.4476,69.6474 L15.4476,80.7689 L17.8894,80.7689 C19.0022,80.7689 19.7475,80.4098 20.3051,79.7143 C20.9087,78.9468 21.0021,77.7236 21.0021,75.1355 C21.0021,72.5481 20.9087,71.4695 20.3051,70.7017 C19.7475,70.0074 19.0022,69.6474 17.8894,69.6474 Z M30.8995,73.4633 C29.8526,73.4633 29.1647,74.0205 28.831,74.7746 C28.6401,75.2378 28.5687,75.5786 28.5471,76.138 L33.2555,76.138 C33.2314,75.5786 33.1603,75.2378 32.9691,74.7746 C32.6366,74.0205 31.9462,73.4633 30.8995,73.4633 Z M63.1057,73.4633 C62.0588,73.4633 61.3701,74.0205 61.0376,74.7746 C60.8465,75.2378 60.7763,75.5786 60.7522,76.138 L65.4593,76.138 C65.4374,75.5786 65.364,75.2378 65.1741,74.7746 C64.8429,74.0205 64.1539,73.4633 63.1057,73.4633 Z M33.026,16.1932 C37.5583,16.1932 40.9877,17.1762 43.3127,19.1384 C45.797,21.2548 47.0378,23.9863 47.0378,27.3342 C47.0378,31.6429 44.6735,34.5104 39.9439,35.9318 L39.9439,36.1641 C42.7813,36.8183 44.9589,38.0598 46.4758,39.8866 C47.9936,41.7131 48.7543,43.956 48.7543,46.6099 C48.7543,48.6872 48.3786,50.4973 47.6299,52.036 C46.8786,53.576 45.8173,54.8825 44.4371,55.9604 C41.7958,58.0771 38.1693,59.133 33.5596,59.133 L12.2158,59.133 L12.2158,16.1932 L33.026,16.1932 Z M50.415,16.1932 L59.5497,31.944 L59.5497,59.133 L50.415,59.133 L50.415,16.1932 Z M61.7731,16.1932 L78.6077,45.0309 L78.6077,16.1932 L87.7842,16.1932 L87.7842,59.133 L77.142,59.133 L52.0762,16.1932 L61.7731,16.1932 Z M32.1922,40.338 L22.1455,40.338 L22.1455,51.4259 L32.3682,51.4259 C34.3268,51.4259 35.874,50.9067 37.0094,49.8662 C38.0666,48.9047 38.5956,47.5957 38.5956,45.9402 C38.5956,44.0529 37.9887,42.6454 36.7742,41.7223 C35.5599,40.799 34.0326,40.338 32.1922,40.338 Z M31.6051,23.8182 L22.1455,23.8182 L22.1455,33.4635 L31.4869,33.4635 C33.2091,33.4635 34.5902,33.0697 35.6298,32.2802 C36.6668,31.4926 37.1853,30.2873 37.1853,28.6696 C37.1853,27.0916 36.6867,25.8897 35.6875,25.0603 C34.6905,24.2324 33.3273,23.8182 31.6051,23.8182 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
						<div class="identity__title"></div>
					</a>
				</div>

				<nav class="nav primary-nav__wrapper">
					<a class="identity__image is-mobile" href="https://www.bndestem.nl/" data-gtm="hoofdnavigatie/logo">
						<div class="mobile">
							<div class="header__mobile-logo">
								<svg class="brand-logo" width="50" height="50" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>BN DeStem logo</title>
	<polygon fill="#D10A10" fill-rule="nonzero" points="0 0 100 0 100 100 0 100" />
	<path d="M17.9937,66.7841 C19.6561,66.7841 21.1631,67.2853 22.2186,68.4084 C24.017,70.3198 23.8367,72.6618 23.8367,75.2182 C23.8367,77.7764 24.017,80.2611 22.2186,82.1725 C21.1631,83.2943 19.6561,83.798 17.9937,83.798 L12.2158,83.798 L12.2158,66.7841 L17.9937,66.7841 Z M30.8995,70.835 C34.3486,70.835 36.2984,73.4138 36.2984,76.8924 L36.2984,78.304 L28.5471,78.304 C28.5471,79.9327 29.5213,81.1245 31.2562,81.1245 C32.6125,81.1245 33.2787,80.7354 34.0631,79.9327 L35.943,81.8065 C34.6811,83.0959 33.4683,83.798 31.2333,83.798 C28.3089,83.798 25.5029,82.4371 25.5029,77.3063 C25.5029,73.1707 27.69,70.835 30.8995,70.835 Z M43.6893,66.7841 C46.0191,66.7841 47.7061,67.3479 49.1579,68.7349 L47.0658,70.7787 C45.995,69.7698 44.7115,69.6275 43.5959,69.6275 C41.8353,69.6275 40.9797,70.5909 40.9797,71.7419 C40.9797,72.1654 41.1222,72.6132 41.48,72.9419 C41.8124,73.2473 42.3597,73.507 43.0473,73.5988 L45.0439,73.8815 C46.5896,74.0932 47.5636,74.5168 48.2779,75.1739 C49.182,76.0198 49.5842,77.2429 49.5842,78.7241 C49.5842,81.9671 46.8518,83.798 43.3108,83.798 C40.7403,83.798 38.7937,83.2596 37.1279,81.5902 L39.2686,79.4746 C40.3378,80.5322 41.7883,80.8855 43.3569,80.8855 C45.3061,80.8855 46.3528,80.1566 46.3528,78.8177 C46.3528,78.2288 46.1848,77.7367 45.8305,77.408 C45.4947,77.1026 45.1166,76.9366 44.3321,76.8202 L42.2873,76.537 C40.8381,76.3252 39.7676,75.8789 39.006,75.1512 C38.1987,74.3508 37.794,73.2689 37.794,71.8603 C37.794,68.8746 40.0286,66.7841 43.6893,66.7841 Z M54.8527,67.5943 L54.8527,71.375 L57.0584,71.375 L57.0584,73.806 L54.8527,73.806 L54.8527,79.9433 C54.8527,80.6793 55.1894,81.098 55.9318,81.098 L57.0584,81.098 L57.0584,83.798 L55.3562,83.798 C52.8139,83.798 51.7331,81.9565 51.7331,80.1395 L51.7331,73.806 L50.415,73.806 L50.415,71.375 L51.7331,71.375 L51.7331,67.5943 L54.8527,67.5943 Z M63.2858,70.835 C66.7329,70.835 68.6841,73.4138 68.6841,76.8924 L68.6841,78.304 L60.9322,78.304 C60.9322,79.9327 61.9064,81.1245 63.6436,81.1245 C64.9985,81.1245 65.6634,80.7354 66.449,79.9327 L68.3275,81.8065 C67.0666,83.0959 65.8546,83.798 63.6195,83.798 C60.6941,83.798 57.8887,82.4371 57.8887,77.3063 C57.8887,73.1707 60.0762,70.835 63.2858,70.835 Z M83.4003,70.835 C84.6312,70.835 85.7443,71.252 86.4322,71.967 C87.4282,72.9991 87.7835,74.2049 87.7835,75.6064 L87.7835,83.798 L84.7036,83.798 L84.7036,76.0484 C84.7036,74.3026 83.6367,73.7128 82.666,73.7128 C81.7177,73.7128 80.6036,74.3026 80.6036,75.9758 L80.6036,83.798 L77.5259,83.798 L77.5259,76.0484 C77.5259,74.3026 76.4574,73.7128 75.4867,73.7128 C74.5162,73.7128 73.4259,74.3026 73.4259,76.0484 L73.4259,83.798 L70.3447,83.798 L70.3447,70.9815 L73.355,70.9815 L73.355,72.1636 C74.1597,71.3021 75.2975,70.835 76.4346,70.835 C77.8091,70.835 78.9222,71.3506 79.705,72.4578 C80.7469,71.3259 81.8613,70.835 83.4003,70.835 Z M17.8894,69.6474 L15.4476,69.6474 L15.4476,80.7689 L17.8894,80.7689 C19.0022,80.7689 19.7475,80.4098 20.3051,79.7143 C20.9087,78.9468 21.0021,77.7236 21.0021,75.1355 C21.0021,72.5481 20.9087,71.4695 20.3051,70.7017 C19.7475,70.0074 19.0022,69.6474 17.8894,69.6474 Z M30.8995,73.4633 C29.8526,73.4633 29.1647,74.0205 28.831,74.7746 C28.6401,75.2378 28.5687,75.5786 28.5471,76.138 L33.2555,76.138 C33.2314,75.5786 33.1603,75.2378 32.9691,74.7746 C32.6366,74.0205 31.9462,73.4633 30.8995,73.4633 Z M63.1057,73.4633 C62.0588,73.4633 61.3701,74.0205 61.0376,74.7746 C60.8465,75.2378 60.7763,75.5786 60.7522,76.138 L65.4593,76.138 C65.4374,75.5786 65.364,75.2378 65.1741,74.7746 C64.8429,74.0205 64.1539,73.4633 63.1057,73.4633 Z M33.026,16.1932 C37.5583,16.1932 40.9877,17.1762 43.3127,19.1384 C45.797,21.2548 47.0378,23.9863 47.0378,27.3342 C47.0378,31.6429 44.6735,34.5104 39.9439,35.9318 L39.9439,36.1641 C42.7813,36.8183 44.9589,38.0598 46.4758,39.8866 C47.9936,41.7131 48.7543,43.956 48.7543,46.6099 C48.7543,48.6872 48.3786,50.4973 47.6299,52.036 C46.8786,53.576 45.8173,54.8825 44.4371,55.9604 C41.7958,58.0771 38.1693,59.133 33.5596,59.133 L12.2158,59.133 L12.2158,16.1932 L33.026,16.1932 Z M50.415,16.1932 L59.5497,31.944 L59.5497,59.133 L50.415,59.133 L50.415,16.1932 Z M61.7731,16.1932 L78.6077,45.0309 L78.6077,16.1932 L87.7842,16.1932 L87.7842,59.133 L77.142,59.133 L52.0762,16.1932 L61.7731,16.1932 Z M32.1922,40.338 L22.1455,40.338 L22.1455,51.4259 L32.3682,51.4259 C34.3268,51.4259 35.874,50.9067 37.0094,49.8662 C38.0666,48.9047 38.5956,47.5957 38.5956,45.9402 C38.5956,44.0529 37.9887,42.6454 36.7742,41.7223 C35.5599,40.799 34.0326,40.338 32.1922,40.338 Z M31.6051,23.8182 L22.1455,23.8182 L22.1455,33.4635 L31.4869,33.4635 C33.2091,33.4635 34.5902,33.0697 35.6298,32.2802 C36.6668,31.4926 37.1853,30.2873 37.1853,28.6696 C37.1853,27.0916 36.6867,25.8897 35.6875,25.0603 C34.6905,24.2324 33.3273,23.8182 31.6051,23.8182 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
					</a>

					
						<a class="primary-nav__sectionlink"
							data-gtm="sectienavigatie/Regio"
							href="https://www.bndestem.nl/regio/">Regio</a>
					

					<div class="primary-nav__listholder">
						<ul class="primary-nav__list">
							<li class="primary-nav__list-item active">
								<a href="https://www.bndestem.nl/regio/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Regio">
									<span class="primary-nav__list-text">Regio</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bndestem.nl/algemeen/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Algemeen">
									<span class="primary-nav__list-text">Algemeen</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bndestem.nl/sport/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Sport">
									<span class="primary-nav__list-text">Sport</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bndestem.nl/video/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Video">
									<span class="primary-nav__list-text">Video</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bndestem.nl/opinie/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Opinie">
									<span class="primary-nav__list-text">Opinie</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bndestem.nl/fun/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Fun">
									<span class="primary-nav__list-text">Fun</span>
								</a>
							</li>
						</ul>
						<div class="primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg class="icons icon-search" width="22" height="26" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<path d="M9.37478 1.32619C5.12921 1.32619 1.67415 4.78125 1.67415 9.02681C1.67415 13.2724 5.12921 16.7274 9.37478 16.7274C10.9133 16.7274 12.3808 16.2804 13.6502 15.4274L13.7854 15.3344L14.1717 15.063L19.3994 20.5001C19.5005 20.6051 19.6329 20.6615 19.7784 20.6615C19.9158 20.6615 20.044 20.6099 20.1425 20.515C20.339 20.326 20.3564 20.019 20.1904 19.8096L20.1572 19.7715L14.95 14.3558L15.2689 13.9768C16.4377 12.5873 17.0754 10.8417 17.0754 9.02681C17.0754 4.78125 13.6203 1.32619 9.37478 1.32619ZM9.37478 2.37759C13.0417 2.37759 16.024 5.35987 16.024 9.02681C16.024 12.6938 13.0417 15.676 9.37478 15.676C5.70784 15.676 2.72555 12.6938 2.72555 9.02681C2.72555 5.35987 5.70784 2.37759 9.37478 2.37759Z" fill="white" stroke="white" stroke-width="1.5"/>
</svg>

									<svg width="18" height="26" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
								</span>
							</label>
						</div>
					</div>

					<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav js-mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.bndestem.nl/home/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-regio">
		<li class="mobile-subnav__list-item">
			<a href="/regio/wijzigen" class="mobile-subnav__link  sub-nav__link-secondary" data-gtm="regio/wijzigen/destem_regio">Regio wijzigen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/bergen-op-zoom/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bergen op Zoom">Bergen op Zoom</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/breda/" class="mobile-subnav__link active" target="_self" data-gtm="hoofdnavigatie/sub/Breda">Breda</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/etten-leur/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Etten-Leur">Etten-Leur</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/moerdijk/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Moerdijk">Moerdijk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/oosterhout/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Oosterhout">Oosterhout</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/roosendaal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Roosendaal">Roosendaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/brabant/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Brabant">Brabant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/zeeland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zeeland">Zeeland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/tholen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tholen">Tholen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/rivierenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Rivierenland">Rivierenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/waalwijk-heusden/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Waalwijk, Heusden">Waalwijk, Heusden</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/tilburg/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tilburg">Tilburg</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/dordrecht/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Dordrecht">Dordrecht</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/hoeksche-waard/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Hoeksche Waard">Hoeksche Waard</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-algemeen">
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/algemeen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/binnenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/buitenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/politiek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Politiek">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/economie/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/show/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Show">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/podcast/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Podcast">Podcast</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/geld/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Geld">Geld</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/gezin/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezin">Gezin</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/gezond/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezond">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/bizar/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/wetenschap/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/auto/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Auto">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/tech/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tech">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/wonen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wonen">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/reizen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-sport">
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/sport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/nederlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/nac/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/NAC">NAC</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/amateurvoetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/regiosport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Regiosport">Regiosport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/wielrennen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wielrennen">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/overige-sporten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Overige sporten">Overige sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/voetbalsamenvattingen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Voetbalsamenvattingen">Voetbalsamenvattingen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/euro-2020/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Euro 2020">Euro 2020</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/esports/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/esports">esports</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/vechtsport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Vechtsport">Vechtsport</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.bndestem.nl/video/" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-opinie" />
<div class="mobile-subnav">
	<label for="mobile-subnav-opinie">
		<a href="https://www.bndestem.nl/opinie/" target="_self" data-gtm="hoofdnavigatie/Opinie" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Opinie</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-fun" />
<div class="mobile-subnav">
	<label for="mobile-subnav-fun">
		<a href="https://www.bndestem.nl/fun/" target="_self" data-gtm="hoofdnavigatie/Fun" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Fun</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-service">
		<li class="mobile-subnav__list-item">
			<a href="https://www.dpgmedia.nl/merken/bndestem?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">Adverteren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://krant.bndestem.nl/" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/webwinkel-header-footer" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/service?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/werk" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/werk">Werk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/achter-de-schermen" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">Achter de Schermen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/familieberichten" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bndestem.nl/extra" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/extra">Extra</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.bndestem.nl/abonnementen/?otag=t2ejen&amp;utm_source=bs&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__meta">
			<li class="mobile-nav__meta-item mobile-nav__meta-item--weather">
				<a href="https://www.bndestem.nl/integratie/weer/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/weer">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
					</span>
					<span class="mobile-nav__meta-label">Weer</span>
				</a>
			</li>
			
		</ul>

		<div class="mobile-nav__search fjs-mobile-nav-search">
			<form class="mobile-nav__search-form"
				action="https://www.bndestem.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-mobile-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="form-submit">Zoek</button>
			</form>
		</div>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->


					<nav class="nav nav--temptation" data-temptation-position="MENU">
						
							<a href="https://www.bndestem.nl/abonnementen/?otag=t2ejen&amp;utm_source=bs&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="temptation-button"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren"
							>Abonneren</a>
						
					</nav>

					<div class="primary-nav__profile">
						<a href="https://www.bndestem.nl/inloggen?dpg_source=bs&amp;dpg_campaign=stdc_bs&amp;dpg_medium=menu&amp;redirect_url=https://www.bndestem.nl/breda/proefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij~a6e2dbad/"
							class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">
								Login
							</span>
						</a>
						
					</div>
				</nav>
			</div>
		</div>

		
			<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more"></label>
			<ul class="sub-nav__list fjs-sub-nav__list"
				id="sub-nav__list-regio">
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/regio/wijzigen" class="sub-nav__link  sub-nav__link-secondary"
						data-gtm="regio/wijzigen/destem_regio">Regio wijzigen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/bergen-op-zoom/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Bergen op Zoom">Bergen op Zoom</a>
				</li>
				<li class="sub-nav__list-item active">
					<a href="https://www.bndestem.nl/breda/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Breda">Breda</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/etten-leur/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Etten-Leur">Etten-Leur</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/moerdijk/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Moerdijk">Moerdijk</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/oosterhout/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Oosterhout">Oosterhout</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/roosendaal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Roosendaal">Roosendaal</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/brabant/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Brabant">Brabant</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/zeeland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Zeeland">Zeeland</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/tholen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Tholen">Tholen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/rivierenland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Rivierenland">Rivierenland</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/waalwijk-heusden/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Waalwijk, Heusden">Waalwijk, Heusden</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/tilburg/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Tilburg">Tilburg</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/dordrecht/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Dordrecht">Dordrecht</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bndestem.nl/hoeksche-waard/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Hoeksche Waard">Hoeksche Waard</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.bndestem.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="submit">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		

		

		

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg width="24" height="24" viewBox="0 0 22 19" class="icons icon-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Menu</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="16" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="8" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="0" width="22" height="2.51716247" />
	</g>
</svg>
			<svg width="22" height="22" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
		</label>
	</section>
</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content" role="main">
			<div class="dfp-space-hpto fjs-dfp-space-hpto">
				<div class="dfp-space-hpto--background fjs-hpto--background"></div>
				<a class="dfp-space-hpto--clickbox fjs-hpto--clickbox" href=""></a>
			</div>

			<div class="page-content">

		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--ml fjs-dfp-space fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = 'xlarge', max = '', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--ml');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

</div>


		<div class="container">
			<div class="col-wrapper">
				<div class="col col--primary">
					

					

					<div id="fjs-paywall-top"></div>

					<article class="article">
						
							<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.bndestem.nl/breda/proefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij~a6e2dbad/201770944/" class="slideshow-trigger">
		<picture class="article__image">
			
				<source srcset="https://images0.persgroep.net/rcs/8NdjlDgpP7b0GyJ-wpYh-yBbNn0/diocontent/201770944/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 694w"
					type="image/webp" />
			
			<source srcset="https://images0.persgroep.net/rcs/JH7ze6AeZ-hS1gynK7flzXCml0U/diocontent/201770944/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 694w" />
			<img alt="Breda - Pix4Profs/René Schotanus. Slechts 12 bezoekers zijn aangemeld over de hele zaterdag verdeeld. De Grote kerk in Breda blijft dus het grootste gedeelte van de dag leeg. Barbara Canters doet de Corona-check bij de bezoekers die een negatieve test kunnen aantonen."
				loading="lazy"
				src="https://images0.persgroep.net/rcs/JH7ze6AeZ-hS1gynK7flzXCml0U/diocontent/201770944/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
				height="462"
				width="694" class="webfeedsFeaturedVisual" />
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	<div class="label-article-state is-large-desktop">
	
		<span class="plus-label is-large-desktop">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

	<figcaption class="figcaption">Breda - Pix4Profs/René Schotanus. Slechts 12 bezoekers zijn aangemeld over de hele zaterdag verdeeld. De Grote kerk in Breda blijft dus het grootste gedeelte van de dag leeg. Barbara Canters doet de Corona-check bij de bezoekers die een negatieve test kunnen aantonen.<span class="figcaption__credit"> © Pix4Profs/René Schotanus</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

						
						<div class="article__wrapper">
							<!-- Articles default Live football blog header -->
							

							<header class="article__header">

								<h1 class="article__title">Proefevenementen van start, maar de eerste gaat geruisloos aan ons voorbij</h1>
								<p class="article__intro"
								>
									BREDA - Hoe je het wendt of keert, langzaam maar zeker gaan we terug naar een samenleving zonder coronamaatregelen. Om daar te komen, zet de overheid een aantal testsituaties op. Het eerste proefevenement van de regio is dit weekend in de Grote Kerk in Breda. Onder voorwaarden kon het monument weer worden bezocht. Of het publiek daar warm voor liep? Nou nee. ,,Zou jij je laten testen om een monument te bezoeken?’’</p>
							</header>

							<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Joost Klaverdijk</span>
	</span>
	<time class="article__time"
		datetime="11-04-21, 06:50">11-04-21, 06:50</time>

	<span class="article__update">
		
		
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2021-04-11T06:50:06.267+02:00"/>
<span>
	<span>
		<meta content="https://statics.bndestem.nl/img/brand-logo-c810367794.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="BN DeStem"/>
</span>


							<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bndestem.nl%2Fbreda%2Fproefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij%7Ea6e2dbad%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Proefevenementen+van+start%2C+maar+de+eerste+gaat+geruisloos+aan+ons+voorbij&amp;url=https%3A%2F%2Fwww.bndestem.nl%2Fbreda%2Fproefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij%7Ea6e2dbad%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Proefevenementen+van+start%2C+maar+de+eerste+gaat+geruisloos+aan+ons+voorbij&amp;body=https%3A%2F%2Fwww.bndestem.nl%2Fbreda%2Fproefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij%7Ea6e2dbad%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button  sharing__button--mail-a-friend fjs-share-mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Proefevenementen+van+start%2C+maar+de+eerste+gaat+geruisloos+aan+ons+voorbij+https%3A%2F%2Fwww.bndestem.nl%2Fbreda%2Fproefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij%7Ea6e2dbad%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app" title="Deel dit artikel op Whatsapp" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
			</a>
			
		</li>

		
	</ul>
</div>
<!-- / includes/general/sharing.html -->


							<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header--block">
			<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Delen per e-mail</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

			<label class="header__close" for="modal-sharing-trigger">
				<svg width="16" height="16" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="https://www.bndestem.nl/email/article" method="post" data-sitekey="6LfquS8UAAAAABS4mAgnYcb27k59XHgfIWBpDk-j">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="6e2dbad"/>
				<input type="hidden" id="articleUrl" name="articleUrl" value="https://www.bndestem.nl/breda/proefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij~a6e2dbad/?maf=true"/>

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="email" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="email" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
						rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true"/><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>

				<div id="g-recaptcha-mail-a-friend" class="g-recaptcha"></div>

				<button class="form__button-submit button--list-block fjs-button-send-email" disabled>
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


							<div id="fjs-paywall-intro" class="article__component"></div>

							<div class="article__body fjs-login-gate fjs-load-remaining-content"
								data-remaining-content-url="/article/remaining-content/~a6e2dbad">
								
									<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--s fjs-dfp-space fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = '', max = 'xlarge', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--s');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph fjs-last-free-component component--gradient"><p class="article__paragraph">De Grote Kerk was een van de 25 locaties die voor het ministerie van OCW deelnamen aan ,testen voor toegang’, een nationale pilot. Bedoeld om ervaring op te doen met de (snel)testinfrastructuur, aldus het Ministerie. ,,Een belangrijk instrument om het maatschappelijke leven weer op gang te brengen zolang de vaccinatiegraad nog niet voldoende is.’’ De vraag is of een monument zich daarvoor leent.</p>
</div>

								
								<div class="article-login-gate fjs-article-login-gate">
	<p class="article-login-gate__title fjs-article-login-gate__title">
		Gratis onbeperkt toegang tot Showbytes? Dat kan!
	</p>
	<span class="article-login-gate__info fjs-article-login-gate__info">
		Log in of maak een account aan en mis niks meer van de sterren.
	</span>
	<p class="article-login-gate__buttonholder">
		<a href="https://www.bndestem.nl/inloggen?redirect_url=https://www.bndestem.nl/breda/proefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij~a6e2dbad/" class="button button--secondary">
			<span class="button__text fjs-article-login-gate__button">Ja, ik wil gratis onbeperkt toegang</span>
		</a>
	</p>
</div>
								
							</div>

							<footer class="article__footer">
								
								
							</footer>
						</div>
					</article>

					

					<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--1" data-id="article_lmid--1">
		<script>
			window.loadAdvertSlot('article_lmid--1', 'article_lmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


					<!-- sixpacks and advertising -->
					
						<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<h3 class="header__title has-theme-background">
		<span class="header__title-text">Lees Meer</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/breda/plaatjes-verzamelen-van-historisch-breda-wellicht-een-beetje-vanuit-weemoed~a898ada7/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			
				<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/gXJU1AJ0BCY-NZ8f_YjAhrOrv7o/diocontent/102291929/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/DGXvkiYHFK6Fz8ShKDXwTTSu41I/diocontent/102291929/_focus/0.5/0.5/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/InVQjpt4nftEbFTM9mzNLuUAP6A/diocontent/102291929/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/x9y6-41XsttcAFdWGAscQh09i-U/diocontent/102291929/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/GqbfU9Sk-SauUZaMH_IJ2wv8QaU/diocontent/102291929/_focus/0.5/0.5/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/dPXjDmNSOWBgOFD1kNRVGLdxJl4/diocontent/102291929/_focus/0.5/0.5/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/l_VXKz3R7-zqD0fgzBob47Gx8LA/diocontent/102291929/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/XdlcnxtjQG1k-HB2nrgvEHia_iU/diocontent/102291929/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source srcset="https://images0.persgroep.net/rcs/EI2MKvz1mZjg6vzArdye1KWn-ZI/diocontent/102291929/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/scn9CFz-F77qD7e4wpNF191qlqw/diocontent/102291929/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/RXDRHThbdyM5yvk-1c2Pof_2_3I/diocontent/102291929/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/mueAteg11x6_SlgIWi4RMwRnOx4/diocontent/102291929/_focus/0.5/0.5/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/yO-JSPohuQKmS0OXZMzs4cjExeM/diocontent/102291929/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/gB3mnmMstHOV-yEHjW1-Dd_xNU4/diocontent/102291929/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/8Lj846LqdEXulHJgf8Il_lhpr5w/diocontent/102291929/_focus/0.5/0.5/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/qONequQ7WkyZwI37EVKmDMzce3w/diocontent/102291929/_focus/0.5/0.5/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/_H41qZzFmlkJPpErDJA0RhAQc0A/diocontent/102291929/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/uCkrMoWbV7yCZNHMPWEapu6dYPM/diocontent/102291929/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/J5QRGfNMCFkiM_NY2ylUyym7rX0/diocontent/102291929/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Uwc-rK6kOqqYu0_mojCvUwnLUOM/diocontent/102291929/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Plaatjes verzamelen van historisch Breda: ‘Wellicht een beetje vanuit weemoed’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/RXDRHThbdyM5yvk-1c2Pof_2_3I/diocontent/102291929/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="216"
					srcset="https://images0.persgroep.net/rcs/RXDRHThbdyM5yvk-1c2Pof_2_3I/diocontent/102291929/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="460" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Plaatjes verzamelen van historisch Breda: ‘Wellicht een beetje vanuit weemoed’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">7 april</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">BREDA - De Bredase supermarkten van Jumbo gaan eind april stickers uitgeven met afbeeldingen van historisch Breda. De stickers kunnen in een verzamelalbum over Breda geplakt worden.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/breda/laagstaande-zon-nauwelijks-te-hard-en-dan-ineens-die-fatale-klap-op-het-zebrapad-het-ging-allemaal-zo-snel~a1ddf8a5/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			
				<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/FjENbsh9eYQrCG9mV1eollTOMbI/diocontent/169185270/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/8u7iWUFfhTukrgnBHVsSaps-ibQ/diocontent/169185270/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/jsRT3_iQNbN5Vv8-I539KjQGzNw/diocontent/169185270/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/OOGT5pq_TUm3j0UT_EhLsoU5nPI/diocontent/169185270/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/TTC5FRFoJ864dcn6uxkIyJNXdaY/diocontent/169185270/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/gRl1wVXHNwG1aDkOh4oGAax5yu8/diocontent/169185270/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/YF9Xj3y5-Mas3lwiySVsb57SR1I/diocontent/169185270/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/rU3LjtkK_3Drwd5_f37_cQuODAo/diocontent/169185270/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source srcset="https://images0.persgroep.net/rcs/3JGKVKDN70Sk7EgxCNT4cR2YyYM/diocontent/169185270/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/E3wku5nFSIma9f2fTJgUszQvd8A/diocontent/169185270/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/xHI-_SPX9TQdl3vv01QePH3Vbl4/diocontent/169185270/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Gb3vBxX1lxfsjfkONOWLNY-Euwk/diocontent/169185270/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/FWNC-neHuf2JB--oj9xEBBZw0ko/diocontent/169185270/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/yxKiYEPPIFh2Vr_XEYeJKxwu1Zk/diocontent/169185270/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/u5SmSQZEsGHKyIj8Q_M87svxxA4/diocontent/169185270/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7EcJEDqzbLLMkSYsGvE52EgXgEE/diocontent/169185270/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/FKGUFhr0N2a7SaxMvEgvR61Kyo8/diocontent/169185270/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/uOXZgWP68cWlSQ7VgtTd-08EPSc/diocontent/169185270/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/SeWDVDdbpgFXgtIrXxm95UBzILk/diocontent/169185270/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/DpSh3IL4Q_Eu8LVEB-IH38SuhE4/diocontent/169185270/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Laagstaande zon, nauwelijks te hard, en dan ineens die fatale klap op het zebrapad: ‘Het ging allemaal zo snel’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/xHI-_SPX9TQdl3vv01QePH3Vbl4/diocontent/169185270/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/xHI-_SPX9TQdl3vv01QePH3Vbl4/diocontent/169185270/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Laagstaan&shy;de zon, nauwelijks te hard, en dan ineens die fatale klap op het zebrapad: ‘Het ging allemaal zo snel’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">7 april</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">BREDA - Droog wegdek, geen alcohol, drugs of mobiele telefoon in het spel. En toch was daar ineens die harde klap, op het zebrapad aan de Julianalaan in Breda. ,,Het ging allemaal zo snel", stamelde de bestuurder van het busje dat op 26 maart 2020 Co Nelisse aanreed. De bejaarde Bredanaar overleed nog dezelfde dag. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/breda/dik-anderhalf-miljoen-voor-fiets-en-wandelpaden-in-breda~a7ecce29/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			
				<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/K9toYttpAiic3Sc2Ypogdbb2cSM/diocontent/102164647/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Skf1bJHDjATdWNs2K_dHAzlvOFU/diocontent/102164647/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/-POjUMQy2UPgx2svYX9LcAKVvdA/diocontent/102164647/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/OFSfKTaErPNPxcBoEnqAvPwFckM/diocontent/102164647/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ALuNsgbn6Yn1U8YrXIuJynBxoAE/diocontent/102164647/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/3BM418JoIYSzniZ-fOuX1xSpZuk/diocontent/102164647/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/WjvJtYvl1H1ghtGj5xvXlPvzf3Y/diocontent/102164647/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/OKepCQdLKik72HjZ98wd0ReM1Pc/diocontent/102164647/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source srcset="https://images0.persgroep.net/rcs/krGNiJrRqdWfshCoPMmTkR4LZOE/diocontent/102164647/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Xtw6R2v8pOqHp85Q9us9A4Jz1j8/diocontent/102164647/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/bZA62sKa3I9QNuvCm8a_NhL6DPQ/diocontent/102164647/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ckbD9W9TOorpBVqUqGPVUYsusSI/diocontent/102164647/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/6HvKBMjEGUnQpyTTnbBXWj19K_g/diocontent/102164647/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/i-ESOZyhPPEUVhJXlXc9CSXKWio/diocontent/102164647/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/kpGG-Tp7lUbepjc4tTHTGcOC_ew/diocontent/102164647/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/3mbT4-XlZEO0bff3gzD3FedoaeM/diocontent/102164647/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/SRvO8jZ2SVYJh77WU2gnCZaoWT8/diocontent/102164647/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/yLfaD6kRFn9_-rwtX_dmC9Pd6s0/diocontent/102164647/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/hymK8SYp4-MBNvrditsd9IOdSSM/diocontent/102164647/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/vpD8tDDGtVZ7AmLXyUi6bdm7Yjs/diocontent/102164647/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Dik anderhalf miljoen voor fiets- en wandelpaden in Breda"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/bZA62sKa3I9QNuvCm8a_NhL6DPQ/diocontent/102164647/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/bZA62sKa3I9QNuvCm8a_NhL6DPQ/diocontent/102164647/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Dik anderhalf miljoen voor fiets- en wandelpa&shy;den in Breda</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">9 april</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">BREDA - Breda investeert 1,65 miljoen euro in het aanleggen en aanpassen van fiets- en wandelvoorzieningen in en om de stad. De investering is onder meer bedoeld om de natuur rond de stad beter bereikbaar te maken.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/breda/agent-gewond-nadat-verdachte-thee-in-gezicht-gooit-in-breda~a0bab083/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			
				<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/9ND9GWtfQFa2tUmsXtO9RWdjZmg/diocontent/101328987/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/cIAkY9ADZWML3Fgj_pi_zZb41OE/diocontent/101328987/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Yiaac9yXcxYHOksko8P2Na-Vt2Q/diocontent/101328987/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/BYkC3FnJu9eT0G5yjGmc_3VT4cg/diocontent/101328987/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/xfsl1NS8z4UK3myDw58F-lk7v8E/diocontent/101328987/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/BH3UScs5sj_C2SF5Ejwu8gRekRc/diocontent/101328987/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Z65U9DtUjHIOAES-2PF5qVhPNNk/diocontent/101328987/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ZCeIy7WGpuecjOzj7kl84hMSK6A/diocontent/101328987/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source srcset="https://images0.persgroep.net/rcs/oxuUa4RObVhKz4PSl5DZhc5NRZs/diocontent/101328987/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/U4S0nilV7RU83FfO8mtaKrlzfiY/diocontent/101328987/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/kkbshoJxXIyL7cPXqaAcPrCd-W8/diocontent/101328987/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/jX78BwU3Bw0PZuJV1iwsx-WsDlY/diocontent/101328987/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/fm4tXx9VDB0TLtJs-GpkkWiP4Yg/diocontent/101328987/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/QOP4y-cHiLRknI6b3iVhA4SS8B4/diocontent/101328987/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/dRtOUW8kkn7OpyAp3mAsrMyqe0s/diocontent/101328987/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/5pbCwvyW8KoCJQslGA1_-R3CPSY/diocontent/101328987/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/KhvLM9Yf5qJSBI8DYXPnQ1ZRDbQ/diocontent/101328987/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/deWyRQnhh0uAxvyGgugy5a2h_fk/diocontent/101328987/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/ZKANC6oZloCXByBcHIP5b518xBE/diocontent/101328987/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/oeMpm9XkFEcrmRptIb2jKt5qtuQ/diocontent/101328987/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Agent gewond nadat verdachte thee in gezicht gooit in Breda"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/kkbshoJxXIyL7cPXqaAcPrCd-W8/diocontent/101328987/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/kkbshoJxXIyL7cPXqaAcPrCd-W8/diocontent/101328987/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Agent gewond nadat verdachte thee in gezicht gooit in Breda</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">9 april</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">BREDA - Erg dankbaar was het niet. Allesbehalve zelfs. Een verdachte die bij de lunch op het politiebureau een kopje thee kreeg, gooide die drank donderdag in het gezicht van een agent. Deze raakte lichtgewond en heeft aangifte gedaan. Dat meldt de politie.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/regiosport/broekie-jill-baijings-uit-terheijden-traint-opeens-met-haar-idolen-je-moet-ook-gewoon-jezelf-blijven-en-sociaal-zijn~a7a0e0d1/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			
				<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/pA4Nrr5q8UcyQZIuFHuWpwAzwFE/diocontent/201653207/_focus/0.55/0.21/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Ck-wAVIoKFDUv_mqo1tXauNO4hI/diocontent/201653207/_focus/0.55/0.21/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/9-TVS1fz9bwX4acgqBWiCVvNIaY/diocontent/201653207/_focus/0.55/0.21/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/fuTcj8gsMO7Gsl9-B7wEyw-LhSc/diocontent/201653207/_focus/0.55/0.21/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/V3GRHg8T1ujDkU9MwD583S_OAwU/diocontent/201653207/_focus/0.55/0.21/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/1AzDH5QCCig0cbnwEsuwZ9PopVY/diocontent/201653207/_focus/0.55/0.21/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/mBTOp9t0hnWN9a3JRyoYoEOxMEk/diocontent/201653207/_focus/0.55/0.21/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/GgPE26JOTanNXvVZ8YtG8xyt4YM/diocontent/201653207/_focus/0.55/0.21/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source srcset="https://images0.persgroep.net/rcs/evNzaGPWN0T9SioEGCmwBp6cElE/diocontent/201653207/_focus/0.55/0.21/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/8FLpzwBL7CP_o5L5VzXUSwpMAso/diocontent/201653207/_focus/0.55/0.21/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/7p3Rln2WFxGmX46Y_oyDhdnqF0Q/diocontent/201653207/_focus/0.55/0.21/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/6GZF7szPOeBAsDv0XuT9SwrKb9c/diocontent/201653207/_focus/0.55/0.21/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/MLdf3JtE_K1jJgJNzm-TnZWnLWo/diocontent/201653207/_focus/0.55/0.21/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7QdSJPxVlwCWRytAqW12HkiorgQ/diocontent/201653207/_focus/0.55/0.21/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/Mnv-LGyhMWt122_u0Gh6-whg4mI/diocontent/201653207/_focus/0.55/0.21/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/oa3A7FzNJTGXACHAvBIxo8ZNQ_E/diocontent/201653207/_focus/0.55/0.21/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/yjSb0kT0DYZS8Iqi9-G9NjNJU4g/diocontent/201653207/_focus/0.55/0.21/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/BkGm2gaqASGdhxxwz7oIMYgPEeE/diocontent/201653207/_focus/0.55/0.21/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/sebOVx2On2KYr3CO5pmEmMgIh0U/diocontent/201653207/_focus/0.55/0.21/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/E_yX8YugD-cJb4uwxuuoxmHG-40/diocontent/201653207/_focus/0.55/0.21/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Broekie Jill Baijings uit Terheijden traint opeens met haar idolen: ‘Je moet ook gewoon jezelf blijven en sociaal zijn’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/7p3Rln2WFxGmX46Y_oyDhdnqF0Q/diocontent/201653207/_focus/0.55/0.21/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/7p3Rln2WFxGmX46Y_oyDhdnqF0Q/diocontent/201653207/_focus/0.55/0.21/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Broekie Jill Baijings uit Terheijden traint opeens met haar idolen: ‘Je moet ook gewoon jezelf blijven en sociaal zijn’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">9 april</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Jill Baijings (20) keek altijd vol bewondering op tv naar de Leeuwinnen. Vanavond debuteert de voetbalster uit Terheijden misschien zelf al tussen haar idolen in het grote Oranje.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--2" data-id="article_lmid--2">
		<script>
			window.loadAdvertSlot('article_lmid--2', 'article_lmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

					
						<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/breda/openen-terrassen-gesteund-door-baronie-gemeenten-meer-behoefte-om-buiten-te-zijn~aa4a53c7/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			
				<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/XV2ZFkJFyr6odew9Orn7YR_xEv8/diocontent/174153793/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/KmB9x6o8sB3laBeNYbyBcj2xbic/diocontent/174153793/_focus/0.5/0.5/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
				<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/dTJ2juLYeTt-z4t7F_SHQopVvCI/diocontent/174153793/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Vf6XsImrQ-UdcRKm2nykjTCDW_o/diocontent/174153793/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/A2oiZb0S7uSZ-DQ4sPLtpWhaXsM/diocontent/174153793/_focus/0.5/0.5/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/DbCOXsD8_4BDsDwsEs5QCwYTJIM/diocontent/174153793/_focus/0.5/0.5/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
				<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/XecrUzdpFSsq91iVylwGPyKwb0A/diocontent/174153793/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Xy_Yu64vTMYbjDgETAxSqFJbCpY/diocontent/174153793/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source srcset="https://images0.persgroep.net/rcs/ys2EnnU0FfKObHVVW1jzysZI62s/diocontent/174153793/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/8ImIzaM0UxIRsBdIzrtJW2ahLJY/diocontent/174153793/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/TDemzTUuXQWE2fJOO7rwDWC-Ees/diocontent/174153793/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/vEIlIUTr8wH8gO7e_dPUEL5pkvU/diocontent/174153793/_focus/0.5/0.5/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/bgOHlDJjLWXak2BuVYqV1tg4dEw/diocontent/174153793/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/BQ-SKCq5Dyq7IgdbRWVUR10hubw/diocontent/174153793/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/mgSfXR8fcifAkZMeXdfx-nRcbTo/diocontent/174153793/_focus/0.5/0.5/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/HufhqdYk7u6eUiicFIdaqStjZKQ/diocontent/174153793/_focus/0.5/0.5/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/iacp87n9Rz4yXM7Ppo65ShTqrjM/diocontent/174153793/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/dkiLl8hw36bjyx7rL_htsNNmWSg/diocontent/174153793/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/a7Jr-87oAokABgWLCAcVp8vqvys/diocontent/174153793/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/pQI10NQuXXW-7X7CXCNOxFZ64t0/diocontent/174153793/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Openen terrassen gesteund door Baronie-gemeenten: ‘Meer behoefte om buiten te zijn’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/TDemzTUuXQWE2fJOO7rwDWC-Ees/diocontent/174153793/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="526"
					srcset="https://images0.persgroep.net/rcs/TDemzTUuXQWE2fJOO7rwDWC-Ees/diocontent/174153793/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="460" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Openen terrassen gesteund door Baronie-gemeenten: ‘Meer behoefte om buiten te zijn’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">7 april</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">BREDA - De burgemeesters van negen gemeenten in de Baronie van Breda staan pal achter het vermeende kabinetsvoorstel om de terrassen zo snel mogelijk weer te openen. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/voetbalsamenvattingen/samenvatting-nac-breda-jong-fc-utrecht~afe473c0/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			
				<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/pNCtp2op9EORCEuy4_mhFXg72YY/diocontent/201752450/_focus/0.5/0.25/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/c6Mq2e1otWbefj4CbwHohiryZCE/diocontent/201752450/_focus/0.5/0.25/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/BniF_pn_mHVm_7TXIenExolaPuk/diocontent/201752450/_focus/0.5/0.25/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/3jR0C8VUn7EuvR_Ew-lnxk_Hj5c/diocontent/201752450/_focus/0.5/0.25/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/8kybyXNrC38vH36cVUG-3vZFpik/diocontent/201752450/_focus/0.5/0.25/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/NAE_H9GY05dwVDKg6ndUvu_n8BQ/diocontent/201752450/_focus/0.5/0.25/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/yT7AYjARAyRgUeV9tPXBDIWttNI/diocontent/201752450/_focus/0.5/0.25/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/wDPRnPfa92BE39uPJUP1zJ3DyJg/diocontent/201752450/_focus/0.5/0.25/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source srcset="https://images0.persgroep.net/rcs/qH07KZLZm-L9elD3YCS_13Z2OYc/diocontent/201752450/_focus/0.5/0.25/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/9pGdndZsvI62NJKkPAzCFaZb8fI/diocontent/201752450/_focus/0.5/0.25/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/HzLSOteOMBZVokIR3duyIjJs_fU/diocontent/201752450/_focus/0.5/0.25/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/llS6sCafwBojGp2bf4bMBhq1umE/diocontent/201752450/_focus/0.5/0.25/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/iwTQ4-Ypcxd9a8qn_zdWT0SJOuw/diocontent/201752450/_focus/0.5/0.25/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/uM-9Gm6FhbDaEMCw5QHiRIj9jCQ/diocontent/201752450/_focus/0.5/0.25/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/0IOng7jATQgu4mQXVr_bwUtzdU8/diocontent/201752450/_focus/0.5/0.25/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/m6msPK_hqfHUl9DayCHSZx5NmOo/diocontent/201752450/_focus/0.5/0.25/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/BDgx_QFjXfc-CqYRkXw91_Lwhzs/diocontent/201752450/_focus/0.5/0.25/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/OrBBNChHF-KahoG2rMqqScCYy6w/diocontent/201752450/_focus/0.5/0.25/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/wE7uYGvfzAVYav1y0oKQ-9aSwnM/diocontent/201752450/_focus/0.5/0.25/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Fc_-YJtqTYxs3VB9MCS5S0_0kUk/diocontent/201752450/_focus/0.5/0.25/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Samenvatting | NAC Breda - Jong FC Utrecht"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/HzLSOteOMBZVokIR3duyIjJs_fU/diocontent/201752450/_focus/0.5/0.25/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/HzLSOteOMBZVokIR3duyIjJs_fU/diocontent/201752450/_focus/0.5/0.25/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		<div class="play-video  ">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	<span class="label__text">VIDEO</span>
	
</div>


					<h2 class="ankeiler__title">Samenvat&shy;ting | Van Hooijdonk en Adiléhou helpen NAC over dood punt tegen Jong FC Utrecht</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">9 april</time>
					
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bndestem.nl/breda/er-wordt-te-weinig-gebouwd-voor-de-oudere-bredanaar-senior-vriendelijk-bouwen-vind-je-nergens-terug~a6ac01f4/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			
				<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Y7JS0lJllyhFCQRks1oy-ZU9KxU/diocontent/200121645/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/hLd9AIWQiCATfgQKTYCJWq5WiZI/diocontent/200121645/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/d_Tpmg_MERIqtQYQZoszaDoB0lk/diocontent/200121645/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/rka8VjDIadjv64jfZznFIOqxC3E/diocontent/200121645/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/IX88oo_JZFEFwCaTFvlLz0_xV0M/diocontent/200121645/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/QzDDQ_afntT3YpjLKGFXbBigkz0/diocontent/200121645/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/wh9F6LmoBfoB0MlCKe0F4W5U4es/diocontent/200121645/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/EPllde5Z8boGukkyjWJv1SLCS0o/diocontent/200121645/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source srcset="https://images0.persgroep.net/rcs/GO_Lf_sef-hvs0geDKU7tEFrExw/diocontent/200121645/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/szkM9du5Q3CqzZk8u6v6K1dzSf8/diocontent/200121645/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/qKvzeQfGWhgor83oGFJtPYOM53U/diocontent/200121645/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/wfwl6A0Wd0ne3dT9RxYj5V1tB3k/diocontent/200121645/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/zN1YHqrN7VSuFR4cR_sAmgBGp0Q/diocontent/200121645/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Rwn5-uWHNoqiDTuw1gRheXxr3Qs/diocontent/200121645/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/adwfBQFmnNbkjLfROYAP0b8Jyw4/diocontent/200121645/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/i4iZmwZtmbBHb-M2Dh7bhXHkqhI/diocontent/200121645/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/MQvrVMkx2-Q0fpXdy-11awiNM2o/diocontent/200121645/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/EMFzWoQS-Pngb0_1V9YMRk9svao/diocontent/200121645/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/5WUvj8LWLOTmIziobrtNuNlctCI/diocontent/200121645/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/3HLum2XL9u0lZKrt83APkhv99ws/diocontent/200121645/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Er wordt te weinig gebouwd voor de oudere Bredanaar: ‘Senior-vriendelijk bouwen vind je nergens terug’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/qKvzeQfGWhgor83oGFJtPYOM53U/diocontent/200121645/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/qKvzeQfGWhgor83oGFJtPYOM53U/diocontent/200121645/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Er wordt te weinig gebouwd voor de oudere Bredanaar: ‘Senior-vriende&shy;lijk bouwen vind je nergens terug’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">8 april</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">BREDA - Bij de plannen die worden gemaakt voor nieuwbouw in Breda wordt te weinig aandacht besteed aan de huisvesting van senioren. Het gevolg is dat meer dan de helft van de 65-plussers in een huis woont dat eigenlijk te groot is en dat te veel onderhoud vergt. Zolang daar niets aan wordt gedaan, komt de doorstroming in Breda niet op gang.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/snippet.html -->
<div class="snippet--section snippet fjs-snippet"><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.3/iframeResizer.min.js"></script> <iframe src="https://indebuurt.nl/breda/widgets/new_ad_template?src=bndestem" loading="lazy" frameborder="0" scrolling="no" width="100%"> </iframe><script>iFrameResize()</script><p class="snippet--breda">In samenwerking met <a href="https://indebuurt.nl/breda" target="_blank">indebuurt Breda</a></p></div>
<!-- / includes/sections/snippet.html -->

					
						<!-- includes/sections/dossier.html -->
<section class="sections-dossier  video-dossier ">
	

	<div class="sections-dossier__primary">
		<!-- includes/dossier/default.html -->
<article class="ankeiler dossier-item-default">
	<a href="https://www.bndestem.nl/video/testen-voor-toegang-niet-weggelegd-voor-grote-kerk-in-breda~p215551"
			class="ankeiler__link"
			target="_self"
			data-gtm="DESTEM_HOME-DESTEM_SITE_NEWS_VIDEOS/item 1">
		<picture class="ankeiler__image-wrapper">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			
				<img alt="Testen voor toegang is in Grote Kerk Breda geen optie: &#39;Gaat voor ons niet werken&#39;"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/DksoLzvHi6Ra4MYP8fkcPfFPG_w/diocontent/201797199/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="560"
					srcset="https://images0.persgroep.net/rcs/DksoLzvHi6Ra4MYP8fkcPfFPG_w/diocontent/201797199/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="747" />
			

			
		

		<div class="play-video  ">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
		</picture>
		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Testen voor toegang is in Grote Kerk Breda geen optie: 'Gaat voor ons niet werken'</h2>
				
			</header>
		</div>
	</a>
</article>
<!-- includes/dossier/default.html -->

	</div>

	
		<ol class="sections-dossier__list">
			<li class="sections-dossier__list-item">
				<!-- includes/dossier/list.html -->
<a class="dossier-item-list"
	href="https://www.bndestem.nl/video/maxime-is-een-populaire-tiktok-kok~p215350"
	data-gtm="DESTEM_HOME-DESTEM_SITE_NEWS_VIDEOS/item 2"
	target="_self">
	<div class="dossier-item-list__photo">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			
				<img alt="Maxime is TikTok-kok en gaat als een speer: &#39;Ik hoop dat ik nog meer blijf groeien&#39;"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/9L_i73C521lNwTmBbjoNcLDiAYI/diocontent/201775987/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/9L_i73C521lNwTmBbjoNcLDiAYI/diocontent/201775987/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
		
		
	</div>
	<div class="dossier-item-list__info">
		<h3 class="dossier-item-list__title">Maxime is Tik&shy;Tok-kok en gaat als een speer: 'Ik hoop dat ik nog meer blijf groeien'</h3>
		
	</div>
</a>
<!-- includes/dossier/list.html -->
			</li>
			<li class="sections-dossier__list-item">
				<!-- includes/dossier/list.html -->
<a class="dossier-item-list"
	href="https://www.bndestem.nl/video/10-uur-streamen-met-efteling-muziek-op-de-achtergrond~p215422"
	data-gtm="DESTEM_HOME-DESTEM_SITE_NEWS_VIDEOS/item 3"
	target="_self">
	<div class="dossier-item-list__photo">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			
				<img alt="Pretparkfanaat luistert tien uur lang Carnaval Festival-muziek in livestream"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/_kODhmarJ7Yi3_EHF0ZbalCl1qk/diocontent/201768393/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/_kODhmarJ7Yi3_EHF0ZbalCl1qk/diocontent/201768393/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
		
		
	</div>
	<div class="dossier-item-list__info">
		<h3 class="dossier-item-list__title">Pretparkfa&shy;naat luistert tien uur lang Carnaval Festival-mu&shy;ziek in livestream</h3>
		
	</div>
</a>
<!-- includes/dossier/list.html -->
			</li>
		</ol>
		
		<div class="sections-dossier__cta">
			<a href="https://www.bndestem.nl/video"
	class="button--list-block is-transparent"
	data-gtm="DESTEM_HOME-DESTEM_SITE_NEWS_VIDEOS"
	target="_self">
	<span>Alle video&#39;s</span>
</a>
		</div>
		
	
</section>
<!-- / includes/sections/dossier.html -->

					
				</div>
				<div class="col col--secondary">
	<!-- widgets -->
	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmidregio is fjs-dfp-space fjs-dfp-space--rmidregio">

	<div class="dfp fjs-dfp" id="rmidregio--1" data-id="rmidregio--1">
		<script>
			window.loadAdvertSlot('rmidregio--1', 'rmidregio--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list"
			data-updateurl="/breda/net-binnen/widget?since=1618075744486">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler--simple">
	<a href="https://www.bndestem.nl/breda/25-euro-betalen-en-dan-wordt-het-grofvuil-niet-opgehaald-omdat-de-buurt-er-spullen-bij-zet~a562d69a/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="‘25 euro betalen en dan wordt het grofvuil niet opgehaald omdat de buurt er spullen bij zet!’" target="_self">
		<time class="ankeiler__timestamp">10-04</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">‘25 euro betalen en dan wordt het grofvuil niet opgehaald omdat de buurt er spullen bij zet!’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler--simple">
	<a href="https://www.bndestem.nl/breda/het-alcatraz-van-de-lage-landen-ontsnappen-van-een-duivels-eiland~ae746da9c/" class="ankeiler__link"
		data-gtm="Net binnen/item 2" title="Het Alcatraz van de Lage Landen: Ontsnappen van een duivels eiland" target="_self">
		<time class="ankeiler__timestamp">10-04</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Het Alcatraz van de Lage Landen: Ontsnappen van een duivels eiland</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler--simple">
	<a href="https://www.bndestem.nl/moerdijk/mike-verliet-de-horeca-daan-koos-juist-voor-een-koksopleiding-ik-dacht-ik-doe-het-gewoon~af8e064ac/" class="ankeiler__link"
		data-gtm="Net binnen/item 3" title="Mike verliet de horeca, Daan koos juist voor een koksopleiding: ‘Ik dacht: ik doe het gewoon’" target="_self">
		<time class="ankeiler__timestamp">10-04</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Mike verliet de horeca, Daan koos juist voor een koksopleiding: ‘Ik dacht: ik doe het gewoon’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler--simple">
	<a href="https://www.bndestem.nl/bergen-op-zoom/bandwedstrijd-t-strijd-2021-maandag-aangepast-online-van-start~a5d809e8/" class="ankeiler__link"
		data-gtm="Net binnen/item 4" title="Bandwedstrijd T-Strijd 2021 maandag aangepast online van start" target="_self">
		<time class="ankeiler__timestamp">10-04</time>

		

		<span class="ankeiler--simple__title">Bandwedstrijd T-Strijd 2021 maandag aangepast online van start</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler--simple">
	<a href="https://www.bndestem.nl/oosterhout/voetbalclub-neerlandia31-serveert-een-gezonde-hap~aac1f635/" class="ankeiler__link"
		data-gtm="Net binnen/item 5" title="Voetbalclub Neerlandia‘31 serveert een gezonde hap" target="_self">
		<time class="ankeiler__timestamp">10-04</time>

		

		<span class="ankeiler--simple__title">Voetbalclub Neerlandia‘31 serveert een gezonde hap</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="/net-binnen"
	class="button--list-block"
	target="_self">
	<span>Bekijk alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky is fjs-dfp-space fjs-dfp-space--sky">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			window.loadAdvertSlot('sky--1', 'sky--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/dossier.html -->
<div class="widget widget--dossier">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Jong in...</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  " >
	<a href="https://www.bndestem.nl/dossier-jong-in/bent-19-kan-niks-slechts-bedenken-aan-nispen-er-gebeurt-hier-niks-geks~a68672d0/" data-gtm="dossier sidebar 1/item 1" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			
				<img alt="Bent (19) kan niks slechts bedenken aan Nispen: ‘Er gebeurt hier niks geks’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/19Wjy1Kk2p1dE2BWtSdCtvxlEiE/diocontent/201456978/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="549"
					srcset="https://images0.persgroep.net/rcs/19Wjy1Kk2p1dE2BWtSdCtvxlEiE/diocontent/201456978/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="732" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	<span class="label__text">Jong in...</span>
	
</div>


					<h2 class="ankeiler__title">Bent (19) kan niks slechts bedenken aan Nispen: ‘Er gebeurt hier niks geks’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">4 april</time>
					
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

		<ol class="articles-list">
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/dossier-jong-in/gezocht-jongere-14-20-jaar-voor-in-de-rubriek-jong-in~a76d0dde/" class="ankeiler__link" data-gtm="dossier sidebar 1/item 2" title="Gezocht: jongere (14-20 jaar) voor in de rubriek Jong in">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			
				<img alt="Gezocht: jongere (14-20 jaar) voor in de rubriek Jong in"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/me6HBcv_l8WWcslQoqFMeGemfOY/diocontent/156673038/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/me6HBcv_l8WWcslQoqFMeGemfOY/diocontent/156673038/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
				
				
<div class="label label--full">
	<span class="label__text">meld je aan</span>
	
</div>

			</div>
			<h3 class="ankeiler__title">Gezocht: jongere (14-20 jaar) voor in de rubriek Jong in</h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/dossier-jong-in/door-hoe-ik-mij-kleed-krijg-ik-soms-boze-blikken~a977df38/" class="ankeiler__link" data-gtm="dossier sidebar 1/item 3" title="‘Door hoe ik mij kleed, krijg ik soms boze blikken’ ">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			
				<img alt="‘Door hoe ik mij kleed, krijg ik soms boze blikken’ "
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/T8cg7b-28ZtsnGvhkL1l2un6Y8Y/diocontent/200690404/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/T8cg7b-28ZtsnGvhkL1l2un6Y8Y/diocontent/200690404/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
				<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
				
<div class="label label--full">
	<span class="label__text">Jong in...</span>
	
</div>

			</div>
			<h3 class="ankeiler__title">‘Door hoe ik mij kleed, krijg ik soms boze blikken’ </h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/dossier-jong-in/ik-heb-niet-het-gevoel-dat-ik-iets-mis-in-terheijden-want-ik-ben-graag-bij-de-voetbal~a38dc384/" class="ankeiler__link" data-gtm="dossier sidebar 1/item 4" title="‘Ik heb niet het gevoel dat ik iets mis in Terheijden, want ik ben graag bij de voetbal’ ">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			
				<img alt="‘Ik heb niet het gevoel dat ik iets mis in Terheijden, want ik ben graag bij de voetbal’ "
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/pPGOwvAspcCxP1DqhfHpbHfFcTk/diocontent/200551891/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/pPGOwvAspcCxP1DqhfHpbHfFcTk/diocontent/200551891/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
				
				
<div class="label label--full">
	<span class="label__text">Jong in...</span>
	
</div>

			</div>
			<h3 class="ankeiler__title">‘Ik heb niet het gevoel dat ik iets mis in Terheijden, want ik ben graag bij de voetbal’ </h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="https://www.bndestem.nl/dossier/jong-in~d424a6db5-d4ea-4dbe-94b9-e3d3f25e3c32/"
	class="button--list-block"
	target="_self">
	<span>Alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/dossier.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			window.loadAdvertSlot('rmid--1', 'rmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list list--is-numbered">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/breda/een-klap-verwrongen-plaatwerk-overal-glassplinters-babytje-overlijdt-maar-automobilist-herinnert-zich-niets~adff0fb1/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Een klap, verwrongen plaatwerk, overal glassplinters: baby’tje overlijdt, maar automobilist herinnert zich niets" target="_self">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			

			
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/3JShToMTtNX-1qmuJs_CgAIZNlc/diocontent/201684853/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
				<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
				
			</div>
			<h3 class="ankeiler__title">Een klap, verwrongen plaatwerk, overal glassplinters: baby’tje overlijdt, maar automobilist herinnert zich niets</h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/breda/einde-in-zicht-voor-grootste-illegale-parking-van-breda~a84dbb06/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Einde in zicht voor grootste illegale parking van Breda" target="_self">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			

			
				<img alt="De Lovensdijkstraat in Breda met rechts de parkeerstrook die park wordt."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/Tbj6FPwifJoH_OCqMhSEE1gqWc0/diocontent/120332836/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
				<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
				
			</div>
			<h3 class="ankeiler__title">Einde in zicht voor grootste illegale parking van Breda</h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/breda/proeflokaal-brack-heropent-in-oude-machinehal-met-terras-we-kunnen-niet-wachten~a008f28f/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Proeflokaal Brack heropent in oude machinehal, mét terras: ‘We kunnen niet wachten’" target="_self">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			

			
				<img alt="Tim van den Burg en Lotte van Boxtel voor de nieuwe locatie van proeflokaal Brack op het Havenkwartier aan de Speelhuislaan."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/fu-U-11tXXjsadR6YJuryhhxSbU/diocontent/201516895/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
				<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
				
			</div>
			<h3 class="ankeiler__title">Proeflokaal Brack heropent in oude machinehal, mét terras: ‘We kunnen niet wachten’</h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/breda/bouwvakker-valt-van-dak-in-rijsbergen-en-raakt-zwaargewond~ad485b03/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Bouwvakker valt van dak in Rijsbergen en raakt zwaargewond" target="_self">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			

			
				<img alt="Een traumahelikopter landde op een grasveld in de buurt van het ongeval."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/Th1EB6tPnInM8F50lJGKVrXgUAA/diocontent/201705966/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
				
				
			</div>
			<h3 class="ankeiler__title">Bouwvakker valt van dak in Rijsbergen en raakt zwaargewond</h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/breda/brand-verwoest-woning-in-gloednieuw-appartementencomplex-aan-markendaalseweg~a29204fb/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Brand verwoest woning in gloednieuw appartementencomplex aan Markendaalseweg " target="_self">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			

			
				<img alt="Brand verwoest woning in appartementencomplex Breda"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ut59_u8vbOzS5ib5RoFuWw7ld6M/diocontent/201720796/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
				
				
			</div>
			<h3 class="ankeiler__title">Brand verwoest woning in gloednieuw appartementencomplex aan Markendaalseweg </h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bndestem.nl/diana-zonen?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Diana &amp; Zonen" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Diana &amp; Zonen" src="https://images0.persgroep.net/rcs/eLMMt70JEvhpzaTs1Zxgh0pYgS0/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0024979_diana-zonen.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Diana & Zonen</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span>Voor <span>€29,90</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bndestem.nl/cursus-spaans-met-extra-hobby-trainingen?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Online cursus | Spaans" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Online cursus | Spaans" src="https://images0.persgroep.net/rcs/sxGfYn5nhGWXVB1YJ7Yz6ai1TyE/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0023706_online-cursus-spaans.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Online cursus | Spaans</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€149,50</span></span>
								<span>voor <span>€22,50</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bndestem.nl/online-gitaarcursus?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Online cursus | Gitaar" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Online cursus | Gitaar" src="https://images0.persgroep.net/rcs/I8esDL4IRrR8SZaHOIHkSaXPjOY/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0019551_online-cursus-gitaar.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Online cursus | Gitaar</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€69,95</span></span>
								<span>voor <span>€27,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bndestem.nl/online-pianocursus?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Online cursus | Piano" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Online cursus | Piano" src="https://images0.persgroep.net/rcs/OWraEfkdr40MR4QWDt8vdx9D9UY/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0019553_online-cursus-piano.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Online cursus | Piano</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€69,95</span></span>
								<span>voor <span>€27,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bndestem.nl/ontdek-nederland-met-roompot?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Ontdek Nederland met Roompot" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Ontdek Nederland met Roompot" src="https://images0.persgroep.net/rcs/P8srn8NVqn_heELajhvwX2XD16A/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0024427_ontdek-nederland-met-roompot.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Ontdek Nederland met Roompot</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span>Voor <span>€123,00</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>

		<footer class="widget__footer">
			<a href="https://webwinkel.bndestem.nl/?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
	class="button--list-block"
	target="_blank">
	<span>Bekijk onze aanbiedingen</span>
</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			window.loadAdvertSlot('rmid--2', 'rmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/dossier.html -->
<div class="widget widget--dossier">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Made in West-Brabant</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  " >
	<a href="https://www.bndestem.nl/dossier-made-in-west-brabant/augurken-en-zilveruitjes-uit-west-brabant-bergs-bedrijf-heeft-flinke-ambities~ab99c491/" data-gtm="dossier sidebar 2/item 1" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			
				<img alt="Augurken en zilveruitjes uit West-Brabant: Bergs bedrijf heeft flinke ambities"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/Ey-h4JrwmZcq4Kqsggf_0WlVjF4/diocontent/201453959/_focus/0.43/0.33/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="549"
					srcset="https://images0.persgroep.net/rcs/Ey-h4JrwmZcq4Kqsggf_0WlVjF4/diocontent/201453959/_focus/0.43/0.33/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="732" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>

		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	<span class="label__text">Made in West-Brabant</span>
	
</div>


					<h2 class="ankeiler__title">Augurken en zilverui&shy;tjes uit West-Bra&shy;bant: Bergs bedrijf heeft flinke ambities</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">6 april</time>
					
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

		<ol class="articles-list">
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/dossier-made-in-west-brabant/de-sportshirts-van-het-willebrordse-rogelli-zijn-klaar-om-europa-te-veroveren~a2e2cfe6/" class="ankeiler__link" data-gtm="dossier sidebar 2/item 2" title="De sportshirts van het Willebrordse Rogelli zijn klaar om Europa te veroveren">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			
				<img alt="De sportshirts van het Willebrordse Rogelli zijn klaar om Europa te veroveren"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/Tdk7WAbov6fK6JxVyG-n6GSL06E/diocontent/201105073/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/Tdk7WAbov6fK6JxVyG-n6GSL06E/diocontent/201105073/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
				<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
				
<div class="label label--full">
	<span class="label__text">Made in West-Brabant</span>
	
</div>

			</div>
			<h3 class="ankeiler__title">De sportshirts van het Willebrordse Rogelli zijn klaar om Europa te veroveren</h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/dossier-made-in-west-brabant/liga-tussendoortjes-wereldberoemd-in-heel-nederland~adf96f77/" class="ankeiler__link" data-gtm="dossier sidebar 2/item 3" title="LiGA-tussendoortjes  wereldberoemd in heel Nederland">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			
				<img alt="LiGA-tussendoortjes  wereldberoemd in heel Nederland"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/T9RJJW9d5Mdhi0AV8lcAjj3CW0I/diocontent/201176067/_focus/0.46/0.49/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/T9RJJW9d5Mdhi0AV8lcAjj3CW0I/diocontent/201176067/_focus/0.46/0.49/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
				<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
				
<div class="label label--full">
	<span class="label__text">made in west-brabant</span>
	
</div>

			</div>
			<h3 class="ankeiler__title">LiGA-tussendoortjes  wereldberoemd in heel Nederland</h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/dossier-made-in-west-brabant/al-meer-dan-een-eeuw-produceert-dit-bedrijf-uit-roosendaal-grote-hoeveelheden-snoepgoed~ac5161a3/" class="ankeiler__link" data-gtm="dossier sidebar 2/item 4" title="Al meer dan een eeuw produceert dit bedrijf uit Roosendaal grote hoeveelheden snoepgoed">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			
				<img alt="Al meer dan een eeuw produceert dit bedrijf uit Roosendaal grote hoeveelheden snoepgoed"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/4xlqt4B55xa7x9JCxGP5Q6o5hJ4/diocontent/200715943/_focus/0.36/0.38/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/4xlqt4B55xa7x9JCxGP5Q6o5hJ4/diocontent/200715943/_focus/0.36/0.38/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
				<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
				
<div class="label label--full">
	<span class="label__text">Made in West-Brabant</span>
	
</div>

			</div>
			<h3 class="ankeiler__title">Al meer dan een eeuw produceert dit bedrijf uit Roosendaal grote hoeveelheden snoepgoed</h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="https://www.bndestem.nl/dossier/made-in-west-brabant~d178a5245-9355-4765-81cc-0ae431bb1478/"
	class="button--list-block"
	target="_self">
	<span>Alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/dossier.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/breda/een-klap-verwrongen-plaatwerk-overal-glassplinters-babytje-overlijdt-maar-automobilist-herinnert-zich-niets~adff0fb1/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Een klap, verwrongen plaatwerk, overal glassplinters: baby’tje overlijdt, maar automobilist herinnert zich niets" target="_self">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			

			
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/3JShToMTtNX-1qmuJs_CgAIZNlc/diocontent/201684853/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
				<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
				
			</div>
			<h3 class="ankeiler__title">Een klap, verwrongen plaatwerk, overal glassplinters: baby’tje overlijdt, maar automobilist herinnert zich niets</h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/breda/einde-in-zicht-voor-grootste-illegale-parking-van-breda~a84dbb06/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Einde in zicht voor grootste illegale parking van Breda" target="_self">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			

			
				<img alt="De Lovensdijkstraat in Breda met rechts de parkeerstrook die park wordt."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/Tbj6FPwifJoH_OCqMhSEE1gqWc0/diocontent/120332836/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
				<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
				
			</div>
			<h3 class="ankeiler__title">Einde in zicht voor grootste illegale parking van Breda</h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/breda/bouwvakker-valt-van-dak-in-rijsbergen-en-raakt-zwaargewond~ad485b03/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Bouwvakker valt van dak in Rijsbergen en raakt zwaargewond" target="_self">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			

			
				<img alt="Een traumahelikopter landde op een grasveld in de buurt van het ongeval."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/Th1EB6tPnInM8F50lJGKVrXgUAA/diocontent/201705966/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
				
				
			</div>
			<h3 class="ankeiler__title">Bouwvakker valt van dak in Rijsbergen en raakt zwaargewond</h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/breda/proeflokaal-brack-heropent-in-oude-machinehal-met-terras-we-kunnen-niet-wachten~a008f28f/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Proeflokaal Brack heropent in oude machinehal, mét terras: ‘We kunnen niet wachten’" target="_self">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			

			
				<img alt="Tim van den Burg en Lotte van Boxtel voor de nieuwe locatie van proeflokaal Brack op het Havenkwartier aan de Speelhuislaan."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/fu-U-11tXXjsadR6YJuryhhxSbU/diocontent/201516895/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
				<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
				
			</div>
			<h3 class="ankeiler__title">Proeflokaal Brack heropent in oude machinehal, mét terras: ‘We kunnen niet wachten’</h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bndestem.nl/breda/laagstaande-zon-nauwelijks-te-hard-en-dan-ineens-die-fatale-klap-op-het-zebrapad-het-ging-allemaal-zo-snel~a1ddf8a5/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Laagstaande zon, nauwelijks te hard, en dan ineens die fatale klap op het zebrapad: ‘Het ging allemaal zo snel’" target="_self">
		<div class="ankeiler__wrapper">
			<div class="ankeiler__thumb">
				<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				
				
				
				
				
			
			
			
			
			
			

			

			
				<img alt="Julianalaan Breda"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/IlVIHACpLfU_WrZq88S-t3ZomGs/diocontent/169185270/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
				<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
				
			</div>
			<h3 class="ankeiler__title">Laagstaande zon, nauwelijks te hard, en dan ineens die fatale klap op het zebrapad: ‘Het ging allemaal zo snel’</h3>
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- sidebar/iframe.html -->
<div class="widget">
	<iframe class="widget__iframe js-iframe-sizing" src="/familieberichten/widget"></iframe>
</div>

	
		<div class="widget widget--ankeiler widget--ankeiler-picture">
	<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  ankeiler--blank" >
	<a href="http://puzzels.bndestem.nl" data-gtm="ankeiler/item 3" class="ankeiler__link" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/CIvd_f_mp7eLfSDMhN9v2V9diEs/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/qYVmA1Qmibhu4uFkMZxJtWFAcuM/diocontent/100347606/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/CIvd_f_mp7eLfSDMhN9v2V9diEs/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/qYVmA1Qmibhu4uFkMZxJtWFAcuM/diocontent/100347606/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/x1k1X_4hdmjp0fIE_9pxaR5HP6o/diocontent/100347606/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/qpW5ormUetGKzGhsdzvX5GwUTV0/diocontent/100347606/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/PcriOO0njoekVvp61wyjVkeCZSc/diocontent/100347606/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/vZxbAQD4NyBUiYX0Jm2DYIHyrYE/diocontent/100347606/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source srcset="https://images0.persgroep.net/rcs/CwZ9SlX7MisS0WJSPKKOB2oXI5Q/diocontent/100347606/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/LWFTPQVBa7_MCEZcssM0z2GcJEo/diocontent/100347606/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/ELhN5YDXP79KRx6IGR44uQYInoA/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/hxkP102DgrabIEt5PnOeeOI7RrM/diocontent/100347606/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/ELhN5YDXP79KRx6IGR44uQYInoA/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/hxkP102DgrabIEt5PnOeeOI7RrM/diocontent/100347606/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/pTLZEY5iZavMnhaByxyP2TNQhuk/diocontent/100347606/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/XakR6BbmNSI1H9PCrUOnZF_Ay6s/diocontent/100347606/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/1jKmBzpLY1tY209NyubOXGi20Ik/diocontent/100347606/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ipHzICbDmKeSgbRswNZ52FTcyEA/diocontent/100347606/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/JpwfLBoVRtXqbxMVTNW4uR6-Mqw/diocontent/100347606/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/19jTLc0eaoAzzCnhcufUt52ByPg/diocontent/100347606/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Puzzelpagina"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ELhN5YDXP79KRx6IGR44uQYInoA/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="225"
					srcset="https://images0.persgroep.net/rcs/ELhN5YDXP79KRx6IGR44uQYInoA/diocontent/100347606/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="300" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Puzzelpagi&shy;na</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

</div>

	
		<div class="widget widget--ankeiler widget--ankeiler-picture">
	<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  " >
	<a href="https://www.bndestem.nl/regio/reageren-op-een-artikel-uit-de-krant-stuur-uw-lezersbrief-in~ae704397/" data-gtm="ankeiler/item 4" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
				<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/LId8VdRBV6osZ61GqbKabWjM1LY/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/varAN1pwTcEa-Q1FAjkn0_T7ir0/diocontent/108538361/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/LId8VdRBV6osZ61GqbKabWjM1LY/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/varAN1pwTcEa-Q1FAjkn0_T7ir0/diocontent/108538361/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Ba_if6aC3zSFKkOLiHrhG0KPm74/diocontent/108538361/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/F1zgycCRacX1JsGcuN_QIA95K1A/diocontent/108538361/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/JKtFE40e194ITI9w2NfSyg4TKAk/diocontent/108538361/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/UCLqxxtf1VH96v8tH2FJu-WhsNI/diocontent/108538361/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
				<source srcset="https://images0.persgroep.net/rcs/A5GVzyJXE1ChpqGn9Fzr8f134XA/diocontent/108538361/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/WReRXPPMkrryFAv_TIwBOZEK3uk/diocontent/108538361/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/cXBFhXmypZmyFPRTNdzexl_ZrxE/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/1NWFq0XndZwkIt9OzcFuoAtDXVg/diocontent/108538361/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/cXBFhXmypZmyFPRTNdzexl_ZrxE/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/1NWFq0XndZwkIt9OzcFuoAtDXVg/diocontent/108538361/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/Sn9o3d9J_r1w3CmYrmrO4hW9QMA/diocontent/108538361/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/SQSKMs12gZMY1mgRym-QutITM24/diocontent/108538361/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/Gcneq3WjZMCclfwzUiSjnp-Jig8/diocontent/108538361/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/YACRdNhh4HN0SmzhwBa0yA7o63U/diocontent/108538361/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/HN6ELDMKd2EvuW81k-1cUtuCx6k/diocontent/108538361/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/aWe1uQKFk9Bas_kROyJNgU-24U4/diocontent/108538361/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Reageren op een artikel uit de krant? Stuur uw lezersbrief in"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/cXBFhXmypZmyFPRTNdzexl_ZrxE/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="225"
					srcset="https://images0.persgroep.net/rcs/cXBFhXmypZmyFPRTNdzexl_ZrxE/diocontent/108538361/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="300" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Reageren op een artikel uit de krant? Stuur uw lezers&shy;brief in</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

</div>

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			window.loadAdvertSlot('rmid--3', 'rmid--3');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
</div>

			</div>
		</div>

		<div class="advertising-container-rich">
	<!-- includes/advertising/fixed-slot.html -->

<!-- / includes/advertising/fixed-slot.html -->

</div>


	</div>

			<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom is fjs-dfp-space fjs-dfp-space--bottom">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			window.loadAdvertSlot('bottom--1', 'bottom--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<!-- htmllint id-class-no-ad="false" -->
<footer class="page-main-footer" role="contentinfo">
	<section class="footer__bar">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.bndestem.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image">
							<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>BN DeStem logo</title>
	<polygon fill="#D10A10" fill-rule="nonzero" points="0 0 100 0 100 100 0 100" />
	<path d="M17.9937,66.7841 C19.6561,66.7841 21.1631,67.2853 22.2186,68.4084 C24.017,70.3198 23.8367,72.6618 23.8367,75.2182 C23.8367,77.7764 24.017,80.2611 22.2186,82.1725 C21.1631,83.2943 19.6561,83.798 17.9937,83.798 L12.2158,83.798 L12.2158,66.7841 L17.9937,66.7841 Z M30.8995,70.835 C34.3486,70.835 36.2984,73.4138 36.2984,76.8924 L36.2984,78.304 L28.5471,78.304 C28.5471,79.9327 29.5213,81.1245 31.2562,81.1245 C32.6125,81.1245 33.2787,80.7354 34.0631,79.9327 L35.943,81.8065 C34.6811,83.0959 33.4683,83.798 31.2333,83.798 C28.3089,83.798 25.5029,82.4371 25.5029,77.3063 C25.5029,73.1707 27.69,70.835 30.8995,70.835 Z M43.6893,66.7841 C46.0191,66.7841 47.7061,67.3479 49.1579,68.7349 L47.0658,70.7787 C45.995,69.7698 44.7115,69.6275 43.5959,69.6275 C41.8353,69.6275 40.9797,70.5909 40.9797,71.7419 C40.9797,72.1654 41.1222,72.6132 41.48,72.9419 C41.8124,73.2473 42.3597,73.507 43.0473,73.5988 L45.0439,73.8815 C46.5896,74.0932 47.5636,74.5168 48.2779,75.1739 C49.182,76.0198 49.5842,77.2429 49.5842,78.7241 C49.5842,81.9671 46.8518,83.798 43.3108,83.798 C40.7403,83.798 38.7937,83.2596 37.1279,81.5902 L39.2686,79.4746 C40.3378,80.5322 41.7883,80.8855 43.3569,80.8855 C45.3061,80.8855 46.3528,80.1566 46.3528,78.8177 C46.3528,78.2288 46.1848,77.7367 45.8305,77.408 C45.4947,77.1026 45.1166,76.9366 44.3321,76.8202 L42.2873,76.537 C40.8381,76.3252 39.7676,75.8789 39.006,75.1512 C38.1987,74.3508 37.794,73.2689 37.794,71.8603 C37.794,68.8746 40.0286,66.7841 43.6893,66.7841 Z M54.8527,67.5943 L54.8527,71.375 L57.0584,71.375 L57.0584,73.806 L54.8527,73.806 L54.8527,79.9433 C54.8527,80.6793 55.1894,81.098 55.9318,81.098 L57.0584,81.098 L57.0584,83.798 L55.3562,83.798 C52.8139,83.798 51.7331,81.9565 51.7331,80.1395 L51.7331,73.806 L50.415,73.806 L50.415,71.375 L51.7331,71.375 L51.7331,67.5943 L54.8527,67.5943 Z M63.2858,70.835 C66.7329,70.835 68.6841,73.4138 68.6841,76.8924 L68.6841,78.304 L60.9322,78.304 C60.9322,79.9327 61.9064,81.1245 63.6436,81.1245 C64.9985,81.1245 65.6634,80.7354 66.449,79.9327 L68.3275,81.8065 C67.0666,83.0959 65.8546,83.798 63.6195,83.798 C60.6941,83.798 57.8887,82.4371 57.8887,77.3063 C57.8887,73.1707 60.0762,70.835 63.2858,70.835 Z M83.4003,70.835 C84.6312,70.835 85.7443,71.252 86.4322,71.967 C87.4282,72.9991 87.7835,74.2049 87.7835,75.6064 L87.7835,83.798 L84.7036,83.798 L84.7036,76.0484 C84.7036,74.3026 83.6367,73.7128 82.666,73.7128 C81.7177,73.7128 80.6036,74.3026 80.6036,75.9758 L80.6036,83.798 L77.5259,83.798 L77.5259,76.0484 C77.5259,74.3026 76.4574,73.7128 75.4867,73.7128 C74.5162,73.7128 73.4259,74.3026 73.4259,76.0484 L73.4259,83.798 L70.3447,83.798 L70.3447,70.9815 L73.355,70.9815 L73.355,72.1636 C74.1597,71.3021 75.2975,70.835 76.4346,70.835 C77.8091,70.835 78.9222,71.3506 79.705,72.4578 C80.7469,71.3259 81.8613,70.835 83.4003,70.835 Z M17.8894,69.6474 L15.4476,69.6474 L15.4476,80.7689 L17.8894,80.7689 C19.0022,80.7689 19.7475,80.4098 20.3051,79.7143 C20.9087,78.9468 21.0021,77.7236 21.0021,75.1355 C21.0021,72.5481 20.9087,71.4695 20.3051,70.7017 C19.7475,70.0074 19.0022,69.6474 17.8894,69.6474 Z M30.8995,73.4633 C29.8526,73.4633 29.1647,74.0205 28.831,74.7746 C28.6401,75.2378 28.5687,75.5786 28.5471,76.138 L33.2555,76.138 C33.2314,75.5786 33.1603,75.2378 32.9691,74.7746 C32.6366,74.0205 31.9462,73.4633 30.8995,73.4633 Z M63.1057,73.4633 C62.0588,73.4633 61.3701,74.0205 61.0376,74.7746 C60.8465,75.2378 60.7763,75.5786 60.7522,76.138 L65.4593,76.138 C65.4374,75.5786 65.364,75.2378 65.1741,74.7746 C64.8429,74.0205 64.1539,73.4633 63.1057,73.4633 Z M33.026,16.1932 C37.5583,16.1932 40.9877,17.1762 43.3127,19.1384 C45.797,21.2548 47.0378,23.9863 47.0378,27.3342 C47.0378,31.6429 44.6735,34.5104 39.9439,35.9318 L39.9439,36.1641 C42.7813,36.8183 44.9589,38.0598 46.4758,39.8866 C47.9936,41.7131 48.7543,43.956 48.7543,46.6099 C48.7543,48.6872 48.3786,50.4973 47.6299,52.036 C46.8786,53.576 45.8173,54.8825 44.4371,55.9604 C41.7958,58.0771 38.1693,59.133 33.5596,59.133 L12.2158,59.133 L12.2158,16.1932 L33.026,16.1932 Z M50.415,16.1932 L59.5497,31.944 L59.5497,59.133 L50.415,59.133 L50.415,16.1932 Z M61.7731,16.1932 L78.6077,45.0309 L78.6077,16.1932 L87.7842,16.1932 L87.7842,59.133 L77.142,59.133 L52.0762,16.1932 L61.7731,16.1932 Z M32.1922,40.338 L22.1455,40.338 L22.1455,51.4259 L32.3682,51.4259 C34.3268,51.4259 35.874,50.9067 37.0094,49.8662 C38.0666,48.9047 38.5956,47.5957 38.5956,45.9402 C38.5956,44.0529 37.9887,42.6454 36.7742,41.7223 C35.5599,40.799 34.0326,40.338 32.1922,40.338 Z M31.6051,23.8182 L22.1455,23.8182 L22.1455,33.4635 L31.4869,33.4635 C33.2091,33.4635 34.5902,33.0697 35.6298,32.2802 C36.6668,31.4926 37.1853,30.2873 37.1853,28.6696 C37.1853,27.0916 36.6867,25.8897 35.6875,25.0603 C34.6905,24.2324 33.3273,23.8182 31.6051,23.8182 Z" fill="#FFFFFF" />
</svg>
						</div>
					</div>
				</a>
			</div>

			<div data-temptation-position="FOOTER">
				<form class="footer__newsletter-form form fjs-newsletter"
						method="post"
						action="https://www.bndestem.nl/nieuwsbrief/inschrijven">
					<div class="form__group">
						<label class="label-input"
								for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
						<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van BN DeStem ontvangen via e-mail?</span>
						<div class="footer__newsletter-input-sizer">
							<input class="input" type="email" name="newsletterEmail" id="newsletter-email"
									placeholder="E-mailadres" value=""/>
							<button type="submit"
									class="button"
									data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
						</div>
					</div>
				</form>
			</div>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/bndestem" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/BNDeStem1" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/explore/tags/bndestem/" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<h4 class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</h4>
					<a href="mailto:redactie@bndestem.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h4 class="footer-nav__title">Apps</h4>
					<ul>
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.bndestem.nl&amp;hl=nl&amp;utm_source=BS&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/bn-destem-nieuws/id492614420?mt=8&amp;utm_source=BS&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Algemeen</h4>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.bndestem.nl/overig/colofon~ac8e14b4/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.bndestem.nl/extra/auteursrecht~a8dc0021?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.bndestem.nl/abonnementsvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/privacy?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/werkenbij?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
									
									
								</li>
								<li class="menu-list__item">
									
									
										<button class="menu-list__button"
												onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Service</h4>
							<ul>
								<li class="menu-list__item">
									
										<a href="/service?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/service/bezorging/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://myaccount.bndestem.nl/?dpg_campaign=stdc_bs&amp;dpg_medium=interne_referral&amp;dpg_source=bs&amp;dpg_term=footer" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/service/vakantie?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/merken/bndestem?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
									
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Meer BN DeStem</h4>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.bndestem.nl/abonnementen/?otag=t2ejen&amp;utm_source=bs&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="menu-list__link"
											target="_self" data-gtm="footer/meer_bn_destem/Abonnee worden">Abonnee worden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://krant.bndestem.nl/" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bn_destem/Digitale krant">Digitale krant</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.bndestem.nl/nieuwsbrieven?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bn_destem/Nieuwsbrieven">Nieuwsbrieven</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/webwinkel-header-footer" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bn_destem/Webwinkel">Webwinkel</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.reclamefolder.nl/" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bn_destem/Reclamefolder">Reclamefolder</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://verzekeringen.bndestem.nl" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bn_destem/Verzekeringen vergelijken">Verzekeringen vergelijken</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.bndestem.nl/rss/overzicht/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bn_destem/RSS">RSS</a>
									
									
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav">
		<nav class="footer__mobile-menu">
			<ul>
				<li>
					<a href="mailto:redactie@bndestem.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h4 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h4>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.bndestem.nl/overig/colofon~ac8e14b4/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
								
								
							</li>
							<li>
								
									<a href="https://www.bndestem.nl/extra/auteursrecht~a8dc0021?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
								
								
							</li>
							<li>
								
									<a href="https://www.bndestem.nl/abonnementsvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/privacy?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/werkenbij?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
								
								
							</li>
							<li>
								
								
									<button class="menu-list__button"
											onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="/service?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
								
								
							</li>
							<li>
								
									<a href="/service/bezorging/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
								
								
							</li>
							<li>
								
									<a href="https://myaccount.bndestem.nl/?dpg_campaign=stdc_bs&amp;dpg_medium=interne_referral&amp;dpg_source=bs&amp;dpg_term=footer" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
								
								
							</li>
							<li>
								
									<a href="/service/vakantie?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/merken/bndestem?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_bn_destem" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_bn_destem">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer BN DeStem</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.bndestem.nl/abonnementen/?otag=t2ejen&amp;utm_source=bs&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="menu-list__link"
										target="_self" data-gtm="footer/meer_bn_destem/Abonnee worden">Abonnee worden</a>
								
								
							</li>
							<li>
								
									<a href="https://krant.bndestem.nl/" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bn_destem/Digitale krant">Digitale krant</a>
								
								
							</li>
							<li>
								
									<a href="https://www.bndestem.nl/nieuwsbrieven?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bn_destem/Nieuwsbrieven">Nieuwsbrieven</a>
								
								
							</li>
							<li>
								
									<a href="/webwinkel-header-footer" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bn_destem/Webwinkel">Webwinkel</a>
								
								
							</li>
							<li>
								
									<a href="https://www.reclamefolder.nl/" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bn_destem/Reclamefolder">Reclamefolder</a>
								
								
							</li>
							<li>
								
									<a href="https://verzekeringen.bndestem.nl" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bn_destem/Verzekeringen vergelijken">Verzekeringen vergelijken</a>
								
								
							</li>
							<li>
								
									<a href="https://www.bndestem.nl/rss/overzicht/?utm_source=BS&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bn_destem/RSS">RSS</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/bndestem" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/BNDeStem1" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/explore/tags/bndestem/" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Volg ons ook op</h4>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.bndestem.nl&amp;hl=nl&amp;utm_source=BS&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/bn-destem-nieuws/id492614420?mt=8&amp;utm_source=BS&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Apps</h4>
				</li>
			</ul>
		</nav>
	</section>

	<!-- includes/footer/footer-bndestem.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul>
			<li class="brand-list__item">
				<a href="http://www.ad.nl" rel="noopener" target="_blank">
					<img alt="AD logo" src="https://statics.bndestem.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" rel="noopener" target="_blank">
					<img alt="BD logo" src="https://statics.bndestem.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" rel="noopener" target="_blank">
					<img alt="ED logo" src="https://statics.bndestem.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" rel="noopener" target="_blank">
					<img alt="Tubantia logo" src="https://statics.bndestem.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" rel="noopener" target="_blank">
					<img alt="BN DeStem logo" src="https://statics.bndestem.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" rel="noopener" target="_blank">
					<img alt="PZC logo" src="https://statics.bndestem.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" rel="noopener" target="_blank">
					<img alt="De Stentor logo" src="https://statics.bndestem.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" rel="noopener" target="_blank">
					<img alt="De Gelderlander logo" src="https://statics.bndestem.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img alt="ADR Nieuwsmedia logo" src="https://statics.bndestem.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img alt="ADR Nieuwsmedia logo" src="https://statics.bndestem.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2021 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-bndestem.html -->


</footer>
<!-- / includes/footer.html -->


		<script>
	App.config.authenticationUrls = {"loginUrls":{"default":"https://www.bndestem.nl/inloggen?redirect_url=https://www.bndestem.nl/breda/proefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij~a6e2dbad/","menuLogin":"https://www.bndestem.nl/inloggen?dpg_source=bs&dpg_campaign=stdc_bs&dpg_medium=menu&redirect_url=https://www.bndestem.nl/breda/proefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij~a6e2dbad/","placeCommentLogin":"https://www.bndestem.nl/inloggen?dpg_source=bs&dpg_campaign=stdc_bs&dpg_medium=comments_plaatsen&redirect_url=https://www.bndestem.nl/breda/proefevenementen-van-start-maar-de-eerste-gaat-geruisloos-aan-ons-voorbij~a6e2dbad/"},"logoutUrl":"https://www.bndestem.nl/logout"};
	App.config.comments = {"active":false};
	App.config.brand = "bndestem";
	App.config.features = {"marketing_pexi":true,"videowall":true,"obituary_internal":true,"login":true,"mychannels_v3_player":true,"ops_registration_enabled":false,"privacy_gate_enabled":true,"lazy_loading_images":true,"privacy_gate_tcf2":true,"paywall":true,"pip_oidc_enabled":true,"article_module":false,"topics_block_anonymous":true,"real_user_monitor_enabled":false,"mobile_app_deeplinking":false,"topics_navigation_link":false,"reduced_content":true,"live_video_button":false,"usersnap":false,"render_webp_images":true};
	App.config.selectedRegioNavigationUrl = "https://www.bndestem.nl/regio/breda/selected/navigation";
</script>

<script>
	App.pageType = 'article';
</script>

<script>
	App.config.temptationTrackingIdCookieName = 'temptationTrackingId';
</script>



<script src="https://statics.bndestem.nl/js/main-43c5fcfcde.js" defer="defer"></script>

<!-- TemptationJS -->


<!-- google tagmanager -->


	

	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function() {
			if(App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['user'] && dataLayer[i]['user']['account_id'] === "") {
						dataLayer[i]['user']['account_id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();
	</script>

	
		<script>
			(function (w, d, s, l, u, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
					dl = l != 'dataLayer' ? '&amp;l=' + l : '';
				j.async = true;
				j.src = u + '/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', "https:\/\/www.googletagmanager.com", "GTM-WCJFQQ");
		</script>
	

<!-- /google tagmanager -->






<script
	data-privacy-category="marketing"
	async
	data-privacy-src="https://static.pexi.nl/3.1/pexi_bidding.js"
	defer
></script>


		<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer is fjs-dfp-space fjs-dfp-space--layer">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			window.loadAdvertSlot('layer--1', 'layer--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- UserSnap feedback button -->
		


	</body>
</html>
