<!doctype html>
<html class="js" lang="nl">

<head>

	<meta name="robots" content="noodp,noydir" />

	
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <title>Namenstraat krijgt acht nieuwe huizen</title>
	<meta name="description" content="In de omgeving van de Namenstraat wordt gewerkt aan de wegen. Daarbij wordt &amp;nbsp;al vast rekening gehouden met de invulling van het 2.100 vierkante perceel van de voormalige basisschool De Hasselbraam.&amp;nbsp;">

    <meta name="viewport" content="width=device-width,initial-scale=1.0">

 		
		<meta itemprop="name" content="Namenstraat krijgt acht nieuwe huizen">
	<meta itemprop="description" content="In de omgeving van de Namenstraat wordt gewerkt aan de wegen. Daarbij wordt  al vast rekening gehouden met de invulling van het 2.100 vierkante perceel van de voormalige basisschool De Hasselbraam. ">
	
		<meta name="twitter:card" content="summary_large_image"/>	
	
	<meta name="twitter:title" content="Namenstraat krijgt acht nieuwe huizen"/>
	<meta name="twitter:description" content="In de omgeving van de Namenstraat wordt gewerkt aan de wegen. Daarbij wordt  al vast rekening gehouden met de invulling van het 2.100 vierkante perceel van de voormalige basisschool De Hasselbraam. "/>
	<meta name="twitter:image" content="http://www.bndestem.nl/polopoly_fs/1.6892097.1486647986!image/image-6892097.jpg"/>
	<meta name="twitter:url" content="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993.1486647986"/>
	
	<meta name="twitter:site" content="@bndestem"/>
	<meta name="twitter:creator" content="@bndestem"/>
	<meta name="twitter:app:name:iphone" content="BN DeStem nieuws"/>
	<meta name="twitter:app:url:iphone" content=""/>
	<meta name="twitter:app:id:iphone" content="492614420"/>
	<meta name="twitter:app:name:ipad" content="BN DeStem voor iPad"/>
	<meta name="twitter:app:url:ipad" content=""/>
	<meta name="twitter:app:id:ipad" content="505821807"/>
	<meta name="twitter:app:name:googleplay" content="BN DeStem Nieuws"/>
	<meta name="twitter:app:url:googleplay" content=""/>
	<meta name="twitter:app:id:googleplay" content="com.mecom.bndestem.nl"/>
	
		<meta name="twitter:image:src" content="http://www.bndestem.nl/polopoly_fs/1.6892097.1486647986!image/image-6892097.jpg"/>

	 	<meta property="og:title" content="Namenstraat krijgt acht nieuwe huizen" /> 
	<meta property="og:type" content="Article"/>
	<meta property="og:url" content="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993.1486647986" />
	<meta property="og:image" content="http://www.bndestem.nl/polopoly_fs/1.6892097.1486647986!image/image-6892097.jpg" />
	<meta property="og:description" content="In de omgeving van de Namenstraat wordt gewerkt aan de wegen. Daarbij wordt  al vast rekening gehouden met de invulling van het 2.100 vierkante perceel van de voormalige basisschool De Hasselbraam. " /> 
	
	<meta property="og:site_name" content="BN DeStem (web)" />
	<meta property="article:published_time" content="2017-02-10T05:00:00+00:00" />
	<meta property="article:modified_time" content="2017-02-09T13:46:29+00:00" />
	<meta property="article:section" content="Etten-Leur" />
	
	    	<meta property="article:tag" content="Etten-Leur" />
		

    		<link rel="canonical" href="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993">
    
    <!-- Load internet explorer 7-8 styles -->
    <!--[if lte IE 8]>
    <link rel="stylesheet" href="/static/default/css/screen-ie.css?v=700920dd72d620f4559b215cc618e971" media="screen">
        <link rel="stylesheet" href="/static/bnds/css/screen-ie.css?v=759fbd0ff2693475e0bd4ec6e7f424f6" media="screen">
    <![endif]-->

    <link rel="stylesheet" href="/static/default/css/print.css?v=66864fef5d65dc852615a440dd34e959" media="print">
    <!--[if lt IE 9]>
    <script src="/static/default/js/shim/html5shiv-printshiv.js"></script>
    <![endif]-->

	<!--[if !lte IE 8]><!-->
    <link rel="stylesheet" href="/static/default/css/screen.css?v=cb2563436b5333d3aa2eda8fa32490e7" media="screen">
        <link rel="stylesheet" href="/static/bnds/css/screen.css?v=d80fdf93f2a486649ba080f2383ac9fa" media="screen">
    <!--<![endif]-->
        <style type="text/css">
	  </style>
<!-- Script voor instagram vanuit DNR -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<style>
.app-banner-container {
    width: 100%;
    background-color: #f2f2f2;
    border-bottom: 1px solid #d3d3d3;
    overflow: hidden;
    max-height: 200px;
    -webkit-transition: max-height 0.3s;
    -moz-transition: max-height 0.3s;
    -o-transition: max-height 0.3s;
    transition: max-height 0.3s;
}

.app-banner-container.closed {
    max-height: 0;
}

.app-banner-content {
    position: relative;
    padding: 12px 12px 12px 40px;
}

.app-banner-img {
    position: absolute;
    top: 12px;
    left: 42px;
    width: 57px;
    height: 57px;
    background-repeat: no-repeat;
    background-size: 100%;
    -webkit-border-radius: 5px;
    -moz-border-radius: 5px;
    border-radius: 5px;
}

.app-banner-info, .app-banner-btn-container {
    display: table-cell;
    vertical-align: top;
}

.app-banner-info {
    padding: 2px 0 0 72px;
    width: 100%;
    height: 55px;
}

.app-banner-title {
    margin: 0 0 2px;
    font-size: 1em;
    font-weight: bold;
}

.app-banner-desc {
    margin: 0;
    font-size: 0.9em;
}

.app-banner-btn-container {
    padding-left: 12px;
    text-align: right;
}

.app-banner-btn {
    padding: 0.6em 0.8em;
}

.app-banner-btn-clear {
    cursor: pointer;
    position: absolute;
    top: 9px;
    left: 10px;
    width: 22px;
    height: 22px;
    background-repeat: no-repeat;
    background-position: 0 -22px;
    background-image: url(/static/default/assets/img/icon-cross-clear-filter.png);
}

.app-banner-btn-clear:active {
    background-position: 0 0;
}

@media screen and (max-width:1000px){
.btn{
margin-left:0px !important;
}}

.featured-latest-news .featured li figure figcaption {
    background: rgba(0,0,0,.5);
}
.featured-latest-news .featured li:nth-child(2) figure figcaption,
.featured-latest-news .featured li:nth-child(3) figure figcaption {
    letter-spacing: .5px;
}
.poll-results .meter {
max-width: 100%;
}
@media screen and (min-width:0\0) {

	.breaking-news-with-extras > a > div {
		position: static;
	}

}
a.top-menu-navigatie {
position: relative;
top:-80px;
display: block;
height: 0;
width:0;
}

	</style>
	
	<link rel="icon" sizes="192x192" href="/static/bnds/assets/img/favicon-highres.png">
	<link rel="icon" sizes="16x16" href="/static/bnds/assets/img/favicon-lowres.png" />
	
			<meta content="#DC002A" name="theme-color">
	
	<link rel="alternate" type="application/rss+xml" title="BN DeStem - Voorpagina" href="/cmlink/1.208474">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Binnenland" href="/cmlink/1.2020751">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Buitenland" href="/cmlink/1.2020767">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Cultuur" href="/cmlink/1.2132152">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Economie" href="/cmlink/1.2132155">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Beurs" href="/cmlink/1.3234174">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Show" href="/cmlink/1.2132150">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Multimedia" href="/cmlink/1.3234690">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Station Breda" href="/cmlink/1.4044588">
<link rel="alternate" type="application/rss+xml" title="Laatstenieuws" href="/cmlink/1.4253322">
	
	<script src="/static/default/js/jquery/jquery.js"></script>
	
	<script type="application/ld+json">	
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.bndestem.nl/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.bndestem.nl/uitgebreid-zoeken-1.171903?search-quick={search_term_string}",
			"query-input": "required name=search_term_string" 
		}
	}
	</script>

</head>
<body data-behaviour="wegener.ui.Site"
>
	
			<div style="display: none">
	<div id="ligatusType">article</div>
	<div id="ligatusId">1.6891993</div>
	<div id="ligatusHeadline">In de omgeving van de Namenstraat wordt gewerkt aan de wegen. Daarbij wordt  al vast rekening gehouden met de invulling van het 2.100 vierkante perceel van de voormalige basisschool De Hasselbraam. </div>
	<div id="ligatusTitle">Namenstraat krijgt acht nieuwe huizen</div>
	<div id="ligatusDescription">In de omgeving van de Namenstraat wordt gewerkt aan de wegen. Daarbij wordt  al vast rekening gehouden met de invulling van het 2.100 vierkante perceel van de voormalige basisschool De Hasselbraam. </div>
	<div id="ligatusUrl">http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993</div>
	<div id="ligatusDate">2017-02-10T05:00:00+0000</div>
	<div id="ligatusImage">http://www.bndestem.nl/polopoly_fs/1.6892097.1486647986!image/image-6892097.jpg</div>
	<div id="ligatusKeywords">Etten-Leur,dnr</div>
	<div id="ligatusCategory">Etten-Leur</div>
	<img src="http://push.rce.ligatus.com/push/url.gif?user_name=bndestem.nl&url=http%3A%2F%2Fwww.bndestem.nl%2Fregio%2Fetten-leur%2Fnamenstraat-krijgt-acht-nieuwe-huizen-1.6891993"/>
</div>	
	
			<div class="wrapper">
			
			<header class="page-header" role="banner">
    <h1>
        <a href="http://www.bndestem.nl/" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.sitelogo&wg_element_val=sitelogo">
					<img src="/polopoly_fs/1.6007215.1463002995!/image/image-6007215.png" alt="Nieuws uit Brabant en Zuid-West Nederland lees je op BNDeStem.nl"/>
		        </a>
    </h1>
    
    <h2 class="visuallyhidden">Krant</h2>
	<ul class="inline links-muted links-title">
					<li><em><a href="https://abonnement.bndestem.nl/?utm_source=bs&utm_medium=tekstlink&utm_content=tekstlink+header&utm_campaign=abonneren" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren&wg_element_val=abonneren" target="_blank">
					Abonneren
					</a>
				</em>
			</li>
							<li><a href="http://www.bndestem.nl/krant" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.e-paper&wg_element_val=e-paper" target="_blank">
				Digitale krant
				</a>
			</li>
							<li><a href="http://www.bndestem.nl/colofon-1.3283272" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.webwinkel&wg_element_val=webwinkel" target="_blank">
					Contact
				</a>
			</li>
			</ul>

	<h2 class="visuallyhidden">Regionaal</h2>
	<ul class="inline links-muted links-region">
    	    		<li><a href="http://www.bndestem.nl/rss-feeds-1.212531" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.rss&wg_element_val=rss">
						<span class="icon icon-rss"></span><span>RSS</span>
				</a>
			</li>
			</ul>
	
	<!-- 	Banner for tablets should use the 'inline-block-medium-res' class. -->
	<!-- 	Banner for desktops should use the 'inline-block-high-res' class. -->
	<div class="header-microbanner">
		<a class="inline-block-medium-res" href="https://www.krant.nl/ontdek/index.html?otag=gat2uc&utm_source=bndestem&utm_medium=display_intern&utm_content=marketingpositie_219x50&utm_campaign=adr_januari_2017" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren-teaser&wg_element_val=abonneren-teaser" target="_blank"><img src="/polopoly_fs/1.6843148.1485269026!/image/image-6843148.gif" title="Kies uw krant"/></a>
		<a class="inline-block-high-res" href="https://www.krant.nl/ontdek/index.html?otag=gat2uc&utm_source=bndestem&utm_medium=display_intern&utm_content=marketingpositie_219x50&utm_campaign=adr_januari_2017" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren-teaser&wg_element_val=abonneren-teaser" target="_blank"><img src="/polopoly_fs/1.6843151.1485269070!/image/image-6843151.gif" title="Kies uw krant"/></a>
	</div>

		<div class="links-session-region-box">
	<h2 class="visuallyhidden">Gebruiker</h2>

    			<div class="inline links-session">
		
								<a href="https://abonnement.bndestem.nl/?utm_source=bs&utm_medium=tekstlink&utm_content=tekstlink+header&utm_campaign=abonneren" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren&wg_element_val=abonneren" target="_blank">
							Abonneren
					</a>
						        					<a href="http://www.bndestem.nl/krant" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.e-paper&wg_element_val=e-paper" target="_blank">
						Digitale krant
					</a>
						        					<a href="http://www.bndestem.nl/colofon-1.3283272" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.webwinkel&wg_element_val=webwinkel" target="_blank">
							Contact
					</a>
						</div>
				
	    			<div class="links-region-blocked block-medium-res block-high-res">
    <h2 class="visuallyhidden">Regionaal</h2>
    <dl>
        	<dt class="visuallyhidden">Weather</dt>
        <dd>
            <a href="http://www.bndestem.nl/extra/weer"  data-click-track="c1=2&c2=12303519&name=element.weer_verkeer_aex&wg_element=weer_verkeer_aex&wg_element_loc=regio.etten-leur.overview&wg_element_val=weer">
                <img src="/static/default/assets/img/weather-icons/C.png" class="icon-weather">
                <span class="links-region-blocked-info">nu -3&deg;C</span>
            </a>
        </dd>
            	<dt class="visuallyhidden">Traffic</dt>
        <dd>
            <a href="http://www.bndestem.nl/extra/2.2946"  data-click-track="c1=2&c2=12303519&name=element.weer_verkeer_aex&wg_element=weer_verkeer_aex&wg_element_loc=regio.etten-leur.overview&wg_element_val=verkeer">
                <span class="icon icon-traffic"></span>
                <span class="links-region-blocked-info">0 files</span>
            </a>
        </dd>
        </dl>
</div>
		</div>

	<form id="quick-search" action="http://www.bndestem.nl/uitgebreid-zoeken-1.171903" method="get" class="quick-search">
		<div id="quick-search-panel">
			<label for="search-quick" class="visuallyhidden">Zoek op een trefwoord</label>
			<div class="search-input-wrapper">
	            <div><input type="search" placeholder="Zoeken" id="search-quick" name="search-quick"></div>
	            <div><button class="btn" type="submit" >Zoeken</button></div>
			</div>
							<input type="hidden" name="timestamp" value="1486706235407">
<input type="hidden" name="2fccd621b465c8433b4602d263ba692a" value="176dd7d0032a7e93aa27fbcd31d59143">
<div class="honey sweethoney">
<input type="text" name="94e007850f442d33c74ad9d7f36839be" value="">
</div>					</div>

	</form>

	<div class="page-navigation-wrapper">
	<div class="page-navigation" data-behaviour="wegener.ui.NavigationMenu">
		<nav class="page-navigation-nav">
	    <h2 class="visuallyhidden">Hoofdnavigatie</h2>
	    <ul class="page-navigation-list">
							
 <li class="item-home">
							<a href="http://www.bndestem.nl/"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_page=homepage.overview"><span>Home</span></a>
					

	
		<ul id="navigation-category-home" class="page-navigation-panel">
 													<li data-path="/notchild/regio/bergen-op-zoom">
<a href="http://www.bndestem.nl/regio/bergen-op-zoom" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=bergen_op_zoom"><span><span class="icon icon-more"></span>Bergen op Zoom</span></a>
</li>													<li data-path="/notchild/regio/breda">
<a href="http://www.bndestem.nl/regio/breda" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=breda"><span><span class="icon icon-more"></span>Breda</span></a>
</li>													<li data-path="/notchild/regio/etten-leur">
<a href="http://www.bndestem.nl/regio/etten-leur" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=etten-leur"><span><span class="icon icon-more"></span>Etten-Leur</span></a>
</li>													<li data-path="/notchild/regio/moerdijk">
<a href="http://www.bndestem.nl/regio/moerdijk" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=moerdijk"><span><span class="icon icon-more"></span>Moerdijk</span></a>
</li>													<li data-path="/notchild/regio/oosterhout">
<a href="http://www.bndestem.nl/regio/oosterhout" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=oosterhout"><span><span class="icon icon-more"></span>Oosterhout</span></a>
</li>													<li data-path="/notchild/regio/roosendaal">
<a href="http://www.bndestem.nl/regio/roosendaal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=roosendaal"><span><span class="icon icon-more"></span>Roosendaal</span></a>
</li>													<li data-path="/notchild/regio/brabant">
<a href="http://www.bndestem.nl/regio/brabant" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=brabant"><span><span class="icon icon-more"></span>Brabant</span></a>
</li>													<li data-path="/notchild/regio/zeeland">
<a href="http://www.bndestem.nl/regio/zeeland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=zeeland"><span><span class="icon icon-more"></span>Zeeland</span></a>
</li>													<li data-path="/notchild/extra/webcam">
<a href="http://www.bndestem.nl/extra/webcam" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=webcam"><span><span class="icon icon-more"></span>Webcam</span></a>
</li>								</ul>
	</li>			
												<li data-path="/regio">
		<a href="http://www.bndestem.nl/regio" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_page=regio.overview">
			<span><span class="icon icon-more"></span>Regio</span>
		</a>
		<ul id="navigation-category-Regio" class="page-navigation-panel">
					<li data-path="/regio/bergen-op-zoom">
<a href="http://www.bndestem.nl/regio/bergen-op-zoom" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=bergen_op_zoom"><span><span class="icon icon-more"></span>Bergen op Zoom</span></a>
</li>					<li data-path="/regio/brabant">
<a href="http://www.bndestem.nl/regio/brabant" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=brabant"><span><span class="icon icon-more"></span>Brabant</span></a>
</li>					<li data-path="/regio/breda">
<a href="http://www.bndestem.nl/regio/breda" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=breda"><span><span class="icon icon-more"></span>Breda</span></a>
</li>					<li data-path="/regio/etten-leur">
<a href="http://www.bndestem.nl/regio/etten-leur" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=etten-leur"><span><span class="icon icon-more"></span>Etten-Leur</span></a>
</li>					<li data-path="/regio/zeeland/hulst">
<a href="http://www.bndestem.nl/regio/zeeland/hulst" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=hulst"><span><span class="icon icon-more"></span>Hulst</span></a>
</li>					<li data-path="/regio/moerdijk">
<a href="http://www.bndestem.nl/regio/moerdijk" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=moerdijk"><span><span class="icon icon-more"></span>Moerdijk</span></a>
</li>					<li data-path="/regio/oosterhout">
<a href="http://www.bndestem.nl/regio/oosterhout" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=oosterhout"><span><span class="icon icon-more"></span>Oosterhout</span></a>
</li>					<li data-path="/regio/roosendaal">
<a href="http://www.bndestem.nl/regio/roosendaal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=roosendaal"><span><span class="icon icon-more"></span>Roosendaal</span></a>
</li>					<li data-path="/regio/zeeland/sluis">
<a href="http://www.bndestem.nl/regio/zeeland/sluis" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=sluis"><span><span class="icon icon-more"></span>Sluis</span></a>
</li>					<li data-path="/regio/zeeland/terneuzen">
<a href="http://www.bndestem.nl/regio/zeeland/terneuzen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=terneuzen"><span><span class="icon icon-more"></span>Terneuzen</span></a>
</li>					<li data-path="/regio/zeeland">
<a href="http://www.bndestem.nl/regio/zeeland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=zeeland"><span><span class="icon icon-more"></span>Zeeland</span></a>
</li>			</ul>
	</li>									<li data-path="/algemeen">
		<a href="http://www.bndestem.nl/algemeen" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_page=algemeen.overview">
			<span><span class="icon icon-more"></span>Algemeen</span>
		</a>
		<ul id="navigation-category-Algemeen" class="page-navigation-panel">
					<li data-path="/algemeen/binnenland">
<a href="http://www.bndestem.nl/algemeen/binnenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=binnenland"><span><span class="icon icon-more"></span>Binnenland</span></a>
</li>					<li data-path="/algemeen/buitenland">
<a href="http://www.bndestem.nl/algemeen/buitenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=buitenland"><span><span class="icon icon-more"></span>Buitenland</span></a>
</li>					<li data-path="/algemeen/economie">
<a href="http://www.bndestem.nl/algemeen/economie" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=economie"><span><span class="icon icon-more"></span>Economie</span></a>
</li>					<li data-path="/algemeen/opmerkelijk">
<a href="http://www.bndestem.nl/algemeen/opmerkelijk" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=opmerkelijk"><span><span class="icon icon-more"></span>Opmerkelijk</span></a>
</li>					<li data-path="/algemeen/show-en-cultuur">
<a href="http://www.bndestem.nl/algemeen/show-en-cultuur" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=show_en_cultuur"><span><span class="icon icon-more"></span>Show en cultuur</span></a>
</li>					<li data-path="/algemeen/specials/gezond-en-wetenschap">
<a href="http://www.bndestem.nl/algemeen/specials/gezond-en-wetenschap" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=gezond_en_wetenschap"><span><span class="icon icon-more"></span>Gezond en wetenschap</span></a>
</li>					<li data-path="/algemeen/vrouw">
<a href="http://www.bndestem.nl/algemeen/vrouw" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=vrouw"><span><span class="icon icon-more"></span>Vrouw</span></a>
</li>					<li data-path="/algemeen/multimedia">
<a href="http://www.bndestem.nl/algemeen/multimedia" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=multimedia"><span><span class="icon icon-more"></span>Multimedia</span></a>
</li>			</ul>
	</li>									<li data-path="/sport">
		<a href="http://www.bndestem.nl/sport" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_page=sport.overview">
			<span><span class="icon icon-more"></span>Sport</span>
		</a>
		<ul id="navigation-category-Sport" class="page-navigation-panel">
					<li data-path="/sport/amateurvoetbal">
<a href="http://www.bndestem.nl/sport/amateurvoetbal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=amateurvoetbal"><span><span class="icon icon-more"></span>Amateurvoetbal</span></a>
</li>					<li data-path="/sport/sport-regionaal">
<a href="http://www.bndestem.nl/sport/sport-regionaal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=sport_regionaal"><span><span class="icon icon-more"></span>Sport Regionaal</span></a>
</li>					<li data-path="/sport/nac">
<a href="http://www.bndestem.nl/sport/nac" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=nac"><span><span class="icon icon-more"></span>NAC</span></a>
</li>					<li data-path="/sport/wielrennen">
<a href="http://www.bndestem.nl/sport/wielrennen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=wielrennen"><span><span class="icon icon-more"></span>Wielrennen</span></a>
</li>					<li data-path="/sport/hockey">
<a href="http://www.bndestem.nl/sport/hockey" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=hockey"><span><span class="icon icon-more"></span>Hockey</span></a>
</li>					<li data-path="/algemeen/sport/voetbal">
<a href="http://www.bndestem.nl/algemeen/sport/voetbal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=voetbal"><span><span class="icon icon-more"></span>Voetbal</span></a>
</li>					<li data-path="/sport/uitslagen-standen">
<a href="http://www.bndestem.nl/sport/uitslagen-standen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=uitslagen__standen"><span><span class="icon icon-more"></span>Uitslagen & standen</span></a>
</li>					<li data-path="/sport/sport-zeeland">
<a href="http://www.bndestem.nl/sport/sport-zeeland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=sport_zeeland"><span><span class="icon icon-more"></span>Sport Zeeland</span></a>
</li>			</ul>
	</li>									<li data-path="/misdaad-112">
		<a href="http://www.bndestem.nl/misdaad-112" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=misdaad__112&wg_nav_page=misdaad__112.overview">
			<span><span class="icon icon-more"></span>Misdaad & 112</span>
		</a>
	</li>									<li data-path="/externallink">
		<a href="http://www.bndestem.nl/algemeen/show-en-cultuur" target="_self" target="_blank" data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=show&wg_nav_link_ty=external_link_menu&wg_nav_page=homepage.overview">
			<span class="icon icon-more"></span><span>Show</span>
		</a>
</li>									<li data-path="/extra/familieberichten">
		<a href="http://www.bndestem.nl/extra/familieberichten" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_page=extra.familieberichten.overview">
			<span><span class="icon icon-more"></span>Familieberichten</span>
		</a>
		<ul id="navigation-category-Familieberichten" class="page-navigation-panel">
					<li data-path="/externallink">
<a href="http://www.mensenlinq.nl/mensenlinq/overlijdenzw/site/home" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=actueel"><span><span class="icon icon-more"></span>Actueel</span></a>
</li>					<li data-path="/extra/familiebericht-opgeven">
<a href="http://www.bndestem.nl/extra/familiebericht-opgeven" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=familiebericht_opgeven"><span><span class="icon icon-more"></span>Familiebericht opgeven</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.mensenlinq-urnwinkel.nl/" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=gedenkwinkel"><span><span class="icon icon-more"></span>Gedenkwinkel</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.mensenlinq.nl/mensenlinq/overlijdenzw/site/adres/overzicht" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=uitvaartadressengids"><span><span class="icon icon-more"></span>Uitvaartadressengids</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.mensenlinq.nl/mensenlinq/overlijdenzw/site/rouwbloemen?redirects=1" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=rouwbloemen"><span><span class="icon icon-more"></span>Rouwbloemen</span></a>
</li>			</ul>
	</li>									<li data-path="/extra">
		<a href="http://www.bndestem.nl/extra" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_page=extra.overview">
			<span><span class="icon icon-more"></span>Extra</span>
		</a>
		<ul id="navigation-category-Extra" class="page-navigation-panel">
					<li data-path="/algemeen/auto">
<a href="http://www.bndestem.nl/algemeen/auto" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=auto"><span><span class="icon icon-more"></span>Auto</span></a>
</li>					<li data-path="/extra/blogs">
<a href="http://www.bndestem.nl/extra/blogs" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=blogs"><span><span class="icon icon-more"></span>Blogs</span></a>
</li>					<li data-path="/extra/columns">
<a href="http://www.bndestem.nl/extra/columns" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=columns"><span><span class="icon icon-more"></span>Columns</span></a>
</li>					<li data-path="/extra/dossiers">
<a href="http://www.bndestem.nl/extra/dossiers" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=dossiers"><span><span class="icon icon-more"></span>Dossiers</span></a>
</li>					<li data-path="/extra/eten">
<a href="http://www.bndestem.nl/extra/eten" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=eten"><span><span class="icon icon-more"></span>Eten</span></a>
</li>					<li data-path="/foto-s">
<a href="http://www.bndestem.nl/foto-s" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=fotos"><span><span class="icon icon-more"></span>Foto's</span></a>
</li>					<li data-path="/extra/lekkers-uit-brabant">
<a href="http://www.bndestem.nl/extra/lekkers-uit-brabant" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=lekkers_uit_brabant"><span><span class="icon icon-more"></span>Lekkers uit Brabant</span></a>
</li>					<li data-path="/extra/blogs/natuurlijk-brabant">
<a href="http://www.bndestem.nl/extra/blogs/natuurlijk-brabant" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=natuurlijk_brabant"><span><span class="icon icon-more"></span>Natuurlijk Brabant</span></a>
</li>					<li data-path="/extra/puzzelen">
<a href="http://www.bndestem.nl/extra/puzzelen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=puzzelen"><span><span class="icon icon-more"></span>Puzzelen</span></a>
</li>					<li data-path="/regio/regioshow">
<a href="http://www.bndestem.nl/regio/regioshow" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=regioshow"><span><span class="icon icon-more"></span>RegioShow</span></a>
</li>					<li data-path="/extra/vacaturebank">
<a href="http://www.bndestem.nl/extra/vacaturebank" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=vacaturebank"><span><span class="icon icon-more"></span>Vacaturebank</span></a>
</li>					<li data-path="/externallink">
<a href="https://www.youtube.com/channel/UCm0kna1cHe_O2vrTIgeBpGw" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=videos"><span><span class="icon icon-more"></span>Video's</span></a>
</li>					<li data-path="/extra/webcam">
<a href="http://www.bndestem.nl/extra/webcam" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=webcam"><span><span class="icon icon-more"></span>Webcam</span></a>
</li>					<li data-path="/extra/mijn-voorkeuren">
<a href="http://www.bndestem.nl/extra/mijn-voorkeuren" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=mijn_voorkeuren"><span><span class="icon icon-more"></span>Mijn Voorkeuren</span></a>
</li>			</ul>
	</li>									<li data-path="/club">
		<a href="http://www.bndestem.nl/club" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=club&wg_nav_page=club.overview">
			<span><span class="icon icon-more"></span>Club</span>
		</a>
	</li>									<li data-path="/webwinkel">
		<a href="http://www.bndestem.nl/webwinkel" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=webwinkel&wg_nav_page=webwinkel.overview">
			<span><span class="icon icon-more"></span>Webwinkel</span>
		</a>
	</li>							
			 				  <li data-path="/servicePage">
				 		 <a href="service" target="_self"  data-click-track="wg_element_val=service" class=""><span class="icon icon-more"></span>Service</a>
				 </li>
			
										<li class="item-expanded" data-path="/alle-secties">
					<a href="http://www.bndestem.nl/volledig-menu" target="_self"  data-click-track="wg_element_val=alle_secties" class=""><span class="icon icon-more"></span>Alle secties</a>
				</li>
					</ul>
	  	</nav>
	 	<a class="item-home" href="http://www.bndestem.nl/" ></a><span class="item-search"></span><span class="item-burger"></span><span class="item-sub-burger"></span>
	 </div>
 </div></header>

							<div class="ad ad-header ad-desktop hide" id="ad-header"></div>
			
			<div class="page-content">
																									<div class="ad ad-mobile" id="ad-mobile-a"></div>	<div class="path" xmlns:v="http://rdf.data-vocabulary.org/#">
	<span typeof="v:Breadcrumb">
    	<a href="/"  title="Home" rel="v:url" property="v:title" class="icon icon-home" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbhome&wg_element_val=home">Home</a>
	</span>

	<span class="slash"> / </span>
      
	  		<span typeof="v:Breadcrumb">
  			<a href="http://www.bndestem.nl/regio"  title="Regio" rel="v:url" property="v:title" class="" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbregio&wg_element_val=regio">Regio</a>
  		</span>
  		<span class="slash"> / </span>
	  		<span typeof="v:Breadcrumb">
  			<a href="http://www.bndestem.nl/regio/etten-leur"  title="Etten-Leur" rel="v:url" property="v:title" class="" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbetten-leur&wg_element_val=etten-leur">Etten-Leur</a>
  		</span>
  		<span class="slash"> / </span>
		
			<span>Namenstraat krijgt acht nieuwe huizen</span>
	
</div>
	
	<img src="/logger/p.gif?a=1.6891993&amp;d=/2.1806/2.1842/2.2394" width="1" height="1" alt="" />
		
	<div class="page-content-1"></div>
	<div class="page-content-div-1">
		<div class="page-content-2">
		
						<script>window.pwContentId = '1.6891993'</script>
			<div class="article-detail">
								<header>
					<h1><em>Namenstraat krijgt acht nieuwe huizen</em></h1>
					
								<div class="addthis_toolbox add-this invisible" data-behaviour="wegener.ui.AddThis" data-service="/render/shareTracking/1.6891993" data-content-type="Article">
            <ul class="inline">
                <li>
                	<a class="addthis_button_facebook" addthis:url="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993"addthis:title="Namenstraat krijgt acht nieuwe huizen" data-service="facebook">
                		<span class="icon social icon-facebook">Facebook</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_twitter" addthis:url="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993"addthis:title="Namenstraat krijgt acht nieuwe huizen" data-service="twitter">
                		<span class="icon social icon-twitter">Twitter</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_google_plusone_share" addthis:url="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993"addthis:title="Namenstraat krijgt acht nieuwe huizen" data-service="google_plus">
                		<span class="icon social icon-google">Google+</span>
                	</a>
                </li>
	            <li>
                	<a class="addthis_button_whatsapp" addthis:url="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993"addthis:title="Namenstraat krijgt acht nieuwe huizen" data-service="whatsapp">
                		<span class="icon social icon-whatsapp">WhatsApp</span>
                	</a>
                </li>
            </ul>
        </div>
		
		 						<dl class="article-meta">
		 	    		<dt class="visuallyhidden">Geplaatst op</dt>
        	<dd title="06:00"><time datetime="2017-02-10T05:00:00+00:00" pubdate="pubdate">10 februari 2017</time></dd>
     		    		        	<dt>Laatste update</dt>
        	<dd><time datetime="2017-02-10T05:00:00+00:00">10 februari, 06:00</time></dd>
	 	 	</dl>					<dl class="article-assets">
	    	
				<dt><a class="icon icon-photos">Foto's</a></dt>
			<dd>2</dd>
		
			<dt><a href="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993#comments" class="hide"  >Reacties</a></dt>
		<dd><a href="#comments" data-behaviour="wegener.ui.CommentCounter" data-article-id="7.1666157"
					class="btn btn-tiny" data-label="Reageer&#36;count">Reageer
				</a></dd>
	</dl>					
									</header>
				
																						
								
				    <div class="slide-viewer">
		<div class="media-viewer"
			data-behaviour="wegener.ui.SlideViewer"
	        data-total-items="2"
	        data-show-caption="true"
	     	data-show-thumbs="false"
	        data-auto-hide="true"
	        data-control-position="midle"
	        data-tracker-album="Namenstraat krijgt acht nieuwe huizen"
			data-tracker-load="c1=2&c2=12303519&name=element.mediaviewer&wg_element=mediaviewer&wg_element_ty=article&wg_element_val=namenstraat_krijgt_acht_nieuwe_huizen">
            
				<div class="media-viewer-player">
					<div class="media-viewer-actions">
						<div class="media-viewer-btn media-viewer-btn-count"></div>
						<div class="media-viewer-btn media-viewer-btn-previous"></div>
						<div class="media-viewer-btn media-viewer-btn-next"></div>
						<div class="media-viewer-btn media-viewer-btn-zoom"></div>
						<div class="media-viewer-btn media-viewer-btn-close"></div>
					</div>
		
					<script class="template-media-viewer" type="text/x-dot-template" id="media-viewer-dot-template-article-main">
						{{~it :value:index}}
						<li>
							<div class="media-viewer-content media-viewer-content-{{=value.class}}">
		
								{{? value.class == 'audio'}}
		
									{{? !value.image }}
										<div class="media-viewer-audio-vis">
											<span class="media-viewer-audio-vis-icon"></span>
										</div>
									{{??}}
										<div class="media-viewer-audio-vis media-viewer-audio-vis-image">
											<img data-src="{{=value.image}}">
											<span class="media-viewer-audio-vis-icon"></span>
										</div>
									{{?}}
		
								{{?? value.class == 'video'}}
		
									<div class="media-viewer-video">
										{{=value.content}}
									</div>
									<div class="video-overlay"><span class="media-viewer-video-controler"></span></div>
		
								{{??}}
		
									<img data-src="{{=value.href}}" alt="{{=value.title}}">
		
								{{?}}
		
								<div class="media-viewer-description">
									{{? value.extendedDescription }}
										<dl>
											{{=value.extendedDescription}}
										</dl>
									{{??}}
										<p>{{=value.title}}</p>
									{{?}}
								</div>
							</div>
						</li>
						{{~}}
					</script>
	
					<div class="media-viewer-result-content">
						<div class="slider media-viewer-content-slider">
							<div class="slider-area">
								<ul class="slider-content"></ul>
								<div class="slider-counter"></div>
							</div>
						</div>
					</div>
				</div>
	
			<section class="slider media-viewer-thumb-slider">
				<div class="slider-area">
					<ul class="slider-content media-viewer-items">
		    					        			<li class="media-viewer-item media-viewer-item-picture">
    <a href="/polopoly_fs/1.6892097.1486647986!/image/image.jpg_gen/derivatives/landscape_800_600/image-6892097.jpg" title="Op het terrein van de voormalige basisschool Hasselbraam aan de Namenstraat komen acht nieuwe woningen.">
        <img src="/polopoly_fs/1.6892097.1486647986!/image/image.jpg_gen/derivatives/landscape_150_100/image-6892097.jpg" alt="Afbeelding">
    </a>
	<dl>
    	    	    	<dt class="hide">Beschrijving</dt>
    	<dd class="inline media-viewer-caption-info">Op het terrein van de voormalige basisschool Hasselbraam aan de Namenstraat komen acht nieuwe woningen.</dd>
    	    	    	<dt class="hide">Fotograaf</dt>
    	<dd class="inline media-viewer-caption-info copyright">Martin Ommering</dd>
    	    	    </dl>
</li>		    					        			<li class="media-viewer-item media-viewer-item-picture">
    <a href="/polopoly_fs/1.6892098.1486647988!/image/image.jpg_gen/derivatives/landscape_800_600/image-6892098.jpg" title="In de omgeving van de Namenstraat wordt gewerkt aan de wegen.  Hier krijgt de Vlaanderenstraat nieuwe bestrating.">
        <img src="/polopoly_fs/1.6892098.1486647988!/image/image.jpg_gen/derivatives/landscape_150_100/image-6892098.jpg" alt="Afbeelding">
    </a>
	<dl>
    	    	    	<dt class="hide">Beschrijving</dt>
    	<dd class="inline media-viewer-caption-info">In de omgeving van de Namenstraat wordt gewerkt aan de wegen.  Hier krijgt de Vlaanderenstraat nieuwe bestrating.</dd>
    	    	    	<dt class="hide">Fotograaf</dt>
    	<dd class="inline media-viewer-caption-info copyright">Martin Ommering</dd>
    	    	    </dl>
</li>		    					    		</ul>
		    	</div>	
		    	<div class="enabled slider-prev-button"><i class="icon-arrowlineleft"></i></div>
				<div class="enabled slider-next-button"><i class="icon-arrowlineright"></i></div>
			</section>
    	</div>
    </div>	
				
									<div class="introduction text">In de omgeving van de Namenstraat wordt gewerkt aan de wegen. Daarbij wordt &nbsp;al vast rekening gehouden met de invulling van het 2.100 vierkante perceel van de voormalige basisschool De Hasselbraam.&nbsp;</div>
								
								
								
				<div class="sandbox text alt"><p>Het college heeft het kavel via een meervoudige onderhandse aanbesteding aan de Nederlandse Bouwunie (NBU) uit Etten-Leur gegund. Op de plek waar de school stond komen acht woningen: vier tweekappers en vier vrijstaande. De NBU heeft het nieuwbouwproject de naam De Majoor meegegeven.&nbsp;</p>
<p>Het is de bedoeling dat het project voor de zomer in de verkoop gaat. Na de grote vakantie zou de bouw dan kunnen starten. Naar verwachting kan het project dan in de zomer van 2018 worden opgeleverd, denkt de NBU.</p>
<p>Meer info:&nbsp;<a href="http://www.demajoor.nl" target="_blank">www.demajoor.nl</a>&nbsp;</p></div>
				
								
							
																
								
				    <section class="related-box clearfix">
    	<h3 class="h2 visuallyhidden">Zie ook</h3>
    	<div class="box filling">
			<ul class="inline related">
	     		         		        	 		     			     			<li><a href="http://www.bndestem.nl/thema/Tag/etten-leur"  title="Etten-Leur" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_tag&wg_element_val=etten-leur">
	<span class="icon icon-more"></span>
Etten-Leur</a></li>
        	 				</ul>
     	</div>
    </section>
					
									<div class="article-footer">
						<footer class="text">
							<small>
								© BN DeStem, op dit artikel rust
								<a href="http://www.bndestem.nl/copyright" >copyright</a>.
							</small>
						</footer>
			
						<section class="share">
		
	<h2 class="visuallyhidden">Share</h2>
			
			<a href="#comments" data-behaviour="wegener.ui.CommentCounter" data-article-id="7.1666157"
					class="btn btn-tiny" data-label="Reacties&#36;count">Reageer
				</a>
		<p data-behaviour="mira.ui.Printer" data-tracker-print="c1=2&c2=12303519&wg_element=article&name=icon.print&wg_element_ty=icon&wg_element_val=print" data-label="Print">U kunt deze pagina printen door gebruik te maken van de standaard print mogelijkheden in uw browser.</p>
   
			<div class="addthis_toolbox add-this invisible" data-behaviour="wegener.ui.AddThis" data-service="/render/shareTracking/1.6891993" data-content-type="Article">
            <ul class="inline">
                <li>
                	<a class="addthis_button_email" addthis:url="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993"addthis:title="Namenstraat krijgt acht nieuwe huizen" data-service="email">
        				<span class="icon social icon-email">Email</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_facebook" addthis:url="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993"addthis:title="Namenstraat krijgt acht nieuwe huizen" data-service="facebook">
                		<span class="icon social icon-facebook">Facebook</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_twitter" addthis:url="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993"addthis:title="Namenstraat krijgt acht nieuwe huizen" data-service="twitter">
                		<span class="icon social icon-twitter">Twitter</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_google_plusone_share" addthis:url="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993"addthis:title="Namenstraat krijgt acht nieuwe huizen" data-service="google_plus">
                		<span class="icon social icon-google">Google+</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_linkedin" addthis:url="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993"addthis:title="Namenstraat krijgt acht nieuwe huizen" data-service="linkedin">
                		<span class="icon social icon-linkedin">LinkedIn</span>
                	</a>
                </li>
	            <li>
                	<a class="addthis_button_whatsapp" addthis:url="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993"addthis:title="Namenstraat krijgt acht nieuwe huizen" data-service="whatsapp">
                		<span class="icon social icon-whatsapp">WhatsApp</span>
                	</a>
                </li>
			</ul>
        </div>
 	
</section>					</div>
									
									
<div class="article-navigator">
			<div class="article-navigator-prev">
			<a href="http://www.bndestem.nl/regio/etten-leur/man-in-etten-leur-beroofd-van-zijn-portemonnee-na-caf%C3%A9bezoek-1.6892254"  c1=2&c2=12303519&name=element.vorige_volgende&wg_element=vorige_volgende&wg_element_loc=regio.etten-leur.overview>
			    <span>Vorige artikel:</span>
				<span>
			    	<img src="/polopoly_fs/1.704962.1347332583!/image/image.jpg_gen/derivatives/thumbnail_226_151/image-704962.jpg" alt="Afbeelding" title="Man in Etten-Leur beroofd van zijn portemonnee na cafébezoek" class="" />
			        Man in Etten-Leur beroofd van zijn portemonnee na cafébezoek
				</span>
		  	</a>
		</div>
				<div class="article-navigator-next" style="background:none;">
		</div>
	</div>
							
				<div class="ad ad-mobile" id="ad-mobile-b"></div>			</div>
		</div>	
			
		<div class="page-content-div-2">
			<div class="page-content-3">
				<div class="article-detail">
					<hr class="dailies-only">
					<aside class="article-additional">
						
													<div class="grid grid-alpha">
								<div class="grid-item block-medium-res block-high-res">
									<div class="ligatus">
	<div class="veeseoRA2AW"></div>
</div>								</div>
								<div class="grid-item">
									<section>
	<h3><span>Meer Etten-Leur</span></h3>
	<ol class="clear">
		<li>
	<div class="entry entry-m">
    <a href="http://www.bndestem.nl/regio/brabant/112-overzicht-exen-mishandelen-elkaar-hennep-geruimd-en-alleen-nog-gemuilkorfde-honden-uitlaten-1.6892938"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=112-overzicht_exen_mishandelen_elkaar_hennep_geruimd_en_alleen_nog_gemuilkorfde_honden_uitlaten" target="blank">
    	    	      						<img src="/polopoly_fs/1.4275101.1460639252!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-4275101.jpg" alt="112-overzicht: Exen mishandelen elkaar, hennep geruimd en alleen nog gemuilkorfde honden uitlaten" title="112-overzicht: Exen mishandelen elkaar, hennep geruimd en alleen nog gemuilkorfde honden uitlaten" class="" />
				      		      	  		      <span class="link">112-overzicht: Exen mishandelen elkaar, hennep geruimd en alleen nog gemuilkorfde honden uitlaten</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bndestem.nl/regio/brabant/het-weer-van-vrijdag-kans-op-sneeuw-vanuit-het-zuiden-1.6892896"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=het_weer_van_vrijdag_kans_op_sneeuw_vanuit_het_zuiden" target="blank">
    	    	      						<img src="/polopoly_fs/1.6890322.1486581860!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-6890322.jpg" alt="Onze "paarden"" title="Het weer van vrijdag: Kans op sneeuw vanuit het zuiden" class="" />
				      		      	  		      <span class="link">Het weer van vrijdag: Kans op sneeuw vanuit het zuiden</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bndestem.nl/regio/etten-leur/man-in-etten-leur-beroofd-van-zijn-portemonnee-na-caf%C3%A9bezoek-1.6892254"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=man_in_etten-leur_beroofd_van_zijn_portemonnee_na_cafeacutebezoek" target="blank">
    	    	      						<img src="/polopoly_fs/1.704962.1347332583!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-704962.jpg" alt="Man in Etten-Leur beroofd van zijn portemonnee na caf&eacute;bezoek" title="Man in Etten-Leur beroofd van zijn portemonnee na caf&eacute;bezoek" class="" />
				      		      	  		      <span class="link">Man in Etten-Leur beroofd van zijn portemonnee na caf&eacute;bezoek</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bndestem.nl/regio/brabant/valentijnsdag-deel-jouw-liefdesverklaring-op-onze-website-1.6892183"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=valentijnsdag_deel_jouw_liefdesverklaring_op_onze_website" target="blank">
    	    	      						<img src="/polopoly_fs/1.5694936.1454661832!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-5694936.jpg" alt="Roos sturen Valentijnsdag" title="Valentijnsdag: deel jouw liefdesverklaring op onze website" class="" />
				      		      	  		      <span class="link">Valentijnsdag: deel jouw liefdesverklaring op onze website</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bndestem.nl/regio/etten-leur/crossduathlon-trekt-veel-deelnemers-uit-etten-leur-1.6892108"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=crossduathlon_trekt_veel_deelnemers_uit_etten-leur" target="blank">
    	    	      						<img src="/polopoly_fs/1.4731085.1486648405!/image/image.JPG_gen/derivatives/thumbnail_75_50/image-4731085.JPG" alt="Crossduathlon trekt veel deelnemers uit Etten-Leur " title="Crossduathlon trekt veel deelnemers uit Etten-Leur " class="" />
				      		      	  		      <span class="link">Crossduathlon trekt veel deelnemers uit Etten-Leur </span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bndestem.nl/regio/brabant/ruim-8-000-hennepplanten-geruimd-in-west-brabant-kwekerij-in-roosendaalse-kinderkamer-1.6891797"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=ruim_8.000_hennepplanten_geruimd_in_west-brabant_kwekerij_in_roosendaalse_kinderkamer" target="blank">
    	    	      						<img src="/polopoly_fs/1.6891927.1486645125!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-6891927.jpg" alt="Ruim 8.000 hennepplanten geruimd in West-Brabant, kwekerij in Roosendaalse kinderkamer" title="Ruim 8.000 hennepplanten geruimd in West-Brabant, kwekerij in Roosendaalse kinderkamer" class="" />
				      		      	  		      <span class="link">Ruim 8.000 hennepplanten geruimd in West-Brabant, kwekerij in Roosendaalse kinderkamer</span>
    </a>
			</div>	
</li>	</ol>
			<a class="more dailies-only" href="http://www.bndestem.nl/regio/etten-leur"><span class="icon icon-more"></span>Meer nieuws uit Etten-Leur</a>
	</section>
								</div>
							</div>
						
									
						
						
						
			
	
		
	<section class="comments" id="comments"
		data-behaviour="wegener.ui.Comments"		data-source="/render/7.1666157?data=list&amp;from=0&amp;howmany=200"
		data-loading="Bezig met laden reacties"
		data-total-items="0" >
	
	<h3 class="header-label"><span> Reageer </span></h3>


	
    
	    		
				
		    
        <div class="comments-wrapper">
	<div class="comment-post-placeholder">
		<form class="comment-post" data-behaviour="wegener.ui.CommentForm" action="http://www.bndestem.nl/regio/etten-leur/namenstraat-krijgt-acht-nieuwe-huizen-1.6891993#comments" method="post" data-field-name-id="comment_author" data-field-email-id="comment_author_email" data-tracker-submit="name=element.commentsform&wg_element=commentsform&wg_element_ti=commentsform&wg_element_loc=regio.etten-leur.overview&wg_element_val=verzonden"   
							data-field-captcha-id="captcha_response-1666157"
						>
			<div class="filling">
																						<input type="hidden" name="timestamp" value="1486706235426">
<input type="hidden" name="d5bf0774c451d0a1e8564c9870b0cfe0" value="e9c29b1af22a1e9bb6780d50e7c33d56">
<div class="honey sweethoney">
<input type="text" name="09b77d56e77199c7935e3c48e2a31876" value="">
</div>								<input type="hidden" name="commentsId" value="7.1666157">
				<input type="hidden" name="action" value="CREATE_COMMENT"/>
				<input type="hidden" name="site_contentId" value="2.1806"/>
	   			<input type="hidden" name="commentID" value=""/>
				<h4 class="visuallyhidden">Reageren</h4>
	   
								<div class="form-item">
					<label class="comment-post-title" for="comment_text">Uw reactie</label>
											<textarea class="wide" name="comment_text" id="comment_text" required="required" data-behaviour="wegener.ui.CountCharacters" data-limit-length="300" maxlength="300" data-maxlength-message="U heeft het maximaal aantal te gebruiken karakters bereikt, wilt u toch nog meer karakters kwijt, email dan uw reactie naar de redactie."></textarea>
									</div>
				
				<div class="fold" >
										<div class="form-item-group">
						<div class="form-item">
							<label for="comment_author">Naam</label> 
							<input type="text" name="comment_author" id="comment_author" required="required" value="">
							<span class="authorRealNameWrapper"></span>
						</div>
						<div class="form-item">
							<label for="comment_author_email">E-mail adres</label>
							<input type="email" name="comment_author_email" id="comment_author_email" required="required" value="">
						</div>
						<div class="btn-wrapper">
							<button class="btn" type="submit" id="submitCommentBlogPost-1666157" >Versturen</button>
						</div>
					</div>
					<p class="note">
													Reacties van bezoekers op artikelen op deze site zijn meer dan welkom. Echter: reacties die kwetsend, onnodig grof of beledigend zijn worden niet geplaatst.
							
															Lees <a href="http://www.bndestem.nl/zo-reageert-u-1.3620583" title="form regels">hier</a> onze forumregels.
																		</p>
				</div>
							</div> 
		</form>
			<span class="comment-post-recall"></span>
		</div>
						<div class="bt-more-comments"></div>
			</div>	
	
	<script type="text/x-dot-template" class="comments-template" id="comments-dot-template">
		{{ function commentList(list) { }}
		<ol>
			{{~ list :item }}
			<li>
				<div class="comment{{? item.reported }} reported{{?}}"
					 data-liked="{{= item.liked }}" data-likes="{{= item.likes }}"
					 data-disliked="{{= item.disliked }}" data-dislikes="{{= item.dislikes }}"
					 data-comment-id="{{= item.commentId }}" data-query="{{= item.query }}"
					 {{? item.liked }}
					 data-vote-default="liked"
					 {{?? item.disliked }}
					 data-vote-default="disliked"
					 {{?}}
					 data-init-form="{{= item.initForm || 'false' }}">
					<h5>{{= item.name }}</h5>
					<dl class="meta">
						<dt>Datum geplaatst</dt>
						<dd><time datetime="{{= item.datetime }}" data-behaviour="mira.ui.HumanTime">{{= item.humanDatetime }}</time></dd>
						<dt>Moderatie</dt>
						<dd class="comment-moderate">
							{{? item.enableLike }}
							<span class="comment-status"></span>
							<button class="like"><span>{{= item.likes }}</span></button>
							<button class="dislike"><span>{{= item.dislikes }}</span></button>
							{{?}}
							{{? item.enableReport }}
							<span class="report"><span></span></span>
							{{?}}
							{{? item.enableReply }}
							<span class="reply-comment">Reageer</span>
							{{?}}
						</dd>
					</dl>
					<p>{{= item.text }}</p>
				</div>
				<div class="comment-reply-form-container" data-title="{{= item.replyText }}" data-comment-id="{{= item.commentId }}"></div>
				{{? item.replies && item.replies.length }}
					{{ arguments.callee(item.replies) }}
				{{?}}
			</li>
			{{~}}
		</ol>
		{{ }; }}

		{{? it.comments.length }}
			<div class="filling">
				<h4 class="h3">Laatste reacties <em>{{= it.totalItems }}</em></h4>
				{{ commentList(it.comments); }}
			</div>
		{{?}}
	</script>
		
	
	</section>
	


			
				
											</aside>
				</div>
			</div>
			<div class="page-content-4">
				<div class="aside sidelane">
	<div class="sidelane-filling">
				
									
    <article class="filling trending-topics branded">
    
        <h3>Meest gelezen</h3>
    
        <ol class="stack">
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bndestem.nl/regio/zeeland/gigantische-drugvangst-rilland-grondstoffen-voor-1-miljard-pillen-uit-xtc-lab-in-truck-video-1.6892818" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.etten-leur.overview&wg_element_val=gigantische_drugvangst_rilland_grondstoffen_voor_1_miljard_pillen_uit_xtc-lab_in_truck_video" >
	<span class="link">Gigantische drugvangst Rilland, grondstoffen voor 1 miljard pillen uit xtc-lab in truck (video)</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bndestem.nl/regio/bergen-op-zoom/gewapende-overval-op-tankstation-halsterseweg-in-bergen-op-zoom-overvaller-gevlucht-1.6893064" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.etten-leur.overview&wg_element_val=gewapende_overval_op_tankstation_halsterseweg_in_bergen_op_zoom_overvaller_gevlucht" >
	<span class="link">Gewapende overval op tankstation Halsterseweg in Bergen op Zoom, overvaller gevlucht</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bndestem.nl/regio/breda/luxe-woonwijk-op-de-klokkenberg-1.6893206" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.etten-leur.overview&wg_element_val=luxe_woonwijk_op_de_klokkenberg" >
	<span class="link">Luxe woonwijk op de Klokkenberg?</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bndestem.nl/regio/brabant/het-weer-van-vrijdag-kans-op-sneeuw-vanuit-het-zuiden-1.6892896" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.etten-leur.overview&wg_element_val=het_weer_van_vrijdag_kans_op_sneeuw_vanuit_het_zuiden" >
	<span class="link">Het weer van vrijdag: Kans op sneeuw vanuit het zuiden</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bndestem.nl/regio/roosendaal/angstpamflet-over-islam-verspreid-in-wouw-1.6891369" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.etten-leur.overview&wg_element_val=angstpamflet_over_islam_verspreid_in_wouw" >
	<span class="link">Angstpamflet over islam verspreid in Wouw</span>
</a>                    </div>
                </li>
        	        </ol>
				    </article>
												<div id="ad-aside-a" class="ad"></div>												<section class="newsletter-signup">
    <div class="box filling branded">
        <h2 class="h3">BN De Stem Nieuwsmail</h2>
        <form method="post" data-behaviour="wegener.ui.SubscribeForm" data-service="/render/7.346081" data-tracker-submit="name=element.newsletter&wg_element=newsletter&wg_element_ti=bn_de_stem_nieuwsmail&wg_element_loc=regio.etten-leur.overview">
			<p>Meld u aan voor de gratis dagelijkse Nieuwsmail en ontvang regionaal nieuws per e-mail.</p>
            <div class="form-item split wide">
                <label for="email-newsletter" class="visuallyhidden">E-mail adres</label>
                <input id="email-newsletter" name="email-newsletter" type="email" value="" placeholder="e-mail adres" required>
				<input type="hidden" name="timestamp" value="1486706235433">
<input type="hidden" name="00cab5b4f6b1983e0db551e676b1ddd1" value="0901d813c30dd78bd183bbf348c33419">
<div class="honey sweethoney">
<input type="text" name="998b17cf11d603aea9baf35ca4fba468" value="">
</div>				<button class="btn" type="submit" >Ok</button>
            </div>
        </form>
    </div>
</section>												<div id="ad-aside-b" class="ad"></div>												<div id="ad-aside-c" class="ad"></div>												<section class="follow-us">
	<div class="box filling branded">
		<h2 class="h3">Volg ons op</h2>
		<ul class="inline">
				    <li><a href="https://www.facebook.com/BNDeStem1" target="_blank" title="Volg ons op Facebook"><span class="icon social-big icon-facebook">Facebook</span></a></li>
						    <li><a href="http://www.twitter.com/bndestem" target="_blank" title="Volg ons op Twitter"><span class="icon social-big icon-twitter">Twitter</span></a></li>
										    <li><a href="http://www.bndestem.nl/rss-feeds-1.212531" target="_blank" title="Volg ons via RSS"><span class="icon social-big icon-rss">RSS</span></a></li>
				</ul>
	</div>
</section>												<div id="ad-aside-d" class="ad"></div>												
<article class="box filling blendle">
	<h3>Top 5 BN DeStem op Blendle</h3>
	<div class="blendle-widget"
		data-widget-type="popular"
		data-widget-count="5"
		data-widget-item-template="<span class='link'>{{item:title}}</span>"
		data-widget-title="false"
		data-widget-footer="false"
		data-widget-publication="bsbreda"
		data-behaviour="wegener.blendle.Blendle"></div>
	<p class="blendle-footer"><a href="https://blendle.nl/#issue/bsbreda" target="_blank">Blendle</a></p>
</article>
												<section class="box filling colophon branded">

	<div class="colophon-images" data-behaviour="wegener.ui.ClassToggler" data-targets=".colophon-image,.colophon-map" data-class="rect-corner" data-only-active="true">
					</div>
	
	<h2 class="h3">Colofon</h2>
	<div class="colophon-freetext">
		<h3 class="h4"></h3>
		Heeft u vragen of tips?
	</div>
			<div class="blocks colophon-emails">
			<h3 class="h4">Mail naar de redactie</h3>
			<ul>
							<li><a href="mailto:redactie.bergen@bndestem.nl">Bergen op Zoom</a></li>
							<li><a href="mailto:redactie.stad@bndestem.nl">Breda</a></li>
							<li><a href="mailto:redactie.etten-leur@bndestem.nl">Etten-Leur</a></li>
							<li><a href="mailto:redactie.moerdijk@bndestem.nl">Moerdijk</a></li>
							<li><a href="mailto:redactie.oosterhout@bndestem.nl">Oosterhout</a></li>
							<li><a href="mailto:redactie.roosendaal@bndestem.nl">Roosendaal</a></li>
							<li><a href="mailto:redactie.terneuzen@bndestem.nl">Zeeland</a></li>
							<li><a href="mailto:redactie.sport@bndestem.nl">Sportredactie</a></li>
						</ul>
		</div>
		</section>						</div>
</div>			</div>
		</div>
		
	</div>
	<div class="page-content-5"></div>

															
			</div>
			<div class="ad-block ad-block-bottom">
				<hr class="dailies-only" />
				<div class="ad ad-mobile" id="ad-mobile-c"></div>				<div class="ad ad-desktop" id="ad-footer"></div>
			</div>

			<div class="page-footer">
	<nav class="site-overview">
		<h2 class="visuallyhidden">Overige navigatie </h2>
		
					<div class="grid grid-beta grid-delta">
					
<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Regio
		</h3>
	    <ul class="clear">
							<li>
					<a target="_self" href="/regio/breda" title="Breda" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=breda">Breda</a>
				</li>
							<li>
					<a target="_self" href="/regio/oosterhout" title="Oosterhout" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=oosterhout">Oosterhout</a>
				</li>
							<li>
					<a target="_self" href="/regio/etten-leur" title="Etten-Leur" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=etten-leur">Etten-Leur</a>
				</li>
							<li>
					<a target="_self" href="/regio/moerdijk" title="Moerdijk" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=moerdijk">Moerdijk</a>
				</li>
							<li>
					<a target="_self" href="/regio/roosendaal" title="Roosendaal" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=roosendaal">Roosendaal</a>
				</li>
							<li>
					<a target="_self" href="/regio/bergen-op-zoom" title="Bergen op Zoom" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=bergen_op_zoom">Bergen op Zoom</a>
				</li>
							<li>
					<a target="_self" href="/regio/brabant" title="Brabant" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=brabant">Brabant</a>
				</li>
							<li>
					<a target="_self" href="/regio/zeeland/terneuzen" title="Terneuzen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=terneuzen">Terneuzen</a>
				</li>
							<li>
					<a target="_self" href="/regio/zeeland/hulst" title="Hulst" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=hulst">Hulst</a>
				</li>
							<li>
					<a target="_self" href="/regio/zeeland/sluis" title="Sluis" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=sluis">Sluis</a>
				</li>
							<li>
					<a target="_self" href="/regio/zeeland" title="Zeeland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=zeeland">Zeeland</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Algemeen
		</h3>
	    <ul class="clear">
							<li>
					<a target="_self" href="/algemeen/binnenland" title="Binnenland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=binnenland">Binnenland</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/buitenland" title="Buitenland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=buitenland">Buitenland</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/cultuur" title="Cultuur" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=cultuur">Cultuur</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/show" title="Show" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=show">Show</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/economie" title="Economie" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=economie">Economie</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/economie/beurs" title="Beurs" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=beurs">Beurs</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/economie/geld-en-werk" title="Geld en Werk" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=geld_en_werk">Geld en Werk</a>
				</li>
							<li>
					<a target="_self" href="/extra/weer" title="Weer" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=weer">Weer</a>
				</li>
							<li>
					<a target="_self" href="/extra/verkeer" title="Verkeer" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=verkeer">Verkeer</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Sport
		</h3>
	    <ul class="clear">
							<li>
					<a target="_self" href="/sport" title="Sport Algemeen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=sport_algemeen">Sport Algemeen</a>
				</li>
							<li>
					<a target="_self" href="/sport/sport-regionaal" title="Sport Regionaal" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=sport_regionaal">Sport Regionaal</a>
				</li>
							<li>
					<a target="_self" href="/sport/amateurvoetbal" title="Amateurvoetbal" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=amateurvoetbal">Amateurvoetbal</a>
				</li>
							<li>
					<a target="_self" href="/sport/voetbal" title="Voetbal" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=voetbal">Voetbal</a>
				</li>
							<li>
					<a target="_self" href="/sport/nac" title="NAC Breda" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=nac_breda">NAC Breda</a>
				</li>
							<li>
					<a target="_self" href="/sport/wielrennen" title="Wielrennen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=wielrennen">Wielrennen</a>
				</li>
							<li>
					<a target="_self" href="/sport/auto-en-motorsport" title="Auto- en Motorsport" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=auto-_en_motorsport">Auto- en Motorsport</a>
				</li>
							<li>
					<a target="_self" href="/sport/hockey" title="Hockey" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=hockey">Hockey</a>
				</li>
							<li>
					<a target="_self" href="/sport/uitslagen-standen" title="Uitslagen en standen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=uitslagen_en_standen">Uitslagen en standen</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Extra
		</h3>
	    <ul class="clear">
							<li>
					<a target="_blank" href="http://www.mensenlinq.nl/mensenlinq/overlijdenzw/site/home" title="Familieberichten" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=familieberichten">Familieberichten</a>
				</li>
							<li>
					<a target="_self" href="/fotos" title="Foto" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=foto">Foto</a>
				</li>
							<li>
					<a target="_blank" href="https://www.youtube.com/channel/UCm0kna1cHe_O2vrTIgeBpGw" title="Video" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=video">Video</a>
				</li>
							<li>
					<a target="_self" href="/extra/dossiers" title="Dossiers" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=dossiers">Dossiers</a>
				</li>
							<li>
					<a target="_self" href="/extra/multimedia" title="Multimedia" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=multimedia">Multimedia</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/auto" title="Auto" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=auto">Auto</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bndestem.nl/algemeen/opmerkelijk?ref=vp-navigation_dropdown" title="Opmerkelijk" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=opmerkelijk">Opmerkelijk</a>
				</li>
							<li>
					<a target="_self" href="/extra/eten" title="Eten" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=eten">Eten</a>
				</li>
							<li>
					<a target="_self" href="/extra/werken" title="Werken" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=werken">Werken</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bndestem.nl/krant" title="Digitale krant" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=digitale_krant">Digitale krant</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bndestem.nl/extra/puzzelen" title="Puzzelen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=puzzelen">Puzzelen</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bndestem.nl/rss-feeds-1.212531" title="RSS-feeds" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=rss-feeds">RSS-feeds</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			de Persgroep Nederland
		</h3>
	    <ul class="clear">
							<li>
					<a target="_blank" href="http://persgroep.nl/adverteren" title="Adverteren" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=adverteren">Adverteren</a>
				</li>
							<li>
					<a target="_blank" href="http://www.kleintjesmarkt.nl" title="Kleintjesmarkt" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=kleintjesmarkt">Kleintjesmarkt</a>
				</li>
							<li>
					<a target="_blank" href="http://bndestem.nl/geenkrant" title="Krant niet ontvangen?" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=krant_niet_ontvangen">Krant niet ontvangen?</a>
				</li>
							<li>
					<a target="_self" href="/klantenservice" title="Klantenservice" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=klantenservice">Klantenservice</a>
				</li>
							<li>
					<a target="_blank" href="http://www.mensenlinq.nl/mensenlinq/overlijdenzw/site/home" title="Mensenlinq" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=mensenlinq">Mensenlinq</a>
				</li>
							<li>
					<a target="_blank" href="http://bndestem.nl/abonneren" title="ProbeerEenKrant" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=probeereenkrant">ProbeerEenKrant</a>
				</li>
							<li>
					<a target="_blank" href="http://www.webwinkel.bndestem.nl/" title="Webwinkel" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=webwinkel">Webwinkel</a>
				</li>
				    </ul>
	</div>
</section>
			
			<section class="grid-item alt">
				<div>
					<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
						Partners
					</h3>
					<ul class="clear">
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=de_ondernemer" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.5451640.1447772468!/image/image-5451640.png" href="http://www.deondernemer.nl/">
	De Ondernemer
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=kleintjesmarkt" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.212657.1436795581!/image/image-212657.png" href="http://www.kleintjesmarkt.nl">
	Kleintjesmarkt
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=mensenlinq" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.211700.1371728888!/image/image-211700.png" href="http://www.mensenlinq.nl/mensenlinq/overlijdenzw/site/home">
	Mensenlinq
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=probeereenkrant.nl" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.211346.1346851770!/image/image-211346.png" href="http://bndestem.nl/abonneren">
	ProbeerEenKrant.nl
</a>							</li>
											</ul>
				</div>
			</section>
		</div>
	</nav>
	
	<footer class="footnote">
	    <ul class="inline">
		     					<li>
						<a href="http://www.bndestem.nl/algemeen/voorwaarden"  title="Voorwaarden " class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=voorwaarden">Voorwaarden </a>
					</li>
									<li>
						<a href="http://www.bndestem.nl/colofon-1.3283272"  title="Colofon" class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=colofon">Colofon</a>
					</li>
									<li>
						<a href="http://www.bndestem.nl/adverteren-1.3280232"  title="Adverteren" class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=adverteren">Adverteren</a>
					</li>
									<li>
						<a href="http://www.bndestem.nl/contactpagina"  title="Contactpagina" class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=contactpagina">Contactpagina</a>
					</li>
					    </ul>
	
	    <p>
	    	<a href="http://www.bndestem.nl/copyright"  ><small>Copyright &copy; 2017</small></a>
	    	


<a class="footer-logo" href="http://www.bndestem.nl/"  data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=packshot&wg_element_val=logo_wegener">
	<img src="/static/default/assets/img/logo-wegener.png" alt="Wegener Media">
	<span data-behaviour="mira.ui.Image" data-environment='{"window":{"minWidth":960}}' data-src="/polopoly_fs/1.3230957.1463404108!/image/image-3230957.png"></span>
</a>
	    </p>
	
	</footer>
</div>       </div>

	<script type="text/javascript" data-behaviour="mira.analytics.Tracker" data-tracker="wegener.analytics.ComScore"></script>

	<div class="ad ad-desktop ad-overlay" id="ad-overlay"></div>	
	<script type="text/javascript">
	(function () {

		var _stq = window._stq || [];

		/*
		 * Because BehaviorController is executed regardless of TMS settings,
		 * _stq_cache manages to trigger TMS-related events only when tags are loaded. 
		 */
		var _stq_cache = {
			
			queue: [],
			
			categories: [],
			
			/**
			 * Returns the first index at which a given element can be found in the array, or -1 if it is not present. 
			 * @param {Object} element The element to be found
			 * @param {Array} list Array where the element should be found 
			 */
			indexOf: function (element, list) {
				var i, n;
				
				if(list.indexOf) {
					return list.indexOf(element);
				} else {
					n = list.length;
					for(i = 0; i < n; i++) {
						if(list[i] === element) {
							return i;
						}
					}
					return -1;
				}
			},
			
			/**
			 * Triggers TMS event or caches it to later. 
			 * @param {String} category Category name. 
			 * @param {String} eventName Event name.
			 * @param {Object} data Data to send to TMS.
			 */
			publish: function (category, eventName, data) {
				var item, me;
				
				me = _stq_cache;
				item = ['publishEvent', category, eventName, data];
				if(me.indexOf(category, me.categories) > -1) {
					// Tag related with that category is loaded
					_stq.push(item);
				} else {
					// Tag related with that category is not loaded yet. Caching call.
					me.queue.push(item);
				}
			},
			
			/**
			 * Triggers cached TMS events.
			 */
			exec: function (category) {
				var me, a, ev, ex, nex;
				
				me = _stq_cache;
				if(me.indexOf(category, me.categories) == -1) {
					me.categories.push(category);
				}
				ex = [];
				for(a = me.queue.length - 1; a >= 0; a--) {
					ev = me.queue[a];
					if(ev[1] == category) {
						ex.unshift(ev);
						me.queue.splice(a, 1);
					}
				}
				nex = ex.length;
				for(a = 0; a < nex; a++) {
					_stq.push(ex[a]);
				}
			}
		};
		
		_stq.push(['setSiteId',475]);
		_stq.push(['setPageStructure','Regio','Etten-Leur','Article']);
		_stq.push(['addTagProperties', {
			'vwoEnabled': 'false',
			'vwoAccountId': '46207',
			'criteoCustomerId': '825',
		}]);
		
		_stq.push(['addTagProperty', 'ligatusDomain', 'bndestem.nl']);
		
					_stq.push(['addTagProperty', 'chartbeatUID', '46966']);
			_stq.push(['addTagProperty', 'chartbeatDomain', 'bndestem.nl']);
			_stq.push(['addTagProperty', 'chartbeatSections', 'Etten-Leur']);
			_stq.push(['addTagProperty', 'chartbeatAuthors', 'Herbert Kats']);
			_stq.push(['addTagProperty', 'chartbeatPageTitle', 'Namenstraat krijgt acht nieuwe huizen']);	
				
		_stq.push(['setEnvironment', 'prod']);
		
				
				
		_stq.push(['loadTags']);
		
		window._stq = _stq;
		window._stq_cache = _stq_cache;
		window.dataLayer = [{
    		'page' : {
				'category' : 'Etten-Leur',
				'categoryid' : '2.2394',
				'navpath' : 'BS|Regio|Etten-Leur',
				'type' : 'NEWS'
			},
    		'brand' : {
				'id' : '2007'
			},
    		'content' : {
				'id' : '1.6891993',
				'pubdate' : '1486702800',
				'movieSource' : 'NONE',
				'region' : 'Nationaal',
				'tags' : '',
				'tagsid' : '',
				'length' : 824,
				'author' : 'Herbert Kats'
			},
    		'krux' : {
    			'krux.nb_01' : 'de_persgroep_nederland',
    			'krux.nb_02' : 'de_persgroep_nederland_advertising',
    			'krux.nb_11' : 'web',
    			'krux.nb_12' : 'bn-destem',
    			'krux.nb_21' : '20170209',
    			'krux.nb_22' : '',
    			'krux.nb_23' : '',
    			'krux.nb_24' : '',
    			'krux.nb_25' : 'bn-destem',
    			'krux.nb_26' : '',
    			'krux.nb_27' : 'regio.etten-leur',
    			'krux.nb_28' : 'article',
    			'krux.nb_29' : 'general',
    			'krux.nb_30' : ''
			}
    	}];
	})();

	(function (v) {
		var s = document.createElement('script');
		s.async = true;
		s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.synovite-scripts.com/ca-' + v + '.js';
		document.getElementsByTagName('head')[0].appendChild(s);
	})('9-site-475');

</script>
	
	<script src="/static/default/js/behaviour.js?v=29bd2961a4643d942fcefb1084e9f7d9"></script>
<script src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
	<!--[if lte IE 7]><script src="/static/default/js/shim/JSON.js"></script><![endif]-->
	<!--[if lte IE 8]><script src="/static/default/js/mira/element/ElementFallback.js"></script><![endif]-->

<script>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</script>

	
  <!-- no javascript support popup -->
    <noscript>
        <div class="dialog-wrapper dialog-no-script">
            <div class="dialog">

                <span class="h1">Javascript staat uitgeschakeld</span>

                <div class="sandbox text">

                    <p>Geachte heer, mevrouw,</p>
                    <p>Uw interesse in onze verslaggeving stellen wij zeer op prijs. Om artikelen op Namenstraat krijgt acht nieuwe huizen te kunnen lezen, dient de zogenaamde Javascript in uw browser ingeschakeld te staan. Op dit moment staat Javascript in uw browser uitgeschakeld. Onderdelen van de website kunnen hierdoor verminderd werken of helemaal niet.</p>

                    <p><strong>Hoe schakelt u Javascript aan?</strong></p>

                    <ul>
                        <li><a href="http://www.bndestem.nl/cmlink/2.181/java-in-internet-explorer-1.3667784">Internet Explorer</a></li>
                        <li><a href="http://www.bndestem.nl/hoe-gebruik-ik-java-met-google-chrome-1.3667883">Google Chrome</a></li>
                        <li><a href="">Firefox</a></li>
                    </ul>

                    <p><strong>Meer vragen?</strong></p>
                    <p>Neem dan contact op met de medewerkers van onze Lezersservice .</p>
                    <p>Met vriendelijke groet,</p>
                    <p>Nieuws uit Brabant en Zuid-West Nederland lees je op BNDeStem.nl</p>

                </div>

            </div>
        </div>
    </noscript>

	    <!--[if lte IE 7]>

        <div id="dialog-old-browser"
             class="sandbox text"
             data-behaviour="mira.ui.Dialog"
             data-title="Update uw browser"
             data-close="true"
             data-remember="true"
             data-restore="false">

            <p>U gebruikt momenteel een verouderde browser. Wij raden u aan deze te updaten naar een nieuwere browser. Onze website maakt gebruik van verschillende nieuwe internettechnieken, waarmee een oudere browser vaak lastig overweg kan. Daarbij kunnen wij u enkel een veilig bezoek garanderen wanneer u gebruik maakt van een up-to-date internetbrowser.</p>

            <ul>
                <li><a href="http://windows.microsoft.com/nl-nl/internet-explorer/download-ie">Internet Explorer</a></li>
                <li><a href="http://www.google.nl/intl/nl/chrome/browser/">Google Chrome</a></li>
                <li><a href="http://www.mozilla.org/nl/firefox/new/">Firefox</a></li>
            </ul>

        </div>
    <![endif]-->

</body>
</html>
