<!doctype html>
<html class="js" lang="nl">

<head>

	<meta name="robots" content="noodp,noydir" />

	
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <title>Besmettelijke vogelziekte in Brabant: &lsquo;Nog nooit zoveel dode vogels gezien'</title>
	<meta name="description" content="Besmettelijke vogelziekte in Brabant: &lsquo;Nog nooit zoveel dode vogels gezien'">

    <meta name="viewport" content="width=device-width,initial-scale=1.0">

 		
		<meta itemprop="name" content="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'">
	<meta itemprop="description" content="BREDA - In verschillende plaatsen in West-Brabant zijn dode vogels gevonden met de besmettelijke vogelziekte 'het geel'. Het gaat vooral om houtduiven. Bij het Vogelrevalidatiecentrum in Zundert is is een groot deel van de binnengebrachte vogels besmet met het geel. "Het is vaak zo erg dat ze niet meer te redden zijn", verzucht een medewerker in gesprek met deze krant. ">
	
		<meta name="twitter:card" content="summary_large_image"/>	
	
	<meta name="twitter:title" content="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'"/>
	<meta name="twitter:description" content="BREDA - In verschillende plaatsen in West-Brabant zijn dode vogels gevonden met de besmettelijke vogelziekte 'het geel'. Het gaat vooral om houtduiven. Bij het Vogelrevalidatiecentrum in Zundert is is een groot deel van de binnengebrachte vogels besmet met het geel. "Het is vaak zo erg dat ze niet meer te redden zijn", verzucht een medewerker in gesprek met deze krant. "/>
	<meta name="twitter:image" content="http://www.bndestem.nl/polopoly_fs/1.6870386.1485872634!image/image-6870386.jpg"/>
	<meta name="twitter:url" content="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480.1485875993"/>
	
	<meta name="twitter:site" content="@bndestem"/>
	<meta name="twitter:creator" content="@bndestem"/>
	<meta name="twitter:app:name:iphone" content="BN DeStem nieuws"/>
	<meta name="twitter:app:url:iphone" content=""/>
	<meta name="twitter:app:id:iphone" content="492614420"/>
	<meta name="twitter:app:name:ipad" content="BN DeStem voor iPad"/>
	<meta name="twitter:app:url:ipad" content=""/>
	<meta name="twitter:app:id:ipad" content="505821807"/>
	<meta name="twitter:app:name:googleplay" content="BN DeStem Nieuws"/>
	<meta name="twitter:app:url:googleplay" content=""/>
	<meta name="twitter:app:id:googleplay" content="com.mecom.bndestem.nl"/>
	
		<meta name="twitter:image:src" content="http://www.bndestem.nl/polopoly_fs/1.6870386.1485872634!image/image-6870386.jpg"/>

	 	<meta property="og:title" content="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'" /> 
	<meta property="og:type" content="Article"/>
	<meta property="og:url" content="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480.1485875993" />
	<meta property="og:image" content="http://www.bndestem.nl/polopoly_fs/1.6870386.1485872634!image/image-6870386.jpg" />
	<meta property="og:description" content="BREDA - In verschillende plaatsen in West-Brabant zijn dode vogels gevonden met de besmettelijke vogelziekte 'het geel'. Het gaat vooral om houtduiven. Bij het Vogelrevalidatiecentrum in Zundert is is een groot deel van de binnengebrachte vogels besmet met het geel. "Het is vaak zo erg dat ze niet meer te redden zijn", verzucht een medewerker in gesprek met deze krant. " /> 
	
	<meta property="og:site_name" content="BN DeStem (web)" />
	<meta property="article:published_time" content="2017-01-31T14:53:00+00:00" />
	<meta property="article:modified_time" content="2017-01-31T15:20:04+00:00" />
	<meta property="article:section" content="Zundert" />
	
		

    		<link rel="canonical" href="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480">
    
    <!-- Load internet explorer 7-8 styles -->
    <!--[if lte IE 8]>
    <link rel="stylesheet" href="/static/default/css/screen-ie.css?v=700920dd72d620f4559b215cc618e971" media="screen">
        <link rel="stylesheet" href="/static/bnds/css/screen-ie.css?v=759fbd0ff2693475e0bd4ec6e7f424f6" media="screen">
    <![endif]-->

    <link rel="stylesheet" href="/static/default/css/print.css?v=66864fef5d65dc852615a440dd34e959" media="print">
    <!--[if lt IE 9]>
    <script src="/static/default/js/shim/html5shiv-printshiv.js"></script>
    <![endif]-->

	<!--[if !lte IE 8]><!-->
    <link rel="stylesheet" href="/static/default/css/screen.css?v=cb2563436b5333d3aa2eda8fa32490e7" media="screen">
        <link rel="stylesheet" href="/static/bnds/css/screen.css?v=d80fdf93f2a486649ba080f2383ac9fa" media="screen">
    <!--<![endif]-->
        <style type="text/css">
	  </style>
<!-- Script voor instagram vanuit DNR -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<style>
.app-banner-container {
    width: 100%;
    background-color: #f2f2f2;
    border-bottom: 1px solid #d3d3d3;
    overflow: hidden;
    max-height: 200px;
    -webkit-transition: max-height 0.3s;
    -moz-transition: max-height 0.3s;
    -o-transition: max-height 0.3s;
    transition: max-height 0.3s;
}

.app-banner-container.closed {
    max-height: 0;
}

.app-banner-content {
    position: relative;
    padding: 12px 12px 12px 40px;
}

.app-banner-img {
    position: absolute;
    top: 12px;
    left: 42px;
    width: 57px;
    height: 57px;
    background-repeat: no-repeat;
    background-size: 100%;
    -webkit-border-radius: 5px;
    -moz-border-radius: 5px;
    border-radius: 5px;
}

.app-banner-info, .app-banner-btn-container {
    display: table-cell;
    vertical-align: top;
}

.app-banner-info {
    padding: 2px 0 0 72px;
    width: 100%;
    height: 55px;
}

.app-banner-title {
    margin: 0 0 2px;
    font-size: 1em;
    font-weight: bold;
}

.app-banner-desc {
    margin: 0;
    font-size: 0.9em;
}

.app-banner-btn-container {
    padding-left: 12px;
    text-align: right;
}

.app-banner-btn {
    padding: 0.6em 0.8em;
}

.app-banner-btn-clear {
    cursor: pointer;
    position: absolute;
    top: 9px;
    left: 10px;
    width: 22px;
    height: 22px;
    background-repeat: no-repeat;
    background-position: 0 -22px;
    background-image: url(/static/default/assets/img/icon-cross-clear-filter.png);
}

.app-banner-btn-clear:active {
    background-position: 0 0;
}

@media screen and (max-width:1000px){
.btn{
margin-left:0px !important;
}}

.featured-latest-news .featured li figure figcaption {
    background: rgba(0,0,0,.5);
}
.featured-latest-news .featured li:nth-child(2) figure figcaption,
.featured-latest-news .featured li:nth-child(3) figure figcaption {
    letter-spacing: .5px;
}
.poll-results .meter {
max-width: 100%;
}
@media screen and (min-width:0\0) {

	.breaking-news-with-extras > a > div {
		position: static;
	}

}
a.top-menu-navigatie {
position: relative;
top:-80px;
display: block;
height: 0;
width:0;
}

	</style>
	
	<link rel="icon" sizes="192x192" href="/static/bnds/assets/img/favicon-highres.png">
	<link rel="icon" sizes="16x16" href="/static/bnds/assets/img/favicon-lowres.png" />
	
			<meta content="#DC002A" name="theme-color">
	
	<link rel="alternate" type="application/rss+xml" title="BN DeStem - Voorpagina" href="/cmlink/1.208474">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Binnenland" href="/cmlink/1.2020751">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Buitenland" href="/cmlink/1.2020767">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Cultuur" href="/cmlink/1.2132152">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Economie" href="/cmlink/1.2132155">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Beurs" href="/cmlink/1.3234174">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Show" href="/cmlink/1.2132150">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Multimedia" href="/cmlink/1.3234690">
<link rel="alternate" type="application/rss+xml" title="BN DeStem - Station Breda" href="/cmlink/1.4044588">
<link rel="alternate" type="application/rss+xml" title="Laatstenieuws" href="/cmlink/1.4253322">
	
	<script src="/static/default/js/jquery/jquery.js"></script>
	
	<script type="application/ld+json">	
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.bndestem.nl/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.bndestem.nl/uitgebreid-zoeken-1.171903?search-quick={search_term_string}",
			"query-input": "required name=search_term_string" 
		}
	}
	</script>

</head>
<body data-behaviour="wegener.ui.Site"
>
	
			<div style="display: none">
	<div id="ligatusType">article</div>
	<div id="ligatusId">1.6870480</div>
	<div id="ligatusHeadline">BREDA - In verschillende plaatsen in West-Brabant zijn dode vogels gevonden met de besmettelijke vogelziekte 'het geel'. Het gaat vooral om houtduiven. Bij het Vogelrevalidatiecentrum in Zundert is is een groot deel van de binnengebrachte vogels besmet met het geel. "Het is vaak zo erg dat ze niet meer te redden zijn", verzucht een medewerker in gesprek met deze krant. </div>
	<div id="ligatusTitle">Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'</div>
	<div id="ligatusDescription">BREDA - In verschillende plaatsen in West-Brabant zijn dode vogels gevonden met de besmettelijke vogelziekte 'het geel'. Het gaat vooral om houtduiven. Bij het Vogelrevalidatiecentrum in Zundert is is een groot deel van de binnengebrachte vogels besmet met het geel. "Het is vaak zo erg dat ze niet meer te redden zijn", verzucht een medewerker in gesprek met deze krant. </div>
	<div id="ligatusUrl">http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480</div>
	<div id="ligatusDate">2017-01-31T14:53:00+0000</div>
	<div id="ligatusImage">http://www.bndestem.nl/polopoly_fs/1.6870386.1485872634!image/image-6870386.jpg</div>
	<div id="ligatusKeywords">Zundert</div>
	<div id="ligatusCategory">Zundert</div>
	<img src="http://push.rce.ligatus.com/push/url.gif?user_name=bndestem.nl&url=http%3A%2F%2Fwww.bndestem.nl%2Fregio%2Fbreda%2Fzundert%2Fbesmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480"/>
</div>	
	
			<div class="wrapper">
			
			<header class="page-header" role="banner">
    <h1>
        <a href="http://www.bndestem.nl/" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.sitelogo&wg_element_val=sitelogo">
					<img src="/polopoly_fs/1.6007215.1463002995!/image/image-6007215.png" alt="Nieuws uit Brabant en Zuid-West Nederland lees je op BNDeStem.nl"/>
		        </a>
    </h1>
    
    <h2 class="visuallyhidden">Krant</h2>
	<ul class="inline links-muted links-title">
					<li><em><a href="https://abonnement.bndestem.nl/?utm_source=bs&utm_medium=tekstlink&utm_content=tekstlink+header&utm_campaign=abonneren" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren&wg_element_val=abonneren" target="_blank">
					Abonneren
					</a>
				</em>
			</li>
							<li><a href="http://www.bndestem.nl/krant" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.e-paper&wg_element_val=e-paper" target="_blank">
				Digitale krant
				</a>
			</li>
							<li><a href="http://www.bndestem.nl/colofon-1.3283272" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.webwinkel&wg_element_val=webwinkel" target="_blank">
					Contact
				</a>
			</li>
			</ul>

	<h2 class="visuallyhidden">Regionaal</h2>
	<ul class="inline links-muted links-region">
    	    		<li><a href="http://www.bndestem.nl/rss-feeds-1.212531" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.rss&wg_element_val=rss">
						<span class="icon icon-rss"></span><span>RSS</span>
				</a>
			</li>
			</ul>
	
	<!-- 	Banner for tablets should use the 'inline-block-medium-res' class. -->
	<!-- 	Banner for desktops should use the 'inline-block-high-res' class. -->
	<div class="header-microbanner">
		<a class="inline-block-medium-res" href="https://www.krant.nl/ontdek/index.html?otag=gat2uc&utm_source=bndestem&utm_medium=display_intern&utm_content=marketingpositie_219x50&utm_campaign=adr_januari_2017" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren-teaser&wg_element_val=abonneren-teaser" target="_blank"><img src="/polopoly_fs/1.6843148.1485269026!/image/image-6843148.gif" title="Kies uw krant"/></a>
		<a class="inline-block-high-res" href="https://www.krant.nl/ontdek/index.html?otag=gat2uc&utm_source=bndestem&utm_medium=display_intern&utm_content=marketingpositie_219x50&utm_campaign=adr_januari_2017" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren-teaser&wg_element_val=abonneren-teaser" target="_blank"><img src="/polopoly_fs/1.6843151.1485269070!/image/image-6843151.gif" title="Kies uw krant"/></a>
	</div>

		<div class="links-session-region-box">
	<h2 class="visuallyhidden">Gebruiker</h2>

    			<div class="inline links-session">
		
								<a href="https://abonnement.bndestem.nl/?utm_source=bs&utm_medium=tekstlink&utm_content=tekstlink+header&utm_campaign=abonneren" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren&wg_element_val=abonneren" target="_blank">
							Abonneren
					</a>
						        					<a href="http://www.bndestem.nl/krant" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.e-paper&wg_element_val=e-paper" target="_blank">
						Digitale krant
					</a>
						        					<a href="http://www.bndestem.nl/colofon-1.3283272" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.webwinkel&wg_element_val=webwinkel" target="_blank">
							Contact
					</a>
						</div>
				
	    			<div class="links-region-blocked block-medium-res block-high-res">
    <h2 class="visuallyhidden">Regionaal</h2>
    <dl>
        	<dt class="visuallyhidden">Weather</dt>
        <dd>
            <a href="http://www.bndestem.nl/extra/weer"  data-click-track="c1=2&c2=12303519&name=element.weer_verkeer_aex&wg_element=weer_verkeer_aex&wg_element_loc=regio.breda.zundert.overview&wg_element_val=weer">
                <img src="/static/default/assets/img/weather-icons/B.png" class="icon-weather">
                <span class="links-region-blocked-info">nu 5&deg;C</span>
            </a>
        </dd>
            	<dt class="visuallyhidden">Traffic</dt>
        <dd>
            <a href="http://www.bndestem.nl/extra/2.2946"  data-click-track="c1=2&c2=12303519&name=element.weer_verkeer_aex&wg_element=weer_verkeer_aex&wg_element_loc=regio.breda.zundert.overview&wg_element_val=verkeer">
                <span class="icon icon-traffic"></span>
                <span class="links-region-blocked-info">6 files</span>
            </a>
        </dd>
        </dl>
</div>
		</div>

	<form id="quick-search" action="http://www.bndestem.nl/uitgebreid-zoeken-1.171903" method="get" class="quick-search">
		<div id="quick-search-panel">
			<label for="search-quick" class="visuallyhidden">Zoek op een trefwoord</label>
			<div class="search-input-wrapper">
	            <div><input type="search" placeholder="Zoeken" id="search-quick" name="search-quick"></div>
	            <div><button class="btn" type="submit" >Zoeken</button></div>
			</div>
							<input type="hidden" name="timestamp" value="1485876425856">
<input type="hidden" name="3b9964a80ae04bd218b5ffb65eb5af1a" value="592425f83f38c29dde52dd92844ca2b3">
<div class="honey sweethoney">
<input type="text" name="b36fc2da5796f2226aa3ac8ee7cf237d" value="">
</div>					</div>

	</form>

	<div class="page-navigation-wrapper">
	<div class="page-navigation" data-behaviour="wegener.ui.NavigationMenu">
		<nav class="page-navigation-nav">
	    <h2 class="visuallyhidden">Hoofdnavigatie</h2>
	    <ul class="page-navigation-list">
							
 <li class="item-home">
							<a href="http://www.bndestem.nl/"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_page=homepage.overview"><span>Home</span></a>
					

	
		<ul id="navigation-category-home" class="page-navigation-panel">
 													<li data-path="/notchild/regio/bergen-op-zoom">
<a href="http://www.bndestem.nl/regio/bergen-op-zoom" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=bergen_op_zoom"><span><span class="icon icon-more"></span>Bergen op Zoom</span></a>
</li>													<li data-path="/notchild/regio/breda">
<a href="http://www.bndestem.nl/regio/breda" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=breda"><span><span class="icon icon-more"></span>Breda</span></a>
</li>													<li data-path="/notchild/regio/etten-leur">
<a href="http://www.bndestem.nl/regio/etten-leur" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=etten-leur"><span><span class="icon icon-more"></span>Etten-Leur</span></a>
</li>													<li data-path="/notchild/regio/moerdijk">
<a href="http://www.bndestem.nl/regio/moerdijk" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=moerdijk"><span><span class="icon icon-more"></span>Moerdijk</span></a>
</li>													<li data-path="/notchild/regio/oosterhout">
<a href="http://www.bndestem.nl/regio/oosterhout" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=oosterhout"><span><span class="icon icon-more"></span>Oosterhout</span></a>
</li>													<li data-path="/notchild/regio/roosendaal">
<a href="http://www.bndestem.nl/regio/roosendaal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=roosendaal"><span><span class="icon icon-more"></span>Roosendaal</span></a>
</li>													<li data-path="/notchild/regio/brabant">
<a href="http://www.bndestem.nl/regio/brabant" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=brabant"><span><span class="icon icon-more"></span>Brabant</span></a>
</li>													<li data-path="/notchild/regio/zeeland">
<a href="http://www.bndestem.nl/regio/zeeland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=zeeland"><span><span class="icon icon-more"></span>Zeeland</span></a>
</li>													<li data-path="/notchild/extra/webcam">
<a href="http://www.bndestem.nl/extra/webcam" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=bn_destem_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=webcam"><span><span class="icon icon-more"></span>Webcam</span></a>
</li>								</ul>
	</li>			
												<li data-path="/regio">
		<a href="http://www.bndestem.nl/regio" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_page=regio.overview">
			<span><span class="icon icon-more"></span>Regio</span>
		</a>
		<ul id="navigation-category-Regio" class="page-navigation-panel">
					<li data-path="/regio/bergen-op-zoom">
<a href="http://www.bndestem.nl/regio/bergen-op-zoom" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=bergen_op_zoom"><span><span class="icon icon-more"></span>Bergen op Zoom</span></a>
</li>					<li data-path="/regio/brabant">
<a href="http://www.bndestem.nl/regio/brabant" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=brabant"><span><span class="icon icon-more"></span>Brabant</span></a>
</li>					<li data-path="/regio/breda">
<a href="http://www.bndestem.nl/regio/breda" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=breda"><span><span class="icon icon-more"></span>Breda</span></a>
</li>					<li data-path="/regio/etten-leur">
<a href="http://www.bndestem.nl/regio/etten-leur" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=etten-leur"><span><span class="icon icon-more"></span>Etten-Leur</span></a>
</li>					<li data-path="/regio/zeeland/hulst">
<a href="http://www.bndestem.nl/regio/zeeland/hulst" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=hulst"><span><span class="icon icon-more"></span>Hulst</span></a>
</li>					<li data-path="/regio/moerdijk">
<a href="http://www.bndestem.nl/regio/moerdijk" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=moerdijk"><span><span class="icon icon-more"></span>Moerdijk</span></a>
</li>					<li data-path="/regio/oosterhout">
<a href="http://www.bndestem.nl/regio/oosterhout" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=oosterhout"><span><span class="icon icon-more"></span>Oosterhout</span></a>
</li>					<li data-path="/regio/roosendaal">
<a href="http://www.bndestem.nl/regio/roosendaal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=roosendaal"><span><span class="icon icon-more"></span>Roosendaal</span></a>
</li>					<li data-path="/regio/zeeland/sluis">
<a href="http://www.bndestem.nl/regio/zeeland/sluis" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=sluis"><span><span class="icon icon-more"></span>Sluis</span></a>
</li>					<li data-path="/regio/zeeland/terneuzen">
<a href="http://www.bndestem.nl/regio/zeeland/terneuzen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=terneuzen"><span><span class="icon icon-more"></span>Terneuzen</span></a>
</li>					<li data-path="/regio/zeeland">
<a href="http://www.bndestem.nl/regio/zeeland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=zeeland"><span><span class="icon icon-more"></span>Zeeland</span></a>
</li>			</ul>
	</li>									<li data-path="/algemeen">
		<a href="http://www.bndestem.nl/algemeen" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_page=algemeen.overview">
			<span><span class="icon icon-more"></span>Algemeen</span>
		</a>
		<ul id="navigation-category-Algemeen" class="page-navigation-panel">
					<li data-path="/algemeen/binnenland">
<a href="http://www.bndestem.nl/algemeen/binnenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=binnenland"><span><span class="icon icon-more"></span>Binnenland</span></a>
</li>					<li data-path="/algemeen/buitenland">
<a href="http://www.bndestem.nl/algemeen/buitenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=buitenland"><span><span class="icon icon-more"></span>Buitenland</span></a>
</li>					<li data-path="/algemeen/economie">
<a href="http://www.bndestem.nl/algemeen/economie" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=economie"><span><span class="icon icon-more"></span>Economie</span></a>
</li>					<li data-path="/algemeen/opmerkelijk">
<a href="http://www.bndestem.nl/algemeen/opmerkelijk" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=opmerkelijk"><span><span class="icon icon-more"></span>Opmerkelijk</span></a>
</li>					<li data-path="/algemeen/show-en-cultuur">
<a href="http://www.bndestem.nl/algemeen/show-en-cultuur" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=show_en_cultuur"><span><span class="icon icon-more"></span>Show en cultuur</span></a>
</li>					<li data-path="/algemeen/specials/gezond-en-wetenschap">
<a href="http://www.bndestem.nl/algemeen/specials/gezond-en-wetenschap" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=gezond_en_wetenschap"><span><span class="icon icon-more"></span>Gezond en wetenschap</span></a>
</li>					<li data-path="/algemeen/vrouw">
<a href="http://www.bndestem.nl/algemeen/vrouw" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=vrouw"><span><span class="icon icon-more"></span>Vrouw</span></a>
</li>					<li data-path="/algemeen/multimedia">
<a href="http://www.bndestem.nl/algemeen/multimedia" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=multimedia"><span><span class="icon icon-more"></span>Multimedia</span></a>
</li>			</ul>
	</li>									<li data-path="/sport">
		<a href="http://www.bndestem.nl/sport" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_page=sport.overview">
			<span><span class="icon icon-more"></span>Sport</span>
		</a>
		<ul id="navigation-category-Sport" class="page-navigation-panel">
					<li data-path="/sport/amateurvoetbal">
<a href="http://www.bndestem.nl/sport/amateurvoetbal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=amateurvoetbal"><span><span class="icon icon-more"></span>Amateurvoetbal</span></a>
</li>					<li data-path="/sport/sport-regionaal">
<a href="http://www.bndestem.nl/sport/sport-regionaal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=sport_regionaal"><span><span class="icon icon-more"></span>Sport Regionaal</span></a>
</li>					<li data-path="/sport/nac">
<a href="http://www.bndestem.nl/sport/nac" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=nac"><span><span class="icon icon-more"></span>NAC</span></a>
</li>					<li data-path="/sport/wielrennen">
<a href="http://www.bndestem.nl/sport/wielrennen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=wielrennen"><span><span class="icon icon-more"></span>Wielrennen</span></a>
</li>					<li data-path="/sport/hockey">
<a href="http://www.bndestem.nl/sport/hockey" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=hockey"><span><span class="icon icon-more"></span>Hockey</span></a>
</li>					<li data-path="/algemeen/sport/voetbal">
<a href="http://www.bndestem.nl/algemeen/sport/voetbal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=voetbal"><span><span class="icon icon-more"></span>Voetbal</span></a>
</li>					<li data-path="/sport/uitslagen-standen">
<a href="http://www.bndestem.nl/sport/uitslagen-standen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=uitslagen__standen"><span><span class="icon icon-more"></span>Uitslagen & standen</span></a>
</li>					<li data-path="/sport/sport-zeeland">
<a href="http://www.bndestem.nl/sport/sport-zeeland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=sport_zeeland"><span><span class="icon icon-more"></span>Sport Zeeland</span></a>
</li>			</ul>
	</li>									<li data-path="/misdaad-112">
		<a href="http://www.bndestem.nl/misdaad-112" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=misdaad__112&wg_nav_page=misdaad__112.overview">
			<span><span class="icon icon-more"></span>Misdaad & 112</span>
		</a>
	</li>									<li data-path="/externallink">
		<a href="http://www.bndestem.nl/algemeen/show-en-cultuur" target="_self" target="_blank" data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=show&wg_nav_link_ty=external_link_menu&wg_nav_page=homepage.overview">
			<span class="icon icon-more"></span><span>Show</span>
		</a>
</li>									<li data-path="/extra/familieberichten">
		<a href="http://www.bndestem.nl/extra/familieberichten" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_page=extra.familieberichten.overview">
			<span><span class="icon icon-more"></span>Familieberichten</span>
		</a>
		<ul id="navigation-category-Familieberichten" class="page-navigation-panel">
					<li data-path="/externallink">
<a href="http://www.mensenlinq.nl/mensenlinq/overlijdenzw/site/home" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=actueel"><span><span class="icon icon-more"></span>Actueel</span></a>
</li>					<li data-path="/extra/familiebericht-opgeven">
<a href="http://www.bndestem.nl/extra/familiebericht-opgeven" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=familiebericht_opgeven"><span><span class="icon icon-more"></span>Familiebericht opgeven</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.mensenlinq-urnwinkel.nl/" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=gedenkwinkel"><span><span class="icon icon-more"></span>Gedenkwinkel</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.mensenlinq.nl/mensenlinq/overlijdenzw/site/adres/overzicht" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=uitvaartadressengids"><span><span class="icon icon-more"></span>Uitvaartadressengids</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.mensenlinq.nl/mensenlinq/overlijdenzw/site/rouwbloemen?redirects=1" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=rouwbloemen"><span><span class="icon icon-more"></span>Rouwbloemen</span></a>
</li>			</ul>
	</li>									<li data-path="/extra">
		<a href="http://www.bndestem.nl/extra" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_page=extra.overview">
			<span><span class="icon icon-more"></span>Extra</span>
		</a>
		<ul id="navigation-category-Extra" class="page-navigation-panel">
					<li data-path="/algemeen/auto">
<a href="http://www.bndestem.nl/algemeen/auto" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=auto"><span><span class="icon icon-more"></span>Auto</span></a>
</li>					<li data-path="/extra/blogs">
<a href="http://www.bndestem.nl/extra/blogs" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=blogs"><span><span class="icon icon-more"></span>Blogs</span></a>
</li>					<li data-path="/extra/columns">
<a href="http://www.bndestem.nl/extra/columns" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=columns"><span><span class="icon icon-more"></span>Columns</span></a>
</li>					<li data-path="/extra/dossiers">
<a href="http://www.bndestem.nl/extra/dossiers" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=dossiers"><span><span class="icon icon-more"></span>Dossiers</span></a>
</li>					<li data-path="/extra/eten">
<a href="http://www.bndestem.nl/extra/eten" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=eten"><span><span class="icon icon-more"></span>Eten</span></a>
</li>					<li data-path="/foto-s">
<a href="http://www.bndestem.nl/foto-s" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=fotos"><span><span class="icon icon-more"></span>Foto's</span></a>
</li>					<li data-path="/extra/lekkers-uit-brabant">
<a href="http://www.bndestem.nl/extra/lekkers-uit-brabant" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=lekkers_uit_brabant"><span><span class="icon icon-more"></span>Lekkers uit Brabant</span></a>
</li>					<li data-path="/extra/blogs/natuurlijk-brabant">
<a href="http://www.bndestem.nl/extra/blogs/natuurlijk-brabant" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=natuurlijk_brabant"><span><span class="icon icon-more"></span>Natuurlijk Brabant</span></a>
</li>					<li data-path="/extra/puzzelen">
<a href="http://www.bndestem.nl/extra/puzzelen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=puzzelen"><span><span class="icon icon-more"></span>Puzzelen</span></a>
</li>					<li data-path="/regio/regioshow">
<a href="http://www.bndestem.nl/regio/regioshow" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=regioshow"><span><span class="icon icon-more"></span>RegioShow</span></a>
</li>					<li data-path="/extra/vacaturebank">
<a href="http://www.bndestem.nl/extra/vacaturebank" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=vacaturebank"><span><span class="icon icon-more"></span>Vacaturebank</span></a>
</li>					<li data-path="/externallink">
<a href="https://www.youtube.com/channel/UCm0kna1cHe_O2vrTIgeBpGw" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=videos"><span><span class="icon icon-more"></span>Video's</span></a>
</li>					<li data-path="/extra/webcam">
<a href="http://www.bndestem.nl/extra/webcam" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=webcam"><span><span class="icon icon-more"></span>Webcam</span></a>
</li>					<li data-path="/extra/mijn-voorkeuren">
<a href="http://www.bndestem.nl/extra/mijn-voorkeuren" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=mijn_voorkeuren"><span><span class="icon icon-more"></span>Mijn Voorkeuren</span></a>
</li>			</ul>
	</li>									<li data-path="/club">
		<a href="http://www.bndestem.nl/club" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=club&wg_nav_page=club.overview">
			<span><span class="icon icon-more"></span>Club</span>
		</a>
	</li>									<li data-path="/webwinkel">
		<a href="http://www.bndestem.nl/webwinkel" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=webwinkel&wg_nav_page=webwinkel.overview">
			<span><span class="icon icon-more"></span>Webwinkel</span>
		</a>
	</li>							
			 				  <li data-path="/servicePage">
				 		 <a href="service" target="_self"  data-click-track="wg_element_val=service" class=""><span class="icon icon-more"></span>Service</a>
				 </li>
			
										<li class="item-expanded" data-path="/alle-secties">
					<a href="http://www.bndestem.nl/volledig-menu" target="_self"  data-click-track="wg_element_val=alle_secties" class=""><span class="icon icon-more"></span>Alle secties</a>
				</li>
					</ul>
	  	</nav>
	 	<a class="item-home" href="http://www.bndestem.nl/" ></a><span class="item-search"></span><span class="item-burger"></span><span class="item-sub-burger"></span>
	 </div>
 </div></header>

							<div class="ad ad-header ad-desktop hide" id="ad-header"></div>
			
			<div class="page-content">
																										<div class="ad ad-mobile" id="ad-mobile-a"></div>	<div class="path" xmlns:v="http://rdf.data-vocabulary.org/#">
	<span typeof="v:Breadcrumb">
    	<a href="/"  title="Home" rel="v:url" property="v:title" class="icon icon-home" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbhome&wg_element_val=home">Home</a>
	</span>

	<span class="slash"> / </span>
      
	  		<span typeof="v:Breadcrumb">
  			<a href="http://www.bndestem.nl/regio"  title="Regio" rel="v:url" property="v:title" class="" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbregio&wg_element_val=regio">Regio</a>
  		</span>
  		<span class="slash"> / </span>
	  		<span typeof="v:Breadcrumb">
  			<a href="http://www.bndestem.nl/regio/breda"  title="Breda" rel="v:url" property="v:title" class="" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbbreda&wg_element_val=breda">Breda</a>
  		</span>
  		<span class="slash"> / </span>
	  		<span typeof="v:Breadcrumb">
  			<a href="http://www.bndestem.nl/regio/breda/zundert"  title="Zundert" rel="v:url" property="v:title" class="" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbzundert&wg_element_val=zundert">Zundert</a>
  		</span>
  		<span class="slash"> / </span>
		
			<span>Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'</span>
	
</div>
	
	<img src="/logger/p.gif?a=1.6870480&amp;d=/2.1806/2.1842/2.1925/2.7829" width="1" height="1" alt="" />
		
	<div class="page-content-1"></div>
	<div class="page-content-div-1">
		<div class="page-content-2">
		
						<script>window.pwContentId = '1.6870480'</script>
			<div class="article-detail">
								<header>
					<h1><em>Besmettelijke vogelziekte in West-Brabant: &lsquo;Nog nooit zoveel dode vogels gezien'</em></h1>
					
								<div class="addthis_toolbox add-this invisible" data-behaviour="wegener.ui.AddThis" data-service="/render/shareTracking/1.6870480" data-content-type="Article">
            <ul class="inline">
                <li>
                	<a class="addthis_button_facebook" addthis:url="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480"addthis:title="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'" data-service="facebook">
                		<span class="icon social icon-facebook">Facebook</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_twitter" addthis:url="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480"addthis:title="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'" data-service="twitter">
                		<span class="icon social icon-twitter">Twitter</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_google_plusone_share" addthis:url="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480"addthis:title="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'" data-service="google_plus">
                		<span class="icon social icon-google">Google+</span>
                	</a>
                </li>
	            <li>
                	<a class="addthis_button_whatsapp" addthis:url="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480"addthis:title="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'" data-service="whatsapp">
                		<span class="icon social icon-whatsapp">WhatsApp</span>
                	</a>
                </li>
            </ul>
        </div>
		
		 						<dl class="article-meta">
		 	    		<dt class="visuallyhidden">Geplaatst op</dt>
        	<dd title="15:53"><time datetime="2017-01-31T14:53:00+00:00" pubdate="pubdate">31 januari 2017</time></dd>
     		    		        	<dt>Laatste update</dt>
        	<dd><time datetime="2017-01-31T15:20:04+00:00">31 januari, 16:20</time></dd>
	 	 	</dl>					<dl class="article-assets">
	    	
				<dt><a class="icon icon-photos">Foto's</a></dt>
			<dd>1</dd>
		
			<dt><a href="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480#comments" class="hide"  >Reacties</a></dt>
		<dd><a href="#comments" data-behaviour="wegener.ui.CommentCounter" data-article-id="7.1658428"
					class="btn btn-tiny" data-label="Reageer&#36;count">Reageer
				</a></dd>
	</dl>					
									</header>
				
								
								
				    <div class="slide-viewer">
		<div class="media-viewer"
			data-behaviour="wegener.ui.SlideViewer"
	        data-total-items="1"
	        data-show-caption="true"
	     	data-show-thumbs="false"
	        data-auto-hide="true"
	        data-control-position="midle"
	        data-tracker-album="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'"
			data-tracker-load="c1=2&c2=12303519&name=element.mediaviewer&wg_element=mediaviewer&wg_element_ty=article&wg_element_val=besmettelijke_vogelziekte_in_west-brabant_nog_nooit_zoveel_dode_vogels_gezien">
            
				<div class="media-viewer-player">
					<div class="media-viewer-actions">
						<div class="media-viewer-btn media-viewer-btn-count"></div>
						<div class="media-viewer-btn media-viewer-btn-previous"></div>
						<div class="media-viewer-btn media-viewer-btn-next"></div>
						<div class="media-viewer-btn media-viewer-btn-zoom"></div>
						<div class="media-viewer-btn media-viewer-btn-close"></div>
					</div>
		
					<script class="template-media-viewer" type="text/x-dot-template" id="media-viewer-dot-template-article-main">
						{{~it :value:index}}
						<li>
							<div class="media-viewer-content media-viewer-content-{{=value.class}}">
		
								{{? value.class == 'audio'}}
		
									{{? !value.image }}
										<div class="media-viewer-audio-vis">
											<span class="media-viewer-audio-vis-icon"></span>
										</div>
									{{??}}
										<div class="media-viewer-audio-vis media-viewer-audio-vis-image">
											<img data-src="{{=value.image}}">
											<span class="media-viewer-audio-vis-icon"></span>
										</div>
									{{?}}
		
								{{?? value.class == 'video'}}
		
									<div class="media-viewer-video">
										{{=value.content}}
									</div>
									<div class="video-overlay"><span class="media-viewer-video-controler"></span></div>
		
								{{??}}
		
									<img data-src="{{=value.href}}" alt="{{=value.title}}">
		
								{{?}}
		
								<div class="media-viewer-description">
									{{? value.extendedDescription }}
										<dl>
											{{=value.extendedDescription}}
										</dl>
									{{??}}
										<p>{{=value.title}}</p>
									{{?}}
								</div>
							</div>
						</li>
						{{~}}
					</script>
	
					<div class="media-viewer-result-content">
						<div class="slider media-viewer-content-slider">
							<div class="slider-area">
								<ul class="slider-content"></ul>
								<div class="slider-counter"></div>
							</div>
						</div>
					</div>
				</div>
	
			<section class="slider media-viewer-thumb-slider">
				<div class="slider-area">
					<ul class="slider-content media-viewer-items">
		    					        			<li class="media-viewer-item media-viewer-item-picture">
    <a href="/polopoly_fs/1.6870386.1485872634!/image/image.jpg_gen/derivatives/portrait_600_800/image-6870386.jpg" title="Een dode duif die Ilona Pelders in Tilburg vond.">
        <img src="/polopoly_fs/1.6870386.1485872634!/image/image.jpg_gen/derivatives/landscape_150_100/image-6870386.jpg" alt="Afbeelding">
    </a>
	<dl>
    	    	    	<dt class="hide">Beschrijving</dt>
    	<dd class="inline media-viewer-caption-info">Een dode duif die Ilona Pelders in Tilburg vond.</dd>
    	    	    	<dt class="hide">Fotograaf</dt>
    	<dd class="inline media-viewer-caption-info copyright">Ilona Pelders</dd>
    	    	    </dl>
</li>		    					    		</ul>
		    	</div>	
		    	<div class="enabled slider-prev-button"><i class="icon-arrowlineleft"></i></div>
				<div class="enabled slider-next-button"><i class="icon-arrowlineright"></i></div>
			</section>
    	</div>
    </div>	
				
									<div class="introduction text">BREDA -&nbsp;In verschillende plaatsen in West-Brabant zijn dode vogels gevonden met de besmettelijke vogelziekte 'het geel'. Het gaat vooral om houtduiven.&nbsp;Bij het Vogelrevalidatiecentrum in Zundert is is een groot deel van de binnengebrachte&nbsp;vogels besmet met het geel. "Het is vaak zo erg dat ze niet meer te redden zijn", verzucht een medewerker in gesprek met deze krant.&nbsp;
</div>
								
								
					<aside class="content-related">
	    <div class="filling">
	        <h2 class="h4">Bekijk ook...</h2>
	        <ul class="clear">
	        	            <li>
	            	<div class="entry">
                  	 <a href="http://www.bndestem.nl/regio/brabant/merel-ziekte-treft-vogels-in-brabant-gelderland-en-limburg-oproep-1.6423433"  title="Merel-ziekte treft vogels in Brabant, Gelderland en Limburg (oproep)" class="link" data-click-track="c1=2&c2=12303519&wg_element=bekijk_ook&name=element.related_articles&wg_element_ty=article&wg_element_val=merel-ziekte_treft_vogels_in_brabant_gelderland_en_limburg_oproep">Merel-ziekte treft vogels in Brabant, Gelderland en Limburg (oproep)</a>
	             	</div>
	            </li>
	        	        </ul>
	    </div>
	</aside>
				
				<div class="sandbox text alt"><p>Volgens een woordvoerster van DWHC is de vogelziekte, officieel genaamd 'trichomonas gallinae', opgedoken in Brabant, Gelderland, Utrecht en Limburg.</p>

<p>"Ook in onze regio is er sprake van een flinke verspreiding", zegt een medewerker van het Vogelrevalidatiecentrum. "Bij ons komen vooral duiven en roofvogels ernstig ziek binnen. Dat is natuurlijk vervelend, maar er is nog niet echt sprake van paniek. Het hoort een beetje bij de winter, al is het dit jaar wel sprake van een flinke groei."</p>

<p><strong>Verstikking of verhongering</strong><br />
Het geel veroorzaakt een geelkleurig abces in de keelholte, waarna de vogels stikken of verhongeren. Vooral groenlingen, vinken en merels worden het slachtoffer, maar de infectie komt ook voor bij duiven en roofvogels.</p>

<p>Besmetting vindt plaats als vogels direct onderling contact hebben, bijvoorbeeld bij het overdragen van voedsel. De ziekte is voor mensen ongevaarlijk.</p>

<p><strong>'Een horrorverhaal'</strong><br />
Vooral in Tilburg legden de afgelopen weken veel vogels het loodje.&nbsp;Bij één van de dode vogels, een houtduif, werd de besmettelijke vogelziekte 'het geel' geconstateerd. Vermoedelijk waren de andere vogels hier ook door besmet.</p>

<p>De dode houtduif werd gevonden door de Tilburgse Ilona Pelders, die al vijf weken lang dode vogels vindt bij haar in de buurt in Tilburg-Zuid. ,,Ik werd op een ochtend wakker, lagen er opeens drie dode vogels naast elkaar. Een eindje verderop nog twee, toen weer één en verder nóg twee. Het voelde als een horrorverhaal."</p>

<p>Ze deed een melding van haar vreemde vondst bij het onderzoekscentrum Dutch Wildlife Health Centre en liet één van de vogels, een houtduif, onderzoeken. Bij die vogel werd de besmettelijke ziekte 'het geel', in het Latijn Trichomonas gallinae, werd vastgesteld.</p>

<p><strong>'Echt bizar'</strong><br />
Tilburger Corné (42), straatgenoot van Pelders, vond ook een aantal dode vogels. Maandagochtend gooide hij er nog één in de kliko. ,,De vogels zien er uit alsof ze aangevreten zijn, rond hun hals en snavel. Ik raap ze maar op, want honden kunnen ze ook pakken. De afgelopen weken heb ik al zo'n veertien vogels opgeruimd; houtduifjes, twee meeuwen en wat eksters en kraaien", vertelt de Tilburger.</p>

<p>De eerste week van januari was volgens Corné 'echt bizar'. ,,Ik had nog nooit zoveel dode vogels bij elkaar gezien." De meeste dode vogels trof hij aan rond het kerkhof. ,,Daar slapen ze ’s nachts in de bomen." Ook bij voederplaatsen vond hij er veel. ,,Uit de flats worden broodresten gegooid. Daar komen ze op af."</p>

<p>Veel is er niet aan de ziekte te doen. Vogels die in het wild leven, zijn niet tegen de ziekte te behandelen. Montizaan adviseert mensen met voer- en waterbakjes in hun tuin om deze goed schoon te maken. De ziekte kan via de bakjes worden overgedragen aan andere vogels.</p>

<p>&nbsp;</p>
</div>
				
								
							
							
								
				    <section class="related-box clearfix">
    	<h3 class="h2 visuallyhidden">Zie ook</h3>
    	<div class="box filling">
			<ul class="inline related">
	     		         		        	 	         			<li><a href="http://www.bndestem.nl/thema/Town/location.NoordBrabant.Zundert.Zundert"  title="Zundert" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_town&wg_element_val=zundert">
	<span class="icon icon-more"></span>
Zundert</a></li>
        	 		     					</ul>
     	</div>
    </section>
					
									<div class="article-footer">
						<footer class="text">
							<small>
								door 										Sebastiaan Quekel/Rebecca van de Kar
									 - © BN DeStem, op dit artikel rust
								<a href="http://www.bndestem.nl/copyright" >copyright</a>.
							</small>
						</footer>
			
						<section class="share">
		
	<h2 class="visuallyhidden">Share</h2>
			
			<a href="#comments" data-behaviour="wegener.ui.CommentCounter" data-article-id="7.1658428"
					class="btn btn-tiny" data-label="Reacties&#36;count">Reageer
				</a>
		<p data-behaviour="mira.ui.Printer" data-tracker-print="c1=2&c2=12303519&wg_element=article&name=icon.print&wg_element_ty=icon&wg_element_val=print" data-label="Print">U kunt deze pagina printen door gebruik te maken van de standaard print mogelijkheden in uw browser.</p>
   
			<div class="addthis_toolbox add-this invisible" data-behaviour="wegener.ui.AddThis" data-service="/render/shareTracking/1.6870480" data-content-type="Article">
            <ul class="inline">
                <li>
                	<a class="addthis_button_email" addthis:url="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480"addthis:title="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'" data-service="email">
        				<span class="icon social icon-email">Email</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_facebook" addthis:url="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480"addthis:title="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'" data-service="facebook">
                		<span class="icon social icon-facebook">Facebook</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_twitter" addthis:url="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480"addthis:title="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'" data-service="twitter">
                		<span class="icon social icon-twitter">Twitter</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_google_plusone_share" addthis:url="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480"addthis:title="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'" data-service="google_plus">
                		<span class="icon social icon-google">Google+</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_linkedin" addthis:url="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480"addthis:title="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'" data-service="linkedin">
                		<span class="icon social icon-linkedin">LinkedIn</span>
                	</a>
                </li>
	            <li>
                	<a class="addthis_button_whatsapp" addthis:url="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480"addthis:title="Besmettelijke vogelziekte in West-Brabant: ‘Nog nooit zoveel dode vogels gezien'" data-service="whatsapp">
                		<span class="icon social icon-whatsapp">WhatsApp</span>
                	</a>
                </li>
			</ul>
        </div>
 	
</section>					</div>
									
									
							
				<div class="ad ad-mobile" id="ad-mobile-b"></div>			</div>
		</div>	
			
		<div class="page-content-div-2">
			<div class="page-content-3">
				<div class="article-detail">
					<hr class="dailies-only">
					<aside class="article-additional">
						
													<div class="grid grid-alpha">
								<div class="grid-item block-medium-res block-high-res">
									<div class="ligatus">
	<div class="veeseoRA2AW"></div>
</div>								</div>
								<div class="grid-item">
									<section>
	<h3><span>Meer Zundert</span></h3>
	<ol class="clear">
		<li>
	<div class="entry entry-m">
    <a href="http://www.bndestem.nl/regio/breda/zundert/spijbelen-in-zundert-neemt-af-1.6861261"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=spijbelen_in_zundert_neemt_af" target="blank">
    	    	      						<img src="/polopoly_fs/1.6820354.1483964715!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-6820354.jpg" alt="Spijbelen in Zundert neemt af " title="Spijbelen in Zundert neemt af " class="" />
				      		      	  		      <span class="link">Spijbelen in Zundert neemt af </span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bndestem.nl/regio/breda/modezaak-charles-v%C3%B6gele-weg-uit-breda-etten-leur-en-oosterhout-1.6860580"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=modezaak_charles_voumlgele_weg_uit_breda_etten-leur_en_oosterhout" target="blank">
    	    	      						<img src="/polopoly_fs/1.6860279.1485517257!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-6860279.jpg" alt="Modezaak Charles V&ouml;gele weg uit Breda, Etten-Leur en Oosterhout" title="Modezaak Charles V&ouml;gele weg uit Breda, Etten-Leur en Oosterhout" class="" />
				      		      	  		      <span class="link">Modezaak Charles V&ouml;gele weg uit Breda, Etten-Leur en Oosterhout</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bndestem.nl/regio/breda/zundert/filmmakers-new-kids-maken-zundert-belachelijk-in-nieuwe-film-1.6857194"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=filmmakers_new_kids_maken_zundert_belachelijk_in_nieuwe_film" target="blank">
    	    	      						<img src="/polopoly_fs/1.6857195.1485423253!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-6857195.jpg" alt="Filmmakers New Kids maken Zundert belachelijk in nieuwe film" title="Filmmakers New Kids maken Zundert belachelijk in nieuwe film" class="" />
				      		      	  		      <span class="link">Filmmakers New Kids maken Zundert belachelijk in nieuwe film</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bndestem.nl/regio/breda/zundert/goedgeklede-jaguarman-licht-brabantse-senioren-op-voor-honderden-euro-s-hij-moet-gestopt-worden-1.6857419"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=goedgeklede_jaguarman_licht_brabantse_senioren_op_voor_honderden_euros_hij_moet_gestopt_worden" target="blank">
    	    	      						<img src="/polopoly_fs/1.6857433.1485428722!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-6857433.jpg" alt="Goedgeklede 'Jaguarman' licht Brabantse senioren op voor honderden euro's: 'Hij moet gestopt worden'" title="Goedgeklede 'Jaguarman' licht Brabantse senioren op voor honderden euro's: 'Hij moet gestopt worden'" class="" />
				      		      	  		      <span class="link">Goedgeklede 'Jaguarman' licht Brabantse senioren op voor honderden euro's: 'Hij moet gestopt worden'</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bndestem.nl/regio/breda/zundert/zundert-start-onderzoek-naar-eigen-identiteit-1.6850941"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=zundert_start_onderzoek_naar_eigen_identiteit" target="blank">
    	    	      						<img src="/polopoly_fs/1.6816671.1483734516!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-6816671.jpg" alt="Zundert start onderzoek naar eigen identiteit" title="Zundert start onderzoek naar eigen identiteit" class="" />
				      		      	  		      <span class="link">Zundert start onderzoek naar eigen identiteit</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bndestem.nl/regio/breda/zundert/verbodsbord-molenstraat-zundert-blijft-1.6843491"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=verbodsbord_molenstraat_zundert_blijft" target="blank">
    	    	      						<img src="/polopoly_fs/1.5103966.1437662055!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-5103966.jpg" alt="bord vrachtverkeer" title="Verbodsbord Molenstraat Zundert blijft " class="" />
				      		      	  		      <span class="link">Verbodsbord Molenstraat Zundert blijft </span>
    </a>
			</div>	
</li>	</ol>
			<a class="more dailies-only" href="http://www.bndestem.nl/regio/breda/zundert"><span class="icon icon-more"></span>Meer nieuws uit Zundert</a>
	</section>
								</div>
							</div>
						
									
						
						
						
			
	
		
	<section class="comments" id="comments"
		data-behaviour="wegener.ui.Comments"		data-source="/render/7.1658428?data=list&amp;from=0&amp;howmany=200"
		data-loading="Bezig met laden reacties"
		data-total-items="1" >
	
	<h3 class="header-label"><span> Reageer </span></h3>


	
    
	    		
				
		    
        <div class="comments-wrapper">
	<div class="comment-post-placeholder">
		<form class="comment-post" data-behaviour="wegener.ui.CommentForm" action="http://www.bndestem.nl/regio/breda/zundert/besmettelijke-vogelziekte-in-west-brabant-nog-nooit-zoveel-dode-vogels-gezien-1.6870480#comments" method="post" data-field-name-id="comment_author" data-field-email-id="comment_author_email" data-tracker-submit="name=element.commentsform&wg_element=commentsform&wg_element_ti=commentsform&wg_element_loc=regio.breda.zundert.overview&wg_element_val=verzonden"   
							data-field-captcha-id="captcha_response-1658428"
						>
			<div class="filling">
																						<input type="hidden" name="timestamp" value="1485876425876">
<input type="hidden" name="3a7ff8db47a35b321bd8c66d32d4e6a3" value="1c266f96061a7e09ea6f28d27165ecce">
<div class="honey sweethoney">
<input type="text" name="74c6a8c7d9b67700cb04260c58a2097d" value="">
</div>								<input type="hidden" name="commentsId" value="7.1658428">
				<input type="hidden" name="action" value="CREATE_COMMENT"/>
				<input type="hidden" name="site_contentId" value="2.1806"/>
	   			<input type="hidden" name="commentID" value=""/>
				<h4 class="visuallyhidden">Reageren</h4>
	   
								<div class="form-item">
					<label class="comment-post-title" for="comment_text">Uw reactie</label>
											<textarea class="wide" name="comment_text" id="comment_text" required="required" data-behaviour="wegener.ui.CountCharacters" data-limit-length="300" maxlength="300" data-maxlength-message="U heeft het maximaal aantal te gebruiken karakters bereikt, wilt u toch nog meer karakters kwijt, email dan uw reactie naar de redactie."></textarea>
									</div>
				
				<div class="fold" >
										<div class="form-item-group">
						<div class="form-item">
							<label for="comment_author">Naam</label> 
							<input type="text" name="comment_author" id="comment_author" required="required" value="">
							<span class="authorRealNameWrapper"></span>
						</div>
						<div class="form-item">
							<label for="comment_author_email">E-mail adres</label>
							<input type="email" name="comment_author_email" id="comment_author_email" required="required" value="">
						</div>
						<div class="btn-wrapper">
							<button class="btn" type="submit" id="submitCommentBlogPost-1658428" >Versturen</button>
						</div>
					</div>
					<p class="note">
													Reacties van bezoekers op artikelen op deze site zijn meer dan welkom. Echter: reacties die kwetsend, onnodig grof of beledigend zijn worden niet geplaatst.
							
															Lees <a href="http://www.bndestem.nl/zo-reageert-u-1.3620583" title="form regels">hier</a> onze forumregels.
																		</p>
				</div>
							</div> 
		</form>
			<span class="comment-post-recall"></span>
		</div>
						<div class="bt-more-comments"></div>
			</div>	
	
	<script type="text/x-dot-template" class="comments-template" id="comments-dot-template">
		{{ function commentList(list) { }}
		<ol>
			{{~ list :item }}
			<li>
				<div class="comment{{? item.reported }} reported{{?}}"
					 data-liked="{{= item.liked }}" data-likes="{{= item.likes }}"
					 data-disliked="{{= item.disliked }}" data-dislikes="{{= item.dislikes }}"
					 data-comment-id="{{= item.commentId }}" data-query="{{= item.query }}"
					 {{? item.liked }}
					 data-vote-default="liked"
					 {{?? item.disliked }}
					 data-vote-default="disliked"
					 {{?}}
					 data-init-form="{{= item.initForm || 'false' }}">
					<h5>{{= item.name }}</h5>
					<dl class="meta">
						<dt>Datum geplaatst</dt>
						<dd><time datetime="{{= item.datetime }}" data-behaviour="mira.ui.HumanTime">{{= item.humanDatetime }}</time></dd>
						<dt>Moderatie</dt>
						<dd class="comment-moderate">
							{{? item.enableLike }}
							<span class="comment-status"></span>
							<button class="like"><span>{{= item.likes }}</span></button>
							<button class="dislike"><span>{{= item.dislikes }}</span></button>
							{{?}}
							{{? item.enableReport }}
							<span class="report"><span></span></span>
							{{?}}
							{{? item.enableReply }}
							<span class="reply-comment">Reageer</span>
							{{?}}
						</dd>
					</dl>
					<p>{{= item.text }}</p>
				</div>
				<div class="comment-reply-form-container" data-title="{{= item.replyText }}" data-comment-id="{{= item.commentId }}"></div>
				{{? item.replies && item.replies.length }}
					{{ arguments.callee(item.replies) }}
				{{?}}
			</li>
			{{~}}
		</ol>
		{{ }; }}

		{{? it.comments.length }}
			<div class="filling">
				<h4 class="h3">Laatste reacties <em>{{= it.totalItems }}</em></h4>
				{{ commentList(it.comments); }}
			</div>
		{{?}}
	</script>
		
	
	</section>
	


			
				
											</aside>
				</div>
			</div>
			<div class="page-content-4">
				<div class="aside sidelane">
	<div class="sidelane-filling">
				
									
    <article class="filling trending-topics branded">
    
        <h3>Meest gelezen</h3>
    
        <ol class="stack">
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bndestem.nl/regio/bergen-op-zoom/halsteren/vermist-jongetje-11-weer-terecht-na-zoekactie-met-politiehelikopter-in-halsteren-1.6870177" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.breda.zundert.overview&wg_element_val=vermist_jongetje_11_weer_terecht_na_zoekactie_met_politiehelikopter_in_halsteren" >
	<span class="link">Vermist jongetje (11) weer terecht na zoekactie met politiehelikopter in Halsteren</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bndestem.nl/regio/breda/breda/tweede-gestolen-pup-frodo-zorgboerderij-teruggevonden-twee-arrestaties-zoektocht-gaat-verder-1.6867154" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.breda.zundert.overview&wg_element_val=tweede_gestolen_pup_frodo_zorgboerderij_teruggevonden_twee_arrestaties_zoektocht_gaat_verder" >
	<span class="link">Tweede gestolen pup 'Frodo' zorgboerderij teruggevonden: twee arrestaties, zoektocht gaat verder</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bndestem.nl/regio/brabant/heftige-videobeelden-tonen-audi-bestuurder-die-stel-van-weg-drukt-poging-tot-doodslag-video-1.6870025" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.breda.zundert.overview&wg_element_val=heftige_videobeelden_tonen_audi-bestuurder_die_stel_van_weg_drukt_poging_tot_doodslag_video" >
	<span class="link">Heftige videobeelden tonen Audi-bestuurder die stel van weg drukt: 'Poging tot doodslag' (video)</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bndestem.nl/regio/oosterhout/rijen/laatste-apaches-uit-mali-weer-terug-op-vliegbasis-gilze-rijen-1.6866679" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.breda.zundert.overview&wg_element_val=laatste_apaches_uit_mali_weer_terug_op_vliegbasis_gilze-rijen" >
	<span class="link">Laatste apaches uit Mali weer terug op vliegbasis Gilze-Rijen</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bndestem.nl/regio/breda/vrouw-22-opgepakt-voor-heling-in-zaak-gestolen-hondjes-zorgboerderij-%C3%A9%C3%A9n-van-vier-pups-terecht-1.6865718" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.breda.zundert.overview&wg_element_val=vrouw_22_opgepakt_voor_heling_in_zaak_gestolen_hondjes_zorgboerderij_eacuteeacuten_van_vier_pups_terecht" >
	<span class="link">Vrouw (22) opgepakt voor heling in zaak gestolen hondjes zorgboerderij, &eacute;&eacute;n van vier pups terecht</span>
</a>                    </div>
                </li>
        	        </ol>
				    </article>
												<div id="ad-aside-a" class="ad"></div>												<section class="newsletter-signup">
    <div class="box filling branded">
        <h2 class="h3">BN De Stem Nieuwsmail</h2>
        <form method="post" data-behaviour="wegener.ui.SubscribeForm" data-service="/render/7.346081" data-tracker-submit="name=element.newsletter&wg_element=newsletter&wg_element_ti=bn_de_stem_nieuwsmail&wg_element_loc=regio.breda.zundert.overview">
			<p>Meld u aan voor de gratis dagelijkse Nieuwsmail en ontvang regionaal nieuws per e-mail.</p>
            <div class="form-item split wide">
                <label for="email-newsletter" class="visuallyhidden">E-mail adres</label>
                <input id="email-newsletter" name="email-newsletter" type="email" value="" placeholder="e-mail adres" required>
				<input type="hidden" name="timestamp" value="1485876425884">
<input type="hidden" name="0389e7fd9cc1dbaae5f90e5c8e6ca95c" value="0c4fff4f17cea1b7e2d65c7699fd2085">
<div class="honey sweethoney">
<input type="text" name="9633aa3a6fdacbbb91697b541e732f36" value="">
</div>				<button class="btn" type="submit" >Ok</button>
            </div>
        </form>
    </div>
</section>												<div id="ad-aside-b" class="ad"></div>												<div id="ad-aside-c" class="ad"></div>												<section class="follow-us">
	<div class="box filling branded">
		<h2 class="h3">Volg ons op</h2>
		<ul class="inline">
				    <li><a href="https://www.facebook.com/BNDeStem1" target="_blank" title="Volg ons op Facebook"><span class="icon social-big icon-facebook">Facebook</span></a></li>
						    <li><a href="http://www.twitter.com/bndestem" target="_blank" title="Volg ons op Twitter"><span class="icon social-big icon-twitter">Twitter</span></a></li>
										    <li><a href="http://www.bndestem.nl/rss-feeds-1.212531" target="_blank" title="Volg ons via RSS"><span class="icon social-big icon-rss">RSS</span></a></li>
				</ul>
	</div>
</section>												<div id="ad-aside-d" class="ad"></div>												
<article class="box filling blendle">
	<h3>Top 5 BN DeStem op Blendle</h3>
	<div class="blendle-widget"
		data-widget-type="popular"
		data-widget-count="5"
		data-widget-item-template="<span class='link'>{{item:title}}</span>"
		data-widget-title="false"
		data-widget-footer="false"
		data-widget-publication="bsbreda"
		data-behaviour="wegener.blendle.Blendle"></div>
	<p class="blendle-footer"><a href="https://blendle.nl/#issue/bsbreda" target="_blank">Blendle</a></p>
</article>
												<section class="box filling colophon branded">

	<div class="colophon-images" data-behaviour="wegener.ui.ClassToggler" data-targets=".colophon-image,.colophon-map" data-class="rect-corner" data-only-active="true">
					</div>
	
	<h2 class="h3">Colofon</h2>
	<div class="colophon-freetext">
		<h3 class="h4"></h3>
		Heeft u vragen of tips?
	</div>
			<div class="blocks colophon-emails">
			<h3 class="h4">Mail naar de redactie</h3>
			<ul>
							<li><a href="mailto:redactie.bergen@bndestem.nl">Bergen op Zoom</a></li>
							<li><a href="mailto:redactie.stad@bndestem.nl">Breda</a></li>
							<li><a href="mailto:redactie.etten-leur@bndestem.nl">Etten-Leur</a></li>
							<li><a href="mailto:redactie.moerdijk@bndestem.nl">Moerdijk</a></li>
							<li><a href="mailto:redactie.oosterhout@bndestem.nl">Oosterhout</a></li>
							<li><a href="mailto:redactie.roosendaal@bndestem.nl">Roosendaal</a></li>
							<li><a href="mailto:redactie.terneuzen@bndestem.nl">Zeeland</a></li>
							<li><a href="mailto:redactie.sport@bndestem.nl">Sportredactie</a></li>
						</ul>
		</div>
		</section>						</div>
</div>			</div>
		</div>
		
	</div>
	<div class="page-content-5"></div>

															
			</div>
			<div class="ad-block ad-block-bottom">
				<hr class="dailies-only" />
				<div class="ad ad-mobile" id="ad-mobile-c"></div>				<div class="ad ad-desktop" id="ad-footer"></div>
			</div>

			<div class="page-footer">
	<nav class="site-overview">
		<h2 class="visuallyhidden">Overige navigatie </h2>
		
					<div class="grid grid-beta grid-delta">
					
<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Regio
		</h3>
	    <ul class="clear">
							<li>
					<a target="_self" href="/regio/breda" title="Breda" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=breda">Breda</a>
				</li>
							<li>
					<a target="_self" href="/regio/oosterhout" title="Oosterhout" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=oosterhout">Oosterhout</a>
				</li>
							<li>
					<a target="_self" href="/regio/etten-leur" title="Etten-Leur" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=etten-leur">Etten-Leur</a>
				</li>
							<li>
					<a target="_self" href="/regio/moerdijk" title="Moerdijk" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=moerdijk">Moerdijk</a>
				</li>
							<li>
					<a target="_self" href="/regio/roosendaal" title="Roosendaal" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=roosendaal">Roosendaal</a>
				</li>
							<li>
					<a target="_self" href="/regio/bergen-op-zoom" title="Bergen op Zoom" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=bergen_op_zoom">Bergen op Zoom</a>
				</li>
							<li>
					<a target="_self" href="/regio/brabant" title="Brabant" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=brabant">Brabant</a>
				</li>
							<li>
					<a target="_self" href="/regio/zeeland/terneuzen" title="Terneuzen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=terneuzen">Terneuzen</a>
				</li>
							<li>
					<a target="_self" href="/regio/zeeland/hulst" title="Hulst" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=hulst">Hulst</a>
				</li>
							<li>
					<a target="_self" href="/regio/zeeland/sluis" title="Sluis" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=sluis">Sluis</a>
				</li>
							<li>
					<a target="_self" href="/regio/zeeland" title="Zeeland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=regio&wg_element_ti=internal&wg_element_val=zeeland">Zeeland</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Algemeen
		</h3>
	    <ul class="clear">
							<li>
					<a target="_self" href="/algemeen/binnenland" title="Binnenland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=binnenland">Binnenland</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/buitenland" title="Buitenland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=buitenland">Buitenland</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/cultuur" title="Cultuur" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=cultuur">Cultuur</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/show" title="Show" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=show">Show</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/economie" title="Economie" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=economie">Economie</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/economie/beurs" title="Beurs" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=beurs">Beurs</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/economie/geld-en-werk" title="Geld en Werk" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=geld_en_werk">Geld en Werk</a>
				</li>
							<li>
					<a target="_self" href="/extra/weer" title="Weer" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=weer">Weer</a>
				</li>
							<li>
					<a target="_self" href="/extra/verkeer" title="Verkeer" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=verkeer">Verkeer</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Sport
		</h3>
	    <ul class="clear">
							<li>
					<a target="_self" href="/sport" title="Sport Algemeen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=sport_algemeen">Sport Algemeen</a>
				</li>
							<li>
					<a target="_self" href="/sport/sport-regionaal" title="Sport Regionaal" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=sport_regionaal">Sport Regionaal</a>
				</li>
							<li>
					<a target="_self" href="/sport/amateurvoetbal" title="Amateurvoetbal" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=amateurvoetbal">Amateurvoetbal</a>
				</li>
							<li>
					<a target="_self" href="/sport/voetbal" title="Voetbal" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=voetbal">Voetbal</a>
				</li>
							<li>
					<a target="_self" href="/sport/nac" title="NAC Breda" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=nac_breda">NAC Breda</a>
				</li>
							<li>
					<a target="_self" href="/sport/wielrennen" title="Wielrennen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=wielrennen">Wielrennen</a>
				</li>
							<li>
					<a target="_self" href="/sport/auto-en-motorsport" title="Auto- en Motorsport" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=auto-_en_motorsport">Auto- en Motorsport</a>
				</li>
							<li>
					<a target="_self" href="/sport/hockey" title="Hockey" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=hockey">Hockey</a>
				</li>
							<li>
					<a target="_self" href="/sport/uitslagen-standen" title="Uitslagen en standen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=uitslagen_en_standen">Uitslagen en standen</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Extra
		</h3>
	    <ul class="clear">
							<li>
					<a target="_blank" href="http://www.mensenlinq.nl/mensenlinq/overlijdenzw/site/home" title="Familieberichten" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=familieberichten">Familieberichten</a>
				</li>
							<li>
					<a target="_self" href="/fotos" title="Foto" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=foto">Foto</a>
				</li>
							<li>
					<a target="_blank" href="https://www.youtube.com/channel/UCm0kna1cHe_O2vrTIgeBpGw" title="Video" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=video">Video</a>
				</li>
							<li>
					<a target="_self" href="/extra/dossiers" title="Dossiers" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=dossiers">Dossiers</a>
				</li>
							<li>
					<a target="_self" href="/extra/multimedia" title="Multimedia" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=multimedia">Multimedia</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/auto" title="Auto" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=auto">Auto</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bndestem.nl/algemeen/opmerkelijk?ref=vp-navigation_dropdown" title="Opmerkelijk" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=opmerkelijk">Opmerkelijk</a>
				</li>
							<li>
					<a target="_self" href="/extra/eten" title="Eten" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=eten">Eten</a>
				</li>
							<li>
					<a target="_self" href="/extra/werken" title="Werken" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=werken">Werken</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bndestem.nl/krant" title="Digitale krant" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=digitale_krant">Digitale krant</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bndestem.nl/extra/puzzelen" title="Puzzelen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=puzzelen">Puzzelen</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bndestem.nl/rss-feeds-1.212531" title="RSS-feeds" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=rss-feeds">RSS-feeds</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			de Persgroep Nederland
		</h3>
	    <ul class="clear">
							<li>
					<a target="_blank" href="http://persgroep.nl/adverteren" title="Adverteren" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=adverteren">Adverteren</a>
				</li>
							<li>
					<a target="_blank" href="http://www.kleintjesmarkt.nl" title="Kleintjesmarkt" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=kleintjesmarkt">Kleintjesmarkt</a>
				</li>
							<li>
					<a target="_blank" href="http://bndestem.nl/geenkrant" title="Krant niet ontvangen?" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=krant_niet_ontvangen">Krant niet ontvangen?</a>
				</li>
							<li>
					<a target="_self" href="/klantenservice" title="Klantenservice" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=klantenservice">Klantenservice</a>
				</li>
							<li>
					<a target="_blank" href="http://www.mensenlinq.nl/mensenlinq/overlijdenzw/site/home" title="Mensenlinq" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=mensenlinq">Mensenlinq</a>
				</li>
							<li>
					<a target="_blank" href="http://bndestem.nl/abonneren" title="ProbeerEenKrant" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=probeereenkrant">ProbeerEenKrant</a>
				</li>
							<li>
					<a target="_blank" href="http://www.webwinkel.bndestem.nl/" title="Webwinkel" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=webwinkel">Webwinkel</a>
				</li>
				    </ul>
	</div>
</section>
			
			<section class="grid-item alt">
				<div>
					<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
						Partners
					</h3>
					<ul class="clear">
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=de_ondernemer" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.5451640.1447772468!/image/image-5451640.png" href="http://www.deondernemer.nl/">
	De Ondernemer
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=kleintjesmarkt" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.212657.1436795581!/image/image-212657.png" href="http://www.kleintjesmarkt.nl">
	Kleintjesmarkt
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=mensenlinq" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.211700.1371728888!/image/image-211700.png" href="http://www.mensenlinq.nl/mensenlinq/overlijdenzw/site/home">
	Mensenlinq
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=probeereenkrant.nl" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.211346.1346851770!/image/image-211346.png" href="http://bndestem.nl/abonneren">
	ProbeerEenKrant.nl
</a>							</li>
											</ul>
				</div>
			</section>
		</div>
	</nav>
	
	<footer class="footnote">
	    <ul class="inline">
		     					<li>
						<a href="http://www.bndestem.nl/algemeen/voorwaarden"  title="Voorwaarden " class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=voorwaarden">Voorwaarden </a>
					</li>
									<li>
						<a href="http://www.bndestem.nl/colofon-1.3283272"  title="Colofon" class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=colofon">Colofon</a>
					</li>
									<li>
						<a href="http://www.bndestem.nl/adverteren-1.3280232"  title="Adverteren" class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=adverteren">Adverteren</a>
					</li>
									<li>
						<a href="http://www.bndestem.nl/contactpagina"  title="Contactpagina" class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=contactpagina">Contactpagina</a>
					</li>
					    </ul>
	
	    <p>
	    	<a href="http://www.bndestem.nl/copyright"  ><small>Copyright &copy; 2017</small></a>
	    	


<a class="footer-logo" href="http://www.bndestem.nl/"  data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=packshot&wg_element_val=logo_wegener">
	<img src="/static/default/assets/img/logo-wegener.png" alt="Wegener Media">
	<span data-behaviour="mira.ui.Image" data-environment='{"window":{"minWidth":960}}' data-src="/polopoly_fs/1.3230957.1463404108!/image/image-3230957.png"></span>
</a>
	    </p>
	
	</footer>
</div>       </div>

	<script type="text/javascript" data-behaviour="mira.analytics.Tracker" data-tracker="wegener.analytics.ComScore"></script>

	<div class="ad ad-desktop ad-overlay" id="ad-overlay"></div>	
	<script type="text/javascript">
	(function () {

		var _stq = window._stq || [];

		/*
		 * Because BehaviorController is executed regardless of TMS settings,
		 * _stq_cache manages to trigger TMS-related events only when tags are loaded. 
		 */
		var _stq_cache = {
			
			queue: [],
			
			categories: [],
			
			/**
			 * Returns the first index at which a given element can be found in the array, or -1 if it is not present. 
			 * @param {Object} element The element to be found
			 * @param {Array} list Array where the element should be found 
			 */
			indexOf: function (element, list) {
				var i, n;
				
				if(list.indexOf) {
					return list.indexOf(element);
				} else {
					n = list.length;
					for(i = 0; i < n; i++) {
						if(list[i] === element) {
							return i;
						}
					}
					return -1;
				}
			},
			
			/**
			 * Triggers TMS event or caches it to later. 
			 * @param {String} category Category name. 
			 * @param {String} eventName Event name.
			 * @param {Object} data Data to send to TMS.
			 */
			publish: function (category, eventName, data) {
				var item, me;
				
				me = _stq_cache;
				item = ['publishEvent', category, eventName, data];
				if(me.indexOf(category, me.categories) > -1) {
					// Tag related with that category is loaded
					_stq.push(item);
				} else {
					// Tag related with that category is not loaded yet. Caching call.
					me.queue.push(item);
				}
			},
			
			/**
			 * Triggers cached TMS events.
			 */
			exec: function (category) {
				var me, a, ev, ex, nex;
				
				me = _stq_cache;
				if(me.indexOf(category, me.categories) == -1) {
					me.categories.push(category);
				}
				ex = [];
				for(a = me.queue.length - 1; a >= 0; a--) {
					ev = me.queue[a];
					if(ev[1] == category) {
						ex.unshift(ev);
						me.queue.splice(a, 1);
					}
				}
				nex = ex.length;
				for(a = 0; a < nex; a++) {
					_stq.push(ex[a]);
				}
			}
		};
		
		_stq.push(['setSiteId',475]);
		_stq.push(['setPageStructure','Regio','Breda','Zundert','Article']);
		_stq.push(['addTagProperties', {
			'vwoEnabled': 'false',
			'vwoAccountId': '46207',
			'criteoCustomerId': '825',
		}]);
		
		_stq.push(['addTagProperty', 'ligatusDomain', 'bndestem.nl']);
		
					_stq.push(['addTagProperty', 'chartbeatUID', '46966']);
			_stq.push(['addTagProperty', 'chartbeatDomain', 'bndestem.nl']);
			_stq.push(['addTagProperty', 'chartbeatSections', 'Zundert']);
			_stq.push(['addTagProperty', 'chartbeatAuthors', 'Sebastiaan Quekel\/Rebecca van de Kar']);
			_stq.push(['addTagProperty', 'chartbeatPageTitle', 'Besmettelijke vogelziekte in West-Brabant: \u2018Nog nooit zoveel dode vogels gezien\'']);	
				
		_stq.push(['setEnvironment', 'prod']);
		
				
				
		_stq.push(['loadTags']);
		
		window._stq = _stq;
		window._stq_cache = _stq_cache;
		window.dataLayer = [{
    		'page' : {
				'category' : 'Zundert',
				'categoryid' : '2.7829',
				'navpath' : 'BS|Regio|Breda|Zundert',
				'type' : 'NEWS'
			},
    		'brand' : {
				'id' : '2007'
			},
    		'content' : {
				'id' : '1.6870480',
				'pubdate' : '1485874380',
				'movieSource' : 'NONE',
				'region' : 'Zundert',
				'tags' : '',
				'tagsid' : '',
				'length' : 3314,
				'author' : 'Sebastiaan Quekel\/Rebecca van de Kar'
			},
    		'krux' : {
    			'krux.nb_01' : 'de_persgroep_nederland',
    			'krux.nb_02' : 'de_persgroep_nederland_advertising',
    			'krux.nb_11' : 'web',
    			'krux.nb_12' : 'bn-destem',
    			'krux.nb_21' : '20170131',
    			'krux.nb_22' : '',
    			'krux.nb_23' : '',
    			'krux.nb_24' : '',
    			'krux.nb_25' : 'bn-destem',
    			'krux.nb_26' : '',
    			'krux.nb_27' : 'regio.breda',
    			'krux.nb_28' : 'article',
    			'krux.nb_29' : 'general',
    			'krux.nb_30' : ''
			}
    	}];
	})();

	(function (v) {
		var s = document.createElement('script');
		s.async = true;
		s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.synovite-scripts.com/ca-' + v + '.js';
		document.getElementsByTagName('head')[0].appendChild(s);
	})('9-site-475');

</script>
	
	<script src="/static/default/js/behaviour.js?v=29bd2961a4643d942fcefb1084e9f7d9"></script>
<script src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
	<!--[if lte IE 7]><script src="/static/default/js/shim/JSON.js"></script><![endif]-->
	<!--[if lte IE 8]><script src="/static/default/js/mira/element/ElementFallback.js"></script><![endif]-->

<script>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</script>

	
  <!-- no javascript support popup -->
    <noscript>
        <div class="dialog-wrapper dialog-no-script">
            <div class="dialog">

                <span class="h1">Javascript staat uitgeschakeld</span>

                <div class="sandbox text">

                    <p>Geachte heer, mevrouw,</p>
                    <p>Uw interesse in onze verslaggeving stellen wij zeer op prijs. Om artikelen op Besmettelijke vogelziekte in West-Brabant: &lsquo;Nog nooit zoveel dode vogels gezien' te kunnen lezen, dient de zogenaamde Javascript in uw browser ingeschakeld te staan. Op dit moment staat Javascript in uw browser uitgeschakeld. Onderdelen van de website kunnen hierdoor verminderd werken of helemaal niet.</p>

                    <p><strong>Hoe schakelt u Javascript aan?</strong></p>

                    <ul>
                        <li><a href="http://www.bndestem.nl/cmlink/2.181/java-in-internet-explorer-1.3667784">Internet Explorer</a></li>
                        <li><a href="http://www.bndestem.nl/hoe-gebruik-ik-java-met-google-chrome-1.3667883">Google Chrome</a></li>
                        <li><a href="">Firefox</a></li>
                    </ul>

                    <p><strong>Meer vragen?</strong></p>
                    <p>Neem dan contact op met de medewerkers van onze Lezersservice .</p>
                    <p>Met vriendelijke groet,</p>
                    <p>Nieuws uit Brabant en Zuid-West Nederland lees je op BNDeStem.nl</p>

                </div>

            </div>
        </div>
    </noscript>

	    <!--[if lte IE 7]>

        <div id="dialog-old-browser"
             class="sandbox text"
             data-behaviour="mira.ui.Dialog"
             data-title="Update uw browser"
             data-close="true"
             data-remember="true"
             data-restore="false">

            <p>U gebruikt momenteel een verouderde browser. Wij raden u aan deze te updaten naar een nieuwere browser. Onze website maakt gebruik van verschillende nieuwe internettechnieken, waarmee een oudere browser vaak lastig overweg kan. Daarbij kunnen wij u enkel een veilig bezoek garanderen wanneer u gebruik maakt van een up-to-date internetbrowser.</p>

            <ul>
                <li><a href="http://windows.microsoft.com/nl-nl/internet-explorer/download-ie">Internet Explorer</a></li>
                <li><a href="http://www.google.nl/intl/nl/chrome/browser/">Google Chrome</a></li>
                <li><a href="http://www.mozilla.org/nl/firefox/new/">Firefox</a></li>
            </ul>

        </div>
    <![endif]-->

</body>
</html>
